alebatido

Compañero
  • Contenido

    40
  • Registrado

  • Última Visita

Reputación en la Comunidad

32 Normal

Sobre alebatido

  • Rango
    Novato
  • Cumpleaños 16/12/89

Profile Information

  • Genero
    Hombre
  • Ubicacion
    Rosario

Info Equipo Operador

  • Equipo
    LG G3
  • ROM
    Original
  • Operadora
    Personal
  1. Hola! Tengo una duda. El telefono no se me cayó nunca, o nada tan grande que lo haya podido romper. Hace unas semanas me di cuenta que el cargador no queda estable (si lo muevo mientras esta cargando, se le sale la fichita conectada al telefono. No queda bien agarrado como deberia) y ademas, ultimamente (no importa con que auricular lo pruebe) la ficha de 3.5 mm del auricular tampoco me funciona bien, como que hace mal contacto, se sale solo, se escucha mal. Tengo que apretarlo para que haga contacto y tenerlo bien firme, si no se "sale". A alguien le paso? recomiendan que lo abra e intente ver que pasa, que lo lleve a un tecnico? lo tengo desde noviembre de 2015. Saludos!
  2. Hola Gente, estoy teniendo un problema con mi G3 d855 de Persona, rom Stock, OS Lollipop 5.0. Nunca me funcionó la opcion para usarlo como Punto de Acceso Wifi. Me pasa que la puedo configurar con Nombre de red, contraseña (o tambien como red abierta sin contraseña), y ningun dispositivo (otros celus, computadora, etc) de wifi me la encuentra (a pesar de estar activado). a alguien mas le pasa? tiene fix? no estoy rooteado de momento y preferiría que siga asi, aunque si es necesario lo voy a hacer. Gracias, espero los comentarios!
  3. Si, lo hice. Es muy raro. Si bien leí cosas similares, no me está funcionando. Si tengo novedades, les aviso. EDIT: Si bien no es un ARREGLO, le hice el workaround instalando el Light Flow que ya habia leido por estos temas. No soluciona mi problema de forma natural, pero ya pueden cerrar el tema. Gracias
  4. Tengo problema con la luz de notificaciones led. Me di cuenta por los mensajes de whatsapp,Me pasa con todo en general, la luz de LED de notificaciones no se me enciende: ni llamadas entrantes, ni mensajes, ni whatsapp. Solo se me enciende en rojo cuando carga, Verde cuando carga completamente, y azul cuando desbloqueo el G3. Todo lo que es Ajustes ya lo toqué y sigue pasando. Alguna idea?
  5. black
  6. A mi me pasó lo mismo hasta que le bajé los drivers de Samsung y me lo reconoció w8. Pero si ya venis de un S2... los deberias tener
  7. El tema es que me compre el S4, y pedí el codigo a personal. vendi el telefono con codigo a un flaco, q ya lo debe haber probado mas de 3 veces, seguro.. ya me estoy viendo yendo al Service de Motorola con el código para que me lo desbloqueen.
  8. uy, después de leer eso creo que el teléfono va a tener que ir a Motorola. que garron Enviado desde mi GT-I9500
  9. gracias! Enviado desde mi GT-I9500
  10. Gente, hay un problema desbloqueando un MM2. El codigo esta bien, chequeado y doblechequeado en Personal, el teléfono tiene CM10. cuando se intenta poner el codigo de 16 cifras, le tira el error "Solicitud de Desbloqueo de red incorrecta". no se q hacer, necesito desbloquear esto si o si porque lo tengo vendido. Algún caso similar? Enviado desde mi GT-I9500
  11. gracias, perdonen por la molestia
  12. Me compre el samsung galaxy s4 y me vino sin micro sd, en personal. alguien sabe si no venía incluida? Gracias
  13. A mi me apareció. Pero hay 3 chances: 1- Si sacas la bateria antes de que te aparezca la "M" roja, te vuelve al signo de pregunta del simbolo de la bateria. (Aunque la vuelva a poner, no me aparece el 60%, se me queda eso vacio). 2- Si sacas la bateria después de la M roja, antes de la luz del led posterior a la azul (la mia es roja), se te bootea en 32%. 3- Si sacas la bateria después de la luz led roja, se te bootea en 60%. Aun asi, luego de insertar la bateria, en los 3 casos, nada pasa. Algun consejo?
  14. ROM

    En efecto, esto lo arregló. Pongan al principio del thread que aquellos que venimos de CM7 tienen que usar la China, también, así evitamos que ocurra esto. Siguiendo los pasos que bien agregaron al principio, me anda al pelo. mil gracias a CARVELO que se tomó el laburo de ayudarme hasta por chat. MIL gracias
  15. ROM

    Pregunta rápida y ***** (estoy leyendome todas las paginas igual para encontrar la respuesta) Si tengo CM7 la de tezet en el cel, y ahora le voy a instalar esta, lo hago así como si nada? 2.6.32.9-g6685cb4 [email protected] #1 Eso sería Kernel Europeo? Edit: Lo hice con el europeo y no me prende, se me traba en la "M" de Motorola al inicio (esta M : http://martinpollard.net/atrix/wp-content/uploads/2011/09/RedPillBoot_MatrixTheme_1.png ). Intento reinstalar, hace lo mismo. Alguna solucion?