dan61

Compañero
  • Contenido

    25
  • Registrado

  • Última Visita

Reputación en la Comunidad

1 Normal

Sobre dan61

  • Rango
    Newbie

Profile Information

  • Genero
    Hombre
  • Ubicacion
    Argentina

Info Equipo Operador

  • Equipo
    i9003
  • ROM
    Kernel
  • Operadora
    Movistar
  1. albertomario pero esa es para dual sim?
  2. Colegas del foro necesitaria una ROM para este modelo SM G532m dual sim ya que en el soporte de z3x solo hay combinacion. desde ya agradecido
  3. Colegas del foro me llego este equipo XT1575 para liberacion .Cuando proceda a liberarlo con sigma obviamente me dice q baje la version de modem encontre dos modem y los puse y al momento de intentarlo liberar nuevamente me dice liberacion fallo.Mecesitaria un modem q no fuera de los que estan en web y/o agradeceria cualquier ayuda
  4. Si pero por box solo podes reparar el imei con certificado y lamentablemente el backup no lo tengo por que ya vino asi el equipo a mis manos
  5. Colegas del foro me llego este equipo con el imei corrupto y queria saber si se puede reestablecer al original o solo se puede reestablecer a otro imei por medio de certificado Desde ya agradecido
  6. Colegas del foro me llego este equipo con imei corrupto lo pude rootear y a la hora de repararle el imei con Z3X me hace todo el proceso me dice q reparo el imei pero en realidad no lo hace. Agradeceria cualquier ayuda.
  7. Colegas del foro me llego este equipo (xt1063) para la reparacion de imei y salio satisfactorio pero con el problema que cuando se encendia el equipo quedaba en modo fastboot y de ahi no salia sino era presionando alguna de las opciones del fastboot, el equipo una vez encendido en forma normal levantaba señal bie.Entonces procedi a flashearlo para ver si podia solucionar este problema desbloquee el bootloader y flashee y a partir de ahi el equipo ponga la rom q poga no me levanta señal o me dice sin trajeta sim la cual esta puesta ya downgradie modem cambie modem y nada y otra cosa q note es que en el menu de configuracion de redes me aparece todo desactivado y no hay manera de acceder a iinguna opcion. Agradeceria cualquier sugerencia desde ya agradecido
  8. Colegas del foro me llego este equipo con esta leyenda carga en pausa temperatura de bateria demasiada baja eso estando encendido el telefono y al dar aceptar no la carga, estando apagado el telefono y poniendo el cargardor aparece la bateria con un signo de admiracion y un termometro . Cambie flex de carga completo cambie de bateria, resetee a modo de fabrica y cambie firmware y el problema persiste. Agradeceria cualquier ayuda desde ya agradecido.
  9. colega Aledroid ya lo hice y no funciono
  10. Colegas del foro mew llego este equipo para flashearlo por que el equipo quedaba en el logo y al ponerlo en modo download sale esa inscripcion y si bien lo flashea el equipo queda reiniciandose probe con todas roms posible con box con odim y con chimera . Mi consulta es si tiene alguna solucion y si alguien por medio de Jtag lo soluciono que es lo unico q me faltaria probar. Desde ya agradecido
  11. Colegas del foro me llego este equipo (motorola i485 Nextel) que se reinicia agradeceria saber de donde puedo conseguir la rom y con que se flashearia.Desde ya agradecido
  12. Colegas del foro me llego este equipo con el problema que se queda tildado en el inicio lo intente flashear con odim y el proceso empieza bien pero cuando llega a lo ultimo que dice USERDATA queda ahi como muestro en la imagen Agradecere cualquier ayuda
  13. Colegas del foro me llego este equipo que queda tildado en el logo ya realiza un reseteo y aun asi la falla persiste agradeceria si me podrian colaborar con el rom correspondiente.Desde ya agradecido
  14. Colega eso lo tengo reclaro cuando me referia a que deje la bateria cargando toda una noche la cargue con un cargador universal se que ningun telefon que esta muerto por flash carga a la bateria
  15. Colega en principio el celular encendia hasta que quedaba en el logo y de ahi no pasaba baje una ROM de aca y lo flashee con el rsdlite realizo todo el proceso hasta que decia PASS procedi a desconectarl y en cender el equipo de ahi en mas no encendio mas ni entra en modo BOOT no hace nada la bateria la deje cargando toda una noche asi q problema de bateria no es