JeessiiJaacksoon

Recien llegado
  • Contenido

    15
  • Registrado

  • Última Visita

Reputación en la Comunidad

1 Normal

Sobre JeessiiJaacksoon

  • Rango
    Newbie
  • Cumpleaños 16/09/95

Profile Information

  • Genero
    Mujer
  • Ubicacion
    argentina

Info Equipo Operador

  • Equipo
    Samsung S4
  • ROM
    stock
  • Operadora
    Personal

Visitantes recientes en el perfil

372 visitas al perfil
  1. Hola queria hacer una consulta por el Motorola Razr i. El teléfono una vez se descargó al 0% y no volvió a encender de ninguna manera, por más que se lo cargue. Sólo me muestra el LED verde en la parte superior. Alguien me puede recomendar algo para solucionarlo? Desde ya, muchas gracias.
  2. Hola, no he probado esa opcion! Muchas gracias
  3. Una consulta, tengo un Moto E que no enciende el WiFi ni el Bluetooth y no emite sonido, y al iniciar el Logo del "mundo" no aparece, directamente pasa a la pantalla de inicio. El teléfono no es rooteado, es stock. Alguien que sepa cómo solucionarlo?. Muchas gracias.
  4. No me dieron de baja el IMEI... tampoco tenia ninguna deuda con personal!, me pase a claro y me dejaron en banda negativa, ningun chip me lee.. y en Personal y Claro me dijeron que me tengo que comunicar con la persona a la que le compre pero ni idea quien es el dueño...
  5. Lo hice... me dijeron que me bajaron la señal porque me pasé de compañía no mas! :/ Bien, yo usé el telefono por 1 año mas o menos con personal... o mas!, y ahora me quiero pasar a claro y me dejaron asi.. pero bueno voy a tener que buscar a la persona y averiguar bien todo! muchas gracias igual
  6. Hola gracias por tu respuesta. intenté llevarlo a liberar y resulta que no me lee NINGUN chip. Solo el de claro q me pide ese codigo. Los de claro me dijeron que tengo que pedirle a la persona a quien yo le compre el celular (lo compre usado), pero no tengo idea quien es!... resulta que personal me lo dejo en banda negativa... ahora no se que hacer
  7. Bueno!, resulta que justo recién me pasó eso.. me quede por fin, sin red de Personal... ahora puse el chip de claro, me pide código de PIN de desbloqueo de red!!!, eso significa que no esta liberado? :/ ya probé con 1111 y 0000 y nada... Gracias por responder chicos
  8. Hola!, quería comentar mi situación con la portabilidad, y si alguien me puede contar según su experiencia... Tuve Personal por mas de 2 años, ahora hice la portabilidad a Claro, me mandaron el chip y todo, pero me dijeron que no lo coloque en el celular hasta que Personal me dé de baja la señal, la cosa es que ya pasaron 10 días de eso, y aún no me la dan de baja, por lo que sigo teniendo Personal... A alguien le paso?, tengo miedo que esto de activar el chip de claro tenga algún vencimiento.
  9. baterías

    Gracias por responder!, ya andaré averiguando.
  10. baterías

    Hola, quería consultar... una persona que posee un Nokia 640, me ha comentado que su batería le llega a durar hasta 2 o 3 días. Quería saber si vienen baterías así para Samsung s4?... me ofrecieron una marca 3 tech de 2500 maH... alguien conoce sobre esa marca? si me pueden pasar información se les agradezco desde ya!
  11. Gracias por responder y por la intención, pero no soy de México estoy en Argentina jajaja
  12. Hola quería consultar un problema con la batería de mi Samsung Galaxy S4, lo compré usado pero me funcionó perfecto por unos 3 o 4 meses. Resulta que lo cargo completamente y lo mantengo apagado toda una noche, por ejemplo, luego cuando lo enciendo me muestra que tengo menos del 5% de batería!!... y tengo que sacarle la batería y volverlo a encender para que me muestre por lo menos un 30%... a veces tengo que seguir haciendo lo mismo hasta que me muestra la batería correcta... y encima se reinicia solo, todo ese lío hasta que se mantiene prendido.. será un problema con la batería que ya debe estar vieja? estaba pensando que tal vez sea problema con la rom, tenía una de personal y hace 2 días la cambié por la de Samsung sin ninguna compañía, pero el problema no se solucionó. Si alguien me puede dar una mano les agradezco
  13. Solucioné mi problema entrando a Emergency Mode (pulsando volumen+ y el boton power) y al mismo tiempo lo conecté a la pc . Abrí el Kdz flashee la V20d y reinstalé Jelly Bean.
  14. Te lo agradezco muchisimo, ahora me voy a poner a probar :DD graciass!!
  15. Hola, primero que nada, te cuento que recién me estoy metiendo en esto de cambiar la ROM a android y esas cosas. Pero te cuento lo que hice, creo que me metí en un lío grande y espero que puedas ayudarme porque estoy preocupada. Actualicé mi LG L7 p700 de ICS a Jelly Bean, y después, por intentar arreglar mi tarjeta de memoria con un programa que descargué de Play Store, me pedía que agregue unos archivos, eran dos archivos los nombres comenzaban con V (perdón no recuerdo bien), y desde ahí me aparece un cartel que dice "desafortunadamente android.process.media se ha detenido, y me aparece eso con los mensajes, los contactos, la galería de fotos y hasta cuando quiero entrar a algunas partes de Ajustes, me dice "por desgracia, ajustes se ha detenido". Y quiero conectar el cel a la PC y no puedo entrar a los tipos de conexión, me aparece ese cartel y no me da otra opción que "aceptar". Ya hice hard reset y aun asi siguen apareciendo. Entré a esta información que has publicado vos, he hice todo lo que dice aquí, pero cuando quiero entrar al .zip desde la SDcard en Cwm me aparece un error y me dice "installation aborted", estuve leyendo tambien los comentarios y vi que le recomendaste una pagina a una persona que tenia mi mismo problema, en esa pagina decia que borre una líne en el archivo upgrade-script.. algo asi era el nombre, y lo hice y ahora no me aparece el .zip en el cwm. y ya le di a format/system, por lo que ahora cuando quiero encender el celu solo se queda en el Logo de inicio Ya no se que hacer, me paso 2 dias aqui intentando arreglar y me da siempre error, tenes alguna solucion? te lo voy a agradecer muchisimo de verdad!