_Adrian_

Moderador
  • Contenido

    8.971
  • Registrado

  • Última Visita

Reputación en la Comunidad

1.878 Excelente

1 Seguidor

Sobre _Adrian_

  • Rango
    Heart of Lion

Profile Information

  • Genero
    Hombre
  • Ubicacion
    Argentina, Cap.Fed
  • Interests
    Android... Ps3... Pc...Autos... :D

Info Equipo Operador

  • Equipo
    Huawei G8 / Acer A500
  • ROM
    Retail Arg 6.0.1 / Juntando polvo?
  • Operadora
    Personal

Visitantes recientes en el perfil

15.688 visitas al perfil
  1. Cambiaste el canal sin desbloquear el bootloader? Enviado desde mi XT1635-02 mediante Tapatalk
  2. Hola, antes que nada desbloqueaste el bootloader? Enviado desde mi XT1635-02 mediante Tapatalk
  3. No desvirtuemos el topic. Hagan una consulta correspondiente en la sección. Enviado desde mi XT1635-02 mediante Tapatalk
  4. Como siempre en Latinoamérica Motorola nos deja esperando , por suerte compre uno yankee. [emoji14] Enviado desde mi XT1635-02 mediante Tapatalk
  5. Y si tipeas la línea vos manualmente no aplica cambios al reiniciar en el build.prop? Enviado desde mi XT1635-02 mediante Tapatalk
  6. Vos decís que solo pasa con iPhone? A mí me pasó algo similar con un huawei G8, era de personal , lo libere con el código que me brindaron ellos y solo levanta con Movistar , Tuenti y personal. Enviado desde mi XT1635-02 mediante Tapatalk
  7. Bueno un clásico, de grupo android. Postiemos nuestra captura de pantalla! Launcher : Adw2 Widget Clima Moto G5 Plus Android 7.0 Stock. Enviado desde mi XT1635-02 mediante Tapatalk
  8. Hola, me sumo a la banda del Moto Z! Por acá un xt1635-02 dual SIM con canal reteu. Enviado desde mi XT1635-02 mediante Tapatalk
  9. Claro esa modificación de los iconos está en el framework. Te pueden poner hasta 5g. 🤣 Enviado desde mi HUAWEI RIO-L03 mediante Tapatalk
  10. Perdes el root , y el twrp, no se vuelve a bloquear el bootloader, lo podes flashear con rsd o con comandos por fastboot. Enviado desde mi HUAWEI RIO-L03 mediante Tapatalk
  11. Si, si borraste system si, igual lo podes solucionar, tenés que flashear el firmware que tenía tú equipo busca la última retail argentina está en la sección firmwares, siempre antes de meter mano a algo tenés que leer. Enviado desde mi HUAWEI RIO-L03 mediante Tapatalk
  12. No! Solamente tenías que hacer wipe caché,si borraste system el celular no te va arrancar. Enviado desde mi HUAWEI RIO-L03 mediante Tapatalk Vas a tener que flashear el firmware que tenía tú equipo. Enviado desde mi HUAWEI RIO-L03 mediante Tapatalk
  13. Si. Enviado desde mi HUAWEI RIO-L03 mediante Tapatalk
  14. Eso no lo puedo considerar un problema a mí gusto, hiciste wipe caché desde el recovery? Enviado desde mi HUAWEI RIO-L03 mediante Tapatalk
  15. Cuando flasheas el recovery no perdes señal de nada, quédate tranquilo. Solo tenés q saber q vas a flashear y q sea compatible con tú celu. Enviado desde mi HUAWEI RIO-L03 mediante Tapatalk