FrankoSt Esposito

Compañero
  • Contenido

    121
  • Registrado

  • Última Visita

Reputación en la Comunidad

0 Normal

Sobre FrankoSt Esposito

  • Rango
    Conocido

Profile Information

  • Genero
    Hombre
  • Ubicacion
    MENDOZA

Info Equipo Operador

  • Equipo
    SE Live Walkman
  • ROM
    ANDROID
  • Operadora
    Claro
  1. @djmastermix Amigo la pc no me lo reconoce, solo para cargar, y no puedo entrar al modo fastboot porque al entrar en el menu del bootloader necesito navegar (con las teclas vol. +/-) y para entrar en el modo fastboot necesito apretar la tecla encendido/bloqueo que es la que no me funciona.
  2. Hola comunidad como están ? Saben que tengo un Moto E2 que de la nada dejo de funcionar (algo tiene que haber sucedido claro) el botón de encendido/bloqueo y encima se me quedo sin batería, entonces no encuentro como encenderlo. Lo desarme para ver si tal vez al haberse dado algún golpe se desoldaron los pines de la tecla pero no, esta todo correcto. Me dijeron que es el software, pero no creo porque los de volumen funcionan, la cuestión es que tampoco puedo encenderlo desde el menu boot porque para realizar alguna acción necesito apretar la tecla de encendido. Quisiera saber si hay alguna manera desde encenderlo desde la pc o como puedo hacer Desde ya gracias. Saludos
  3. Chicos, ahora voy a probar cambiarle el firmware directamente, si no me voy al hardware. Me he dado cuenta que tiene reaccione distintas, por ejemplo, quizás pasan 3 minutos y se congela la pantalla, tengo que sacar batería y volver a encender y reinicia constantemente en la primera pantalla donde dice "Samsung Galaxy J7"
  4. Hola comunidad, como están ? Les cuento que me encuentro con un problema en mi Samsung J7, resulta que se comenzó a reiniciar, luego de encenderlo, pasan unos 3 minutos y se comienza a reiniciar quedándose en el logo de Samsung y así sucesivamente. La batería estaba algo inchada, la cambie pensando que esa seria la solución y no sigo con el problema. Previo a esto había intentado un hard reset y un wipe cache, pero tampoco funciono. No se si sera un problema del firm o hard. Necesito ayuda, tengo mi j7 inservible así. Gracias y saludos a todos.
  5. Hola comunidad, como están ? Quiero saber si me pueden ayudar con el problema que tengo con mi wt19a Resulta que lo desarme para llevarle la placa a soldar los botones superiores (Walkam y Encendido/Apagado). Luego me la traje, arme el equipo y salio andando, los botones andan genial, pero me tope con los siguientes problemas, primero que la luz del "botón atrás" no funcionaba, y segundo la rotación de pantalla automática tampoco. Yo creo que he tocado algo en la placa o algo así para que esto no funcione. En fin, quisiera saber si esto tiene algún arreglo, si alguien sabe como repararlo, desde ya, gracias !.
  6. Hola comunidad, buenas tardes, como están ?. Verán tengo un problema con mi tablet acer, y quería ver si me podían dar una mano, desde ya muchas gracias a toda la comunidad que siempre esta presenta para ayudar. Bueno el problema es el siguiente: Sucede que el touch de mi tablet se volvió loco, ya no responde y se queda parpadeando, le hice un wipe factory, pero quedo en la imagen de "Bienvenido" listo para poner el lenguaje, y queda la lista parpadeando, subiendo y bajando, y no responde de ninguna manera. Quería saber si hay alguna manera de solucionar este problema, tal vez volviendo le a cargar el sistema operativo, pero nose como hacerlo. Gracias nuevamente por la atención y mas aun las respuestas! Saludos.
  7. Hola, buenas tardes comunidad, como están ? Les comento que tengo un motorola XT389 de un amigo, para Claro (Argentina) y me pidió si había alguna manera de liberarlo, la verdad que nunca había visto este modelo, lo mas similar que encontré fue XT303. Bueno el punto es que quisiera saber como puedo liberarlo por medio de soft (root). Quisiera saber si me pueden ayudar, desde ya muy agradecido. Saludos
  8. Hola, buenas gente, tengo el siguiente problema con mi Acer Iconia A100 y espera la ayuda de algunos experimentados en el tema que me pueda ayudar. Tengo mi Acer con la actualización de android a 4.0.3. Y tengo el siguiente problema con el Wi-fi Sucede que no me anda muy bien, ya que por ejemplo, cuando me meto al Youtube, perfecto me anda, pero a la hora de meterme al market para descargar alguna apps, me lo abre todo, pero me lee algunas cosas, como si no me cargara el total del contenido, o a cualquier pagina web, inclusive al facebook, no me entra, y cuando voy a bajar alguna aplicación me dice lo siguiente: Se ha producido un error al recuperar la información del servidor. [RPC:S-3] Espero me puedan ayudar con alguna respuesta, he buscado en la web, pero no encuentro nada todavía. Desde ya agradecido. Saludos
  9. Hola, como estas ? Si eso estuve averiguando, en realidad lo que quiero hacer, es poder tener acceso a borrar las apps que vienen iternas y poder instalar las que yo quiera, pero en la memoria SD, y se que en froyo se puede hacer eso. Si alguna manera de poder instalarlas.... Si me pasaran un tuto, les agradeceria !!
  10. Hola, buena tardes gente, queria preguntar como hago para actualizar mi xperia x8 con 2.1 eclair a 2.2 froyo, lo puede hacer automaticamente desde pc companion ? o debo hacer otra cosa previo?
  11. Buenas, Minidin, que sale liberar un XT615 Personal Argentina ? Saludos.
  12. defy - defy+

    Oka! Muchas gracias entonces!!!!... Pronto traigo novedades !
  13. defy - defy+

    Oka... Lo llevo con stock no ?
  14. defy - defy+

    Y que onda ? Estoy al horno si es hard!.. Tengo algo para aclarar que nose si sirva, cuando compre el celu (usado) nunca me di cuenta, pero al tiempo me fije! y el IMEI que m e tira #*06* es distinto al que tiene detras bajo la bateria
  15. Hola, buenas noches gente! Que tal, quiero probar esta rom, si no me gusta vuelvo a flashear stock y sigo probando no ? (Perdonen mi ignorancia, soy nuevo en esto )