Lord Gladstone

Compañero
  • Contenido

    207
  • Registrado

  • Última Visita

Reputación en la Comunidad

35 Normal

Sobre Lord Gladstone

  • Rango
    SENIOR
  • Cumpleaños 20/09/68

Profile Information

  • Genero
    Hombre
  • Ubicacion
    CABA

Info Equipo Operador

  • Equipo
    Sansung Galaxy S4
  • ROM
    I9500XXUHOF3/root
  • Operadora
    Movistar
  1. lobomarino Te agradezco. Desgraciadamente, rebusque por todos lados, despliego las config, despliego la lista de widgets, pero el widget (o la app linterna) no aparece. Por eso preguntaba si se podia habilitar o instalar del market o de algun lado. Saludos
  2. Me refiero al widget linterna, Pero no para esta version. En realidad me referia a la version 5.0.1.
  3. Hola, Instalè la ultima versión rusa y descubri que a diferencia de otras lollipop, no me aparece la linterna led. Alguien sabe si se sacó de la ROM o si está desactivada?
  4. Hola, instalé la ultima SER rusa, y veo que hay opciones que no me aparecen como la linterna o el desbloqueo facial. Es un fallo o asi viene esta ROM? Tambien noté, pero no se si es problema de movistar, que para hacer una llamada debo reintentar varias veces. Muchas gracias.
  5. rom

    Podes. Yo lo instalé sobre la 4.4.2. Proba la 8.2, que a mi me anduvo muy bien. Solo tiene un par de bugs. el que mas me jode es el del reproductor de musica. A veces se pone lenta. Y consume mucha bateria. Eso si, es bastnte estable. Salvo el reproductor de musica cuando queres reproducir un audio largo. Slds
  6. rom

    screening, Fijate en la status bar, cuando desplegas todos los botones, en el mio estaba activado el ahorro de energia, a pesar que desde configuracion se veia deshabilitado. La 8 ya? la 7.5 tenia varios bugs por lo que no la instalé
  7. rom

    Hola, instale la version 6. Hice los full wipes y format. La primera vez tardó en arrancar. Cuando lo hizo se configuró 10 puntos salvo las luces led que no hubo manera de habilitarlas. reinicie el telefono y se quedó desde hace media hora en la pantalla de samsung. Alguna idea de que puedo hacer q no implique volver a instalar todo? Bueno, dada la catarata de apoyo, me vi obligado a reinstalar esta rom desde cero, haciendo todos los wipe y demás. Ahora está actualizando los apps. Conseguir habilitar los botones back y menu fue una aventura. El modo de fucking ahorro arranca desactivado, si vas a traves del config. Pero si abris la lista de botones de la toolbar, verás que el ahorro de energia está activado. Lo desactivas y los botones vuelven a brillar. Lo bueno, si es que tiene algo el bochorno de tener q reinstalar varias veces, es que esta vez al menos reinició. En fin, dejo varias preguntas. 1.Desde el philz recovery se puede volver a rootear el fono? Puede ser que el rooteo haya arruinado la instalacion de lollipop? 2.A pesar de haber seleccionado todos los S-***** de note 4, me instaló solo los que se le cantó. De donde podría sacar los otros apps? Gracias PPD: Salió la v7.5 Alguien la probó? Está buena?
  8. rom

    Buenas, Se puede instalar simplemente desde un 4.4.2 o hay que instalar alguna rom 5.0.1 Previamente. Muchas gracias
  9. Hola, Les consulto por si a alguien le pasó. Grabo programas de radio en en mp3 y los reproduzco en el reproductor musical stock del S4. Me pasa todo el tiempo que cuando lo pongo en pause y pasan unos minutos, al dar play no continua desde donde lo pare sino desde el principio. Supongo que es un problema de limpieza de memoria o algo asi, pero me molesta mucho porque son mp3 de varias horas y debo volver a buscar la parte en que estaba cada vez que pauso la reproduccion. Alguien me da una idea de que hacer o si hay un reproductor que no se comporte asi? Desde ya, muchas gracias
  10. Que poca bola te dan cuando consultas algo

  11. Yo estaba con una rom stock 4.1.2. Probé instalar la rubik's y me palma al instalar. Me da error de signature y aborta. Que puedo estar haciendo mal. Probe con una CWM (v6.0.4.5) que supuestamente es compatible kit kat y las gapp me las instala. Pero luego muere. Gracias
  12. Es lo primero que revisé. Hasta la instalación andaba todo incluido el 3g, el imei es el mismo que tenia previamente a la instalación. Lo que no puede es conectarse.
  13. Muchas gracias por tu respuesta Rasheeda, No tengo ni siquiera señal de celular ni la posibilidad de buscar una operadora de red. Como me fijo el modem que tengo? Mi celular es movistar en origen. En las datas de version banda base tengo i9100XXMS2. Seria eso? Originalmente tenia, previo al CM10.2 este ROM: I9100XWLSN Modem: I9100XXMS2 CSC: I9100OXXLS8 (Paises Nórdicos) Changelist: 1069234 Versión de Android: 4.1.2 Fecha de Compilación: 19/03/13 me baje los modem ril mas parecidos a mi version: Modem Stock XXLS8: ModemRIL Stock XXLS8: Pise la carpeta efs con mi backup y con la segunda obtuve por unos segundos señal completa. Luego se volvio a quedar en blanco. Que mas puedo hacer? Muchas gracias por tu ayuda.
  14. Tengo CM10.2 pero no tengo señal de movistar. Al buscar operadoras de red me dice "Error al buscar..." Deberia restaurar el backup del efs que tengo? En mi caso (Galaxy S2, Cyanogenmod 10.2), el imei no cambió, pero no tengo señal del operador. Me aparece el triangulito de señal vacio y al buscar me da "Error al buscar" lo que no ayuda mucho. Probe pisar con mi backup de la carpeta efs la carpeta efs de / pero no consigo nada. Alguna ayuda, por favor?
  15. Rasheeda, Tenes razon! Me daba otro checksum. Pregunto, Tengo una de las stock de paises bajos, rooteadas. Al final la pude instalar Muchas gracias por sus consejos.