dariennnn

Recien llegado
  • Contenido

    14
  • Registrado

  • Última Visita

Reputación en la Comunidad

3 Normal

Sobre dariennnn

  • Rango
    Newbie

Profile Information

  • Genero
    Hombre
  • Ubicacion
    argentina

Info Equipo Operador

  • Equipo
    Xperia L
  • Operadora
    Personal

Visitantes recientes en el perfil

616 visitas al perfil
  1. Hola amigos. Tengo un xperia L c1204 Hace un tiempo le metí un firm generic india Resulta q ahora quería que tenga el original de Personal Argentina. Instale el flashtool Instale los drivers Cargue un ftf de personal argentina. Hago toda la movida conecto el celular empieza a flashar Cuando llega a system.sin se queda ahi en flashing y no pasa nada. La barra de progreso se queda dura hasta q se quedó sin batería o q se yo se desconecto y no paso nada. Lo enciendo. Aparece el logo de Sony parpadea y se mete al recovery. Pongo reboot y hace lo mismo. Bueno probé otra pc. Y otro firm latino América generic Hago toda la movida y queda eb system.sin El teléfono lo pude reparar con el pc companion. Pero me pone el firm de la India. Q onda como lo vuelvo al original? Mi celular no tiene el bootloader desbloqueado. Alguna solución??. Muchas gracias
  2. Lo baje de ahi justamente probe varias apks y nada..... solo me funciona la ultima version de Walkman pero la de Music nop lo otro me funciono ahora aparee la H muchas gracias !!!!!
  3. Hola a todos estube buscando la app de sony para reproducir musica en mi motorola moto E 2da generacion ya que la de google no me gusta pero ninguna de las q pruebo me funciona alguien me ayuda o si alguien sabe cual version puedo usar ??? mi So es 5.0.2 stock movistar argentina compilacion LXI22.50-53.8 kernel 3.10.49-gb86829a espero q alguien me ayude o si descubren como instalarlo me avisan GRACIAS !!!! PD: hay alguna app en la que yo pueda obligar al celular a funcionar solo en 3g sin usar gsm o edge ??? (que sabemos q no sirven para navegar) ya que en las opciones no me permite elegir solo 3g (aunque lo haga sigue saliendo la E) como en los sony.
  4. mira te explico detallado: tengo dos firm I9300UBUGML1_I9300UVCUGNB1_I9300UBUGMK1_HOME.tar.md5 y CODE_I9300XXALE8_554452_REV00_user_low_ship.tar.md5 CSC_OJV_I9300OJVALE7_CL547448_REV00_user_low_noship.tar.md5 MODEM_I9300XXLE8_REV02_REV04_CL1145430.tar.md5 cargando cualquiera de las dos formas, sin tildar "Re-partition" ni tampoco cargando un ".PIT" al tocar start dice: there is no pit partition. etc.... osea, yo entiendo que antes de poder flashar cualqueir firm me pide re particionar, pero ahi caemos en este asunto que al querer hacerlo, se queda tildado en "get pit for mapping" por eso pienso que no hay forma de revivirlo nada mas.
  5. No tengo el boot loader no se cual usar. Y si no cargo el pit. Me dice there's is no pit partition. No me deja avanzar si no hago re partición
  6. che chicos lo probe en otra pc con Windows seven h Premium 32 bits y sigue en get pit for mapping y de ahí no hace nada mas lo del bootloader lei un poco pero vi q hay diferentes, no se cual seria el origial. y si eso sirve de algo ya que no pasa la parte del pit será que ya no sirve¿¿?¿?
  7. mira te dejo lo que me salio en pantalla y las imagenes de lo que fui haciendo. a ver si hay algun error: <ID:0/018> Added!! <OSM> Enter CS for MD5.. <OSM> Check MD5.. Do not unplug the cable.. <OSM> Please wait.. <OSM> CODE_I9300XXALE8_554452_REV00_user_low_ship.tar.md5 is valid. <OSM> Checking MD5 finished Sucessfully.. <OSM> Leave CS.. <OSM> Enter CS for MD5.. <OSM> Check MD5.. Do not unplug the cable.. <OSM> Please wait.. <OSM> MODEM_I9300XXLE8_REV02_REV04_CL1145430.tar.md5 is valid. <OSM> Checking MD5 finished Sucessfully.. <OSM> Leave CS.. <OSM> Enter CS for MD5.. <OSM> Check MD5.. Do not unplug the cable.. <OSM> Please wait.. <OSM> CSC_OJV_I9300OJVALE7_CL547448_REV00_user_low_noship.tar.md5 is valid. <OSM> Checking MD5 finished Sucessfully.. <OSM> Leave CS.. Al presionar start: (antes de hacerlo verifique que no este corriendo kies en segundo plano) <ID:0/018> Odin v.3 engine (ID:18).. <ID:0/018> File analysis.. <ID:0/018> SetupConnection.. <ID:0/018> Initialzation.. <ID:0/018> Set PIT file.. <ID:0/018> DO NOT TURN OFF TARGET!! <ID:0/018> Get PIT for mapping.. y ahi se quedo.. no se si tarda mucho o cuanto demora.....
  8. ya no tiene garantia, aunque podria llevarlo a samsung directamente y pagar ovbiamente use dos PIT diferentes q baje de acá GT-I9300_mx_20120329.pit 2,33 kb GT-I9300.pit 3kb
  9. Hola les comento lo que me pasó a ver si alguien me dice en que estoy haciendo mal tengo un s3 de claro argentina que no iniciaba, se queda en una pantalla blanca pixelada, tanto al encenderlo, al cargarlo o al intentar el modo recovery. Solo funciona el modo download auqnue se ha colgado alguna vez tambien si dejo presionado las teclas despues que aparece el menu. dejo las imagenes adjuntas Les cuento los metodos que use: Primero intente cargar el firmware original de claro argentina usando odin 3.9 lo puse en AP no estaba tildado obviamente repatition todo como sale en los tutoriales cuando le doy a start, lo primero que me salio fue NO PIT PARTITION Cuando lo volvia a probar desconectando el cable y volviendo a poner el telefono en modo download, a veces decia SETUP CONECCTION y se quedaba un rato hasta que decia que no podia conectarse. cambie de usb, use otro cable de samsung y tampoco. despues lei que podia flasharlo con un firm de tres archivos y un PIT q tambien salia en un tutorial ok hice eso y se quedo en repartition un moton de tiempo y no paso nada. y despues de tanto tiempo sin que carge o se mueva algo tanto el celular como la pc lo desconecte el celular sigue igual que antes. no deja tampoco cargar otro recovery (si quisiera hacerlo dice no pit partion) para poder entrar por ahi, y tampoco se lo puede flashear auqnue funciona el modo download, y cuando quiero hacaerlo de nuevo dice "re-patition operation failed" no se que mas podria probar. hay alguna otra opcion???- o lo doy de baja al telefono??? gracias po la ayuda les dejo adjuntas las fotos
  10. Hola a todos!!! Necesito ayuda/orientacion para actualizar mi Xperia Play,primero les digo mis dudas y luego les paso los datos de mi equipo : Bueno estube leyendo en varios lugares, que era posible actualizar el xperia play a ICS, y que funcione normalmente. Al principio no lo hice por que no podria desbloquear el bootloader. asi que deje pasar un poco el tiempo para ver que pasaba, o si salia una actualizacion oficial. Bueno ahora se que se peude actualizar con el bootloader bloqueado, aunque tengo el (unlock bootloader por si acaso) Mi problema es que estoy muy mareado por que hay varias roms diferentes y lei algo de kernel que nose bien que es o si es lo mismo entonces no se que meterle sin que quede disfuncional por si acaso aclaro que no uso casi los juegos de Ps poket, pero si los de google play y emuladores de Sega Genesis, Nes etc. lo que estaria necesitando es como actualizar a ICS y que funcione bien sin que se coma la bateria, y que funcione como con gingerbread pero sin colgarse tanto con el tema memoria y demas. lei que en algunos casos no anda el wifi o el touchpad del joystick. asi que no se bien que ponerle. la idea seria algo mas bien neutral, sin nongun modding ni nada, solo las mejoras y eso. lo mas parecido al original posible en UI y funcionalidad,,, bueno no se si se entiende lo que quiero hacer si alguien me puede orientar estaria mas que agradecido los datos del celular son: R800a andoid 2.3.4 version banda base: 8x55A-AAABQMAZM-203028D-56 nucleo: 2.6.32.9-perf Compilacion: 4.0.2.A.0.42 GRACIAS y SALUDOS A TODOS !!!
  11. Hola a todos !!! Tengo un Celular Motorola SmartMix Xt550 (Argentina, creo que es LIBRE), y el problema es el siguiente: El celular se bloqueo por demaciados intentos de generar el patron de desbloqueo no entra al recovery ni nada de eso No funciona el comando HARD RESET presionando las teclas(Vol+ Vol - más tecla POWER al mismo tiempo), tampoco tecla VOL- más tecla POWER (como el RAZR I) Al hacer el comando con el telefono apagado, inicia como siempre sin aparecer nada.... Estar en la pantalla que pide la cuenta google (que no la sé por que no soy el dueño del telefono y me lo trajeron para ver si lo podia desbloquear), se supone que tocando VOL- más POWER por 10 segundos se deberia reiniciar tambien y eso tampoco funciona. lo que quiero saber es si el HARD RESET es de otra manera, o si al ser liberado el cellar no funciona por eso, O si existe alguna forma de hacerle HARD RESET desde algun soft en modo flash o algo asi.... Bueno si me pueden ayudar con esto se los agradeceria, ya no se donde mas buscar informacion que me saque de esta. Saludos a todos !!!!