Perez Facundo Ignacio

Compañero
  • Contenido

    31
  • Registrado

  • Última Visita

Reputación en la Comunidad

8 Normal

Sobre Perez Facundo Ignacio

  • Rango
    Newbie

Profile Information

  • Genero
    Hombre
  • Ubicacion
    Argentina

Info Equipo Operador

  • Equipo
    LG G4 Beat
  • ROM
    Stock 6.0
  • Operadora
    Claro
  1. Bueno busque varias cosas por internet todos hablan de desarmarlo, les comento estaba teniendo un problema con la cámara frontal y lo desarme al celular luego de armarlo funciono todo normal, hace unas horas mientras trabajaba la batería quedo en menos de 15% y comenzó a funcionar muy mal el táctil, literalmente se tocaba solo y hacia lo que quería hasta que se apago y comenzó lo del led rojo, logre prenderlo mientras cargaba con vol- y power entre a bootloeader y de ahí pase al sistema, seguía funcionando mal el táctil, lo desconecte por unos minutos por si llegaba a sonar ya que tenia que salir del local, cuando volví lo conecte nuevamente y seguía funcionando mal a lo que decidí reiniciarlo, aparir de ese momento no inicio mas :S ahora lo volví a desarmar desconecte la batería como se ve en vídeos y volví a conectar y nada... Lo que me pareció raro es que al conectarlo entra en bootloader y puedo entrar al recovery pero no me figura cuanta batería tengo ni que esta cargando puedo hacer todo, wipe e install pero si quiero iniciar el sistema llega al logo y se apaga, si lo conecto al cargador la luz roja parpadea una vez y se apaga... Alguien me puede ayudar?
  2. Buenas noches gente! Ya me canse de dar vueltas tratando de encontrarle solución volví atrás sobre mis pasos y todo pero nada :S Sucede lo siguiente, hace tiempo estaba viendo sobre la apk Layers Manager y por descuido no hice backup de mi rom, al reiniciar me dio un error, osea terminaba de prender pero en la pantalla se veían unas lineas repetidas, a lo que pensé, bueno lo que hice no es compatible o algo así, entonces decidí reinstalar una rom, instale cm13 con el problema de no tener LTE (4G) así que decidí flashear una factory todo iba perfecto pero hace unos días me hacia falta la cámara frontal y ohhh sorpresa, no me funciona, recién encontré la AOSP que estaba utilizando antes de que esto me pasara así que decidí flashear con esa, pero no he tenido un final feliz, así que acudo al foro a ver si alguien tiene este problema, lo tuvo o si se les ocurre que puedo intentar... Desde ya muchas gracias! PD: No, en ningún momento se me cayo fue todo el tiempo modificación de soft sin golpes D: ______________________________________________________________________________________________ Edito: Al no conseguir solución alguna me decidí por abrirlo y estaba suelta la cámara no se que onda, pero bueno funciono.-
  3. Te funciona bien en arg? No tuviste ningún problema? ahora me pongo a bajar las cosas a ver que onda mientras cargo el cel, ya que compre una sd de 32gb clase 10 a ver que onda xD ___________________________________________________________________________________________________________________ EDITO: Bueno te cuento que seguí los pasos de uno de los post de ese grupo pero utilizando la kdz que esta acá: http://forum.xda-developers.com/g4/general/lg-g4s-world-root-lg-devices-t3231759/post66770720#post66770720 hasta ahora lo mejor que pude hacer ya que me limpio de muchas apk de claro que tenia al *****... Pero aun así, no se como es lo de unificar la sd :S solo puedo pasar apk que con lollipop podía... Sin ser root ni nada por el estilo ...
  4. Buenas noches, yo también hace mucho tiempo que no entro a postear nada, ayer mismo me compre este equipo y quería ver si se encontraba algo para hacerle, hasta ahora solo encontré un post en xda para hacer root, que onda con esa SDK la probaste, donde la encontraste?
  5. No las encuentro u.u pero bueno puede ser igualmente si es de las viejas es la vez que menos me duro xD voy a ver si dejo en carga apagado esta noche y mañana veo cuanto dura bien sin conectar a la note ni nada y con uso normal ( como usaba mi Moto G ) Enviado desde mi XT1058 mediante Tapatalk
  6. La carga por usb desde una note tampoco es tanto igualmente gracia por los comentarios extras estaba editando creo que sos el mismo que me forrio en mi tema por que este no lo había visto así que voy a ignorar la estupidez que te esta afectando para responder así saludos Enviado desde mi XT1058 mediante Tapatalk
  7. Si es verdad ahora me fijo y las subo creo que las tengo acá... Igual el uso fue mayor hoy xD ayer no me quería quedar sin batería jajaja Las dos capturas que subí recién en ninguna de las dos esta en modo avión... No se en cuales viste eso xD Estas son de hoy Estas de ayer... Las de hoy cuando tenia 20% casi no tengo la otra xD solo la que subí hace un rato xD Enviado desde mi XT1058 mediante Tapatalk Edit: lo que recién me doy cuenta, estoy en otra estos días, el pico que sube la batería es cuando conecte por usb para subir las primeras fotos desde la pc xD
  8. La diferencia que acabo de notar ayer en menos de 8hs ya tenia casi 20% hoy llevo mas de 9hs... Y recién esta por llegar al 20% capaz que sea cuestión de uso n un principio va no se, que piensan? Enviado desde mi XT1058 mediante Tapatalk
  9. Buenos dias >.< bueno hasta lo que lei yo soy el que mas en el horno esta... Tengo activado lo mismo que tenia en mi Moto G: *3G *Google Now ( Las actualizaciones de mis tarjetas ) *GPS con precision alta *Alertas motorola *Facebook *Whatsapp *De vez en cuando entro al "Clash of Clans" *Gmail *Brillo automatico *Instagram *Sincronizacion automatica con WiFi ( Fotos, videos en la nube ) __________________________________________________________________ Como extra en mi Moto G, tenia/usaba: *Spotify ( Con 3G y sin conexion ambos ) *Cuentas de mail ( Hotmail ) * Otros juegos mas online ( ctOS, Battle Run ) Y ahora no recuerdo si tenia algo mas.- En el Moto X la diferencia esta en la pantalla inteligente y el "Ok Google Now", cosa que utilizo unicamente cuando saco el cel del bolsillo y ni juego con el "Ok Google Now" ni lo uso practicamente.- Y bueno aca mi resultado, dejo las imagenes que van a hablar mejor que yo xD Edit: Las ultimas 4 son del dia de hoy desde que me levante.- Las anteriores son todas del dia de ayer, claro el equipo me llego antes de ayer, recien ayer hice la primera carga D:
  10. Tengo lo mismo que tenia en mi moto G y en este inclusive no uso el spotify como lo usaba en el G, osea para aclarar el moto g con 3g, Gps ( alertas de motorola esas que manda sms xd ) jugando varias veces al día con 3g y todo me duraba casi todo el día :/.... Me baje dos programas para ver el consumo de bat... Me quedan dudas si no estará mal calibrada ya hice wipe cache ... Pienso en ver de rootear para hacer wipe battery y de paso usar el wakelock al 100% y ver que puede ser... Dejo otra img...
  11. Buenas tardes/noches hace desde ayer que soy uno mas de los poseedores del Moto X la verdad se que estos equipos ( por la experiencia con otros smartphones ) tienen una batería normalmente no proporcional al uso que le podemos dar al equipo. Igualmente por ejemplo anoche lo cargue bastante rápido llego al 100% y lo deje toda la noche con WiFi y notificaciones mientras dormía, algo así como unas 10hs... Al levantarme tenia un 80% de bateria, no se si es normal o no, considerando que tuve muy pocas notificaciones ( 2 de face, 2 de un juego y 1 de gmail ) Al margen de eso decidí darle un carga al 100% para ver cuanto me duraba... Aquí las imágenes que van a hablar mas que yo...
  12. Y Joel como te fue?? La otra gente que le paso lo mismo que dice? Enviado desde mi GT-I9100 usando Tapatalk 4
  13. Las config me fije pero un smartphone sin actualizar y todo solo para que... Igualmente no mejoro, lo que me sorprende es como dije con suerte llego a medio día cuando he leído de la mayoría que al llegar a jb tienen mas de 8hs hasta usándolo cosa que en mi caso no es así... Hoy por ejemplo me marcaba cerca de 40% y comenzó a titilar la pantalla ( síntoma que se va a apagar ) conecte el cargador, y reinicie ( no me tomaba señal ya que se iba a apagar ) al iniciar marcaba 14% y mientras cargaba bajo a 11% no entiendo... Los wakelock no se que apk usar para verlos bien, me recomiendan alguna?? Gracias Enviado desde mi GT-I9100 usando Tapatalk 4
  14. Bueno si ves en esa pag te muestra como hacer download de soft creo, hay algunos tuyos dando vuelta no estoy en casa sino te buscaría uno :/ Enviado desde mi GT-I9100 usando Tapatalk 4
  15. Jajaja no hay nada que no puedas solucionar, no creo que sea hardware si solo tocaste la pantalla ahora estoy volviendo del laburo por lo tanto no puedo ver bien el post ni menos con el sol en la pantalla, tendríamos que ver lo que se hablo del "PIT" con Odin a ver si lo soluciona, ponelo a cargar XD suena estúpido pero apenas compre el s2 me paso que no pasaba del logo, no entraba a nada y lo solucione cargándolo apagado al 100% si es estúpido lo que digo pero no perdemos nada intentando jajaja Pd: Odin no lo se usar muy bien pero voy a ver que encuentro, no intentaste con la stock de arg o la de tu compañía ?? Enviado desde mi GT-I9100 usando Tapatalk 4 __________________________________________________________________ Edito: Si tenes guardado pasame el link de xda a ver si logro entender que dice y te ayudo o como llegaste a ese punto, del post de igna yo use la de arg y me fue perfecto ningun tipo de problema! ______________________________________________________________________ Edito 2: Buscando solucion a mi problema de bat encontre algo como esto: http://www.androidpit.es/es/android/foro/thread/549525/Tutorial-Samsung-Galaxy-S2-solucion-duracion-bateria-con-JELLY-BEAN-4-1-2-TAMBIEN-PARA-RESUCITARLO según veo tiene los archivos de PIT también pero no se como te ira con el tema del kernel podrías leerlo y ver que pasa >.<