dyablos

Compañero
  • Contenido

    710
  • Registrado

  • Última Visita

Reputación en la Comunidad

82 Normal

Sobre dyablos

  • Rango
    Junior Member
  • Cumpleaños 11/12/86

Profile Information

  • Genero
    Hombre
  • Ubicacion
    Mexico

Info Equipo Operador

  • Equipo
    OnePlus 2
  • ROM
    Stock Rooted
  • Operadora
    Movistar

Contact Methods

  • Skype
    dyabloscorp
  1. SPAM, SPAM, SPAM, SPAM, SPAM, SPAM,
  2. Y no se te ocurrió contactar a servicio al cliente de ambas compañias a ver quien te podía ayudar con ese problema? digo, si te dice que la sim tiene un bloqueo personalizado, Puede ser el PIN; PUK o algo mas que la compañia deberia solucionar.
  3. los equiops de att normalmente vienen con el logo. si no, tienes que entrar al sistema y ver el firm instalado con eso te darás cuenta que version tienes
  4. la unica para equipos at&t es flashear el firm que traia de fabrica
  5. que raro, yo recuerdo que cuando lo conectaba al PC encendia solo y de ahí continuaba, ps sin botones no he visto como arrancarlo ni como entrar de alguna manera. con equipos mas viejoss con un par de cables bastaba para encender, pero tenias que desarmar casi todo
  6. xt1058

    ya probaste utilizar desinstaladores, desinstaladores Root
  7. @Federico_Velez17 no has probado otra rom?
  8. ya has probado con otros paquetes de gapps entre nano, micro, etc. o hay unas opengapps y otro pack de cyanogen creo
  9. Si y realmente no he leído alguien más con este problema que tienes como para saber alguna solución o seguimiento. Enviado desde mi ONE A2005 mediante Tapatalk
  10. Bastante raro entonces si ya has cambiado la ROM y mencionas que no tienes ese problema. No se si habrá alguna ROM stock que puedas usar si no quieres algo tan moddeado Enviado desde mi ONE A2005 mediante Tapatalk
  11. Re instando el firm stock Enviado desde mi ONE A2005 mediante Tapatalk
  12. creo que la funcion de cancelar llamada no existe, al realizar llamada el equipo bloquea todo audio para centrarlo en la llamada. Durante esta no puedes reproducir audios o videos, igual no podrias durante el proceso de marcado activar "OK google"
  13. ya trataste de hhacer un full reset o ver la manera de meter otra ROM o ver si puedes entrar a fastboot y re flashear un firm
  14. checa en las configuraciones de audio, si no, trata con un reset del equipo
  15. tienes suficiente batería, a veces no procede por ese detalle.