DarkHawkArg

Recien llegado
  • Contenido

    10
  • Registrado

  • Última Visita

Reputación en la Comunidad

2 Normal

Sobre DarkHawkArg

  • Rango
    Newbie
  • Cumpleaños 19/03/97

Profile Information

  • Genero
    Hombre
  • Ubicacion
    Argentina

Info Equipo Operador

  • Equipo
    Motorola Moto G 2015 LTE
  • ROM
    CyanogenMod 13
  • Operadora
    Personal

Visitantes recientes en el perfil

298 visitas al perfil
  1. Efectivamente, el cambio de Imei es ilegal. El Imei no se cambió, sigue el mismo que tenía (Diferente al de atrás). No está en null ni en ceros ni cambiado a uno genérico.
  2. Buenas noches, para rootear tu equipo tenés que buscar un tutorial específico, ya que es diferente entre marcas, modelos y versión de Android.
  3. Buenas tardes, gente. Tengo un problema, mi viejo compró un J7 2016 (SM-J710MN) usado con el Imei cambiado y Android 6.0.1, el tema es que tenía la rom stock de Movistar (Rooteado) pero está liberado, por lo tanto, tomaba otros chips (Tenía uno de Personal y levantaba LTE sin dramas). La cosa es que le flashee la rom stock de TTT Nougat 7.0 y dejó de dar red. Aparece como "Solo llamada de emergencias", pero reconoce los chips, también sale el triangulo con el signo de exclamación con la leyenda "Sin servicio. Red seleccionada (Movistar o Personal) no disponible". Lo raro es que sale el APN del chip que le ponga, pero no se quiere conectar a la red. Si pongo "Buscar redes", encuentra pero cuando clickeo sobre alguna, me pone "No se puede conectar, intente más tarde", al igual que si pongo "Seleccionar automáticamente". El Imei no se cambio al pasar de rom, así que no sé que será... No tengo Back Up de la que tenía ni nada... Primero tenía Stock de Movistar, puse la de TTT 7.0, bajé de nuevo a 6.0.1 de Argentina Unbranded y luego probé la NBS (Sudamérica) que me volvió a instalar la Stock de Movistar... Ya no sé que hacer... Si alguien sabe que puede ser, estaría muy agradecido, nunca me había pasado algo así, y eso que vengo toqueteando Android desde hace años, como todo se mantenía Stock y Oficial, no pensaba que habría margenes de error...
  4. Flashee la misma rom y se arregló, parece que era un problema con la animación de carga producto del unroot. No sé que habrá sido exactamente, pero ya está. Lo reparé anoche apenas terminó la descarga de la rom, que se estaba descargando desde antes del posteo. Así que si alguien tiene el mismo problema, con flashear de nuevo la rom, debería arreglarse. Un saludo
  5. Buenas noches, gente. Les comento estoy teniendo un problema con un Galaxy Grand Prime SM-G530H. El problema es el siguiente, cada vez que enchufo el celular estando apagado entra en FastBoot/ Modo Recovery. Si enchufo el celular apagado en la PC por medio de USB, hace lo mismo. POr lo tanto no puedo cargarlo entando apagado. El celular tiene Rom Stock, Stock Recovery. Lo único que se le hizo fue un rooteo por KingoRoot, que se deshizo cuando empezó con el problema. Ya intenté haciendo Wipe de todo, lo que aún no hice fue flashear de nuevo la rom (Gracias a Sammobile por sus EXCELENTES servidores de descargar). ¿Alguien tiene alguna idea o sabe como reparar este error?
  6. No pude solucionarlo. Entonces opté por venderlo, avisé al comprador del defecto y quedó encantado. Llegamos a un acuerdo con el precio y ahora aquí estoy, con un Galaxy S3 con una duración de batería increíble y fluidez impecable, pero aún así extraño la pantalla del GNote
  7. Ya probé con 2 cargadores diferentes pero aún sigue con el mismo problema. Gracias de todos modos. Saludos
  8. Hola Perronator, Ya me he repasado todos los treads sobre esto y no doy con una solución puntual. Ya no se que hacer con mi GNote. Muchas Gracias de todos modos. Saludos
  9. Hola gente, compré hace unas semanas un Galaxy Note N7000 usado. La batería original estaba hinchada, por lo cuál compré una nueva (Según el vendedor era original de Samsung). Esa misma noche lo usé hasta que llegó al 34% de batería y la pantalla comenzó a parpadear, tuvo bajones y subidas de brillo (Sutiles). Luego de unos segundos se fué la señal del mismo y se apagó. Quité la batería, esperé 10 segundos y la puse de nuevo pero no encendió. En ese momento tenía Android 4.1.2 Jelly Bean oficial. Pensé que podría ser la rom, por eso lo rootee y le puse CyanogenMod 10.1.3, el problema persistía y continué probando otras roms (SuperNexus 4.2.2 y actualmente GingerBread de Personal Argentina). La pregunta es la siguiente ¿Hay alguna solución a este problema? He leído los otros treads dónde muchos decían que era problema de la batería, pero esta es nueva y lo tiene. Si alguno pudo solucionarlo espero sus respuestas. Abrazo a todos y gracias de antemano.
  10. Hola gente, estoy buscando el firmware ARO 2.3.6 del Galaxy Note N7000 de Argentina. He pasado por los otros treads pero el firmware estaba alojado en Hotfile y con la cerrada del mismo esos archivos se perdieron. Busco en concreto la versión Unbranded ARO gingerbread 2.3.6. En caso de que alguien lo tenga, estaría muy agradecido de que me den un link de descarga. Saludos a todos