dach81

Recien llegado
  • Contenido

    9
  • Registrado

  • Última Visita

Reputación en la Comunidad

0 Normal

Sobre dach81

  • Rango
    Newbie
  1. Hola, finalmente lo lleve a la garantía en 2 oportunidades y me cambiaron el equipo. Saludos Enviado desde mi Moto G (4) mediante Tapatalk
  2. Hola, alguien tiene este problema? A mi se me reinicia aleatoriamente, con más frecuencia al recibir alguna llamada o notificación, es más pronunciado el problema al llegar al 50% de carga, la batería se descarga muy rápido cuando sucede.
  3. g4 plus

    Hola, yo tengo el xt1641 y la sincronización por bluetooth desde celu a pc y a otro celular la realice sin problemas. Saludos Enviado desde mi Moto G (4) mediante Tapatalk
  4. Alguien lo probó? Enviado desde mi Moto G (4) mediante Tapatalk
  5. Ok Enviado desde mi Moto G (4) mediante Tapatalk
  6. Hay información para rootear el moto g4? Alguien lo hizo? Enviado desde mi Moto G (4) mediante Tapatalk
  7. Sobre el tema de uso de datos x wifi o red datos del celu, Lo que note es que con la aplicación fotos te sincroniza las fotos que tenés en la cuenta en 2do plano, más allá que recuerdo haber seleccionado opción de no sincronizar, no me subió las fotos nuevas pero si me descargó fotos viejas que tengo en mi cuenta de google. Quizás este relacionado. Saludos Enviado desde mi Moto G (4) mediante Tapatalk
  8. La forma en que lo verifique fue, además de la temperatura, uso la cámara de otro celu, apunto a la cámara de mi celu y se ve que el sensor queda encendido, esto no siempre pasa, incluso a veces con la linterna encendida sucede lo mismo, hice un hard reset y se soluciono el problema, pero fue por unos días solamente. Enviado desde mi Moto G (4) mediante Tapatalk
  9. Hola Tengo un moto g4 Plus XT1641, 2gb RAM, 32 gb almacenamiento interno, desede hace 2 semanas, hasta ahora el problema que encontré es que recalienta en la zona de la cámara, supuestamente tiene un sensor no se que tipo, pero al prender la cámara ese sensor (led, láser... No se que es) se enciende en forma constante y eso calienta, me parece que problema de software o configuración, porque no siempre queda encendido, pero cuando lo hace levanta mucha temperatura. A alguien le pasa lo mismo? Pudo solucionarlo? Gracias. Enviado desde mi Moto G (4) mediante Tapatalk