k8777

Compañero
  • Contenido

    2.388
  • Registrado

  • Última Visita

Reputación en la Comunidad

301 Excelente

2 Seguidores

Sobre k8777

  • Rango
    FULL Member
  • Cumpleaños 01/08/87

Profile Information

  • Genero
    Hombre
  • Ubicacion
    Tucuman argentina

Info Equipo Operador

  • Equipo
    moto G 2013
  • ROM
    Retail brazil
  • Operadora
    Personal

Visitantes recientes en el perfil

1.818 visitas al perfil
  1. problema

    sacale el chip sim y resetealo desde recovery lo que te pide es internet para ingresar tu cuenta de gmail
  2. problema

    instala lineageos
  3. las actualizaciones automáticas dan error a menos que primero uses la aplicación del playstore para actualizar recovery sino debes descargarla en la pc pasarla a la sd e instalarla manualmente
  4. instala twrp 3.0 y limpia cache delvip cache y system luego con adb mete esos comandos pero ten en cuenta que si limpias sistem tendras que reinstalar el firmware o roms prueba primero solo con los comandos
  5. hubieras dejado el twrp recovery ya que si no anda ese menos andara el firmware desde la pc bueno desde twrp debías formatear systen cache y delvip cache y luego desde adbtool meter estos comandos fastboot oem fb_mode_clearfastboot erase cachefastboot erase userdatafastboot reboot e instalas una roms o firmware y si no funciona vuelves a desbloquear el botloader o instalas el firmware de un modelo similar osea si tienes el xt1542 instalas el del xt1541 pero dejalo como último recurso
  6. cuando lo conectad debes deslizar hacia abajo la barra superior y te dara opciones de almacenamiento masivo o solo carga sino conecta el celular al WiFi el mismo internet de la pc acercate al modem en el celular instala esta https://play.google.com/store/apps/details?id=com.dooblou.WiFiFileExplorerPRO lo activas en la pc abres el navegador y escribes la dirección que te dara el celular para acceder a la sd hay que activarla desde las opciones de la aplicación
  7. no entendí nada :v la pc sólo reconoce el telefono en modo recovery si usas el twrp recovery 3.0 o superior si instalas el twrp recovery puedes limpiar cache delvi cache y sistema luego conectar el celular a la pc en modo fastboot y desde la ventana de comandos pon esto fastboot oem fb_mode_clearfastboot erase cachefastboot erase userdatafastboot reboot luego ve tu si quieres instalarle un firmware o directamente ponerle lineageos
  8. busca el firmware oficial e instala solo el archivo que dice modem usando los comandos adb mfastboot flash modem NON-HLOS.binmfastboot erase modemst1 mfastboot erase modemst2
  9. creo que en la última actualización viene activándo el administrador de dispositivos con rastreo y protección anti robo pero lo tuve que desactivar porque ponía inestable el wifi
  10. pues compra una sd clase 10 y formateala como almacenamiento interno al poner la sd te preguntara si quieres formatearla como almacenamiento externo o como interno o sino desde los ajustes de almacenamiento esa es una función de android 6.0 puedes usar la que ya tiene pero al formatear perdera todo y si no es clase 10 andara mal una vez que termine de formatear te preguntara si quieres mover todo le dices que si y cuando termine apagas el telefono y la sd desaparecera y se fusionara con la interna que sera mas grande
  11. para empezar si necesitas twrp y viene en formato zip no es de stock ademas de que para eso ya existe lineageos que en los ajustes dice 7.1.2 y esta mucho mejor obtimizado y sin bug mejor instala lineageos es exactamente el mismo procedimiento esta en la seccion de roms y firmware
  12. bueno les cuento lo que paso el moto g3 de mi hermana se apago y se quedaba cargando lineageos pero jamas iniciaba llegaba a vibrar pero no terminaba nunca. al entrar al twrp 3.1 y limpiar cache daba error igual se pudo instalar la última version de lineageOS pero aun asi seguia igual el error al limpiar cache se soluciono al limpiar system. pero ni así se soluciono ya resignado me puse a descargar el último firmware oficial y mientras tanto meti estos comandos por adbtool: fastboot oem fb_mode_clear fastboot erase cache fastboot erase userdata fastboot reboot luego prendi el celular y 8 minutos despues inicio normalmente pero sin las gapps. no se si es un tipo de brick pero igual dejo la solución por si me vuelve a suceder :v
  13. en que formato graba la cámara ? tienes la última version de whatsapp ? es un moto g3 ? descarga wharsapp desde la pagina oficial
  14. si se puede pero no los flv que problema tiene ? ya actualizo whatsapp ? enseñale a usar un administrador de archivos o el mxplayer que seleccione el video le de a compartir seleccione whatsapp y lo mande normalmente
  15. tengo un error en la version movil por alguna razon se guardan los citar y mencionar de hace dias y aparecen cuando quiero comentar