lukase

Recien llegado
  • Contenido

    3
  • Registrado

  • Última Visita

Reputación en la Comunidad

1 Normal

Sobre lukase

  • Rango
    Newbie
  • Cumpleaños 07/03/94

Profile Information

  • Genero
    Hombre
  • Ubicacion
    Pozo del molle

Info Equipo Operador

  • Equipo
    LG l80 D375AR
  • ROM
    4.4.2 version modificada por mi al estilo lg g4
  • Operadora
    Personal
  1. hola bueno días, tengo un samsung s duos 2 (Gt-S7582L) el cual me lo trajieron con la pantalla partida y el touch arrancado, compre el display nuevo y el touch.. bueno cuando coloco el display queda trabado en la primer imagen que enciende osea en este caso el logo donde dice (Samsung galaxy S duos 2 gt-s7582l,) pero se escucha que inicia, y se escuchan sonido de los mensajes que tiene y notificaciones, cuando lo cargo aparece el primer icono de la batería con el signo de actualizando y hay queda, no muestra que la batería esta cargando si no se queda trabado en la primer imagen de la batería, cuando entras al hard reset tambien se queda trabado la imagen en el primer logo (Samsung galaxy S duos 2 gt-s7582l,) el unico lugar donde la imagen se mueve es cuando entras al download mode, cuando presionas volumen arriba muestra la otra imagen de que esta en modo descarga y que no desconecte el cable, ya le cargue 2 firmware distinto le hice un hard reset, y elimine los cache con la pantalla partida, la pantalla partida anda bien lo poco que se ve, muestra que arranca entra al inicio podes entrar a las app es solo con esta pantalla nueva el problema, y ya probe mas de 7 pantallas y en todas queda tildada la imagen y el codigo de la pantalla origina atrás es asi (gt-s7562_lcd_fpcb_rev0.4 inhouse 2012.05.31) y la pantalla nueva dice (gt-s7562-s7582_lcd_fpcb_rev0.4 inhouse 2012.05.31) parecen ser las mismas alguna solución alguien le paso?
  2. hola de nuevo lo que pasa es que ya había cambiado varios módulos del moto 1, 2, y 3 y no había tenido problemas, solo con este modulo, y en google ya habia visto y en todos sacan el modulo y ponen el nuevo y sale andando como hice yo siempre, y lei que cuando no te anda el touch hay que volverlo a flashaer y sale andando pero ya le hice un hard reset, lo flashie con la ROM: Retail brazil y sigue sin funcionar, igual me dijeron que lo devuelva y me mandan otro o me devuelve el dinero, esperemos que el touch del nuevo modulo ande.. a no se que me hayan mandado el modulo del xt1040 o xt1042 en ves del xt1032 no se si seran 100 por ciento compatibles Gracias por su tiempo chicos!!
  3. hola buenas tardes soy nuevo en esta pagina, les cuento tengo un moto g que se partio el vidrio, la pantalla anda y el touch responde menos la parte donde esta roto, bueno compre el modulo xt1032 según me lo vendieron como original pero al colocarlo la pantalla enciende pero no anda el touch, volvi a colocar el modulo partido que tenia antes y anda el touch, pero el nuevo no alguna solución?