Buscar en La Comunidad

Mostrando resultados para los tags 'banda base'.

  • Buscar Por Tags

    Añade etiquetas separadas por coma.
  • Buscar Por Autor

Tipo de Contenido


Foros

  • CAFETERÍA
    • Presentaciones
    • El foro
    • Partners
  • MOTOROLA
    • Moto Z Play
    • Línea Moto X
    • Línea Moto G
    • Línea Moto E
    • Línea Razr
    • Línea Milestone/Droid
    • Línea Atrix
    • Moto Maxx
    • Pro/Pro+ ( XT610 - MB632)
    • Defy / Defy+
    • SmartPlus MotoLuxe XT615
    • Otros Motorola
  • SAMSUNG
    • Línea Galaxy S
    • Línea Note
    • Linea Samsung Galaxy J
    • Linea Samsung Galaxy A
    • Línea Galaxy S Mini
    • Galaxy S Advance i9070
    • Galaxy 5 550/I5500
    • Galaxy Ace S5830
    • Galaxy Grand Prime
    • Galaxy Young
    • Galaxy Young TV S5367
    • Otros Samsungs
  • SONY
    • Xperia S
    • Sony Live
    • Xperia Mini Pro
    • Xperia Neo V
    • Xperia U
    • Xperia X8
    • Xperia L
    • Sony Xperia Z / ZL
    • Xperia Z1
    • Xperia Z3
    • Xperia Z5
    • Otros Sony
  • LG
    • Optimus 3D
    • Optimus G
    • G2
    • G3
    • G4
    • Optimus L3
    • Optimus L5
    • Optimus L7
    • Otros LG
  • Nokia
    • Nokia 5
    • Nokia 6
    • Nokia 8
  • HTC
    • ONE X/S/L
    • HTC One
    • HTC One M8
    • Sensation
    • Otros HTC´s
  • GOOGLE NEXUS
    • Nexus 4 - LG
    • Nexus 5 - LG
    • Nexus 5X - LG
    • Nexus 6P
    • Nexus 7 - Asus
    • Otros Nexus
  • HUAWEI
    • Huawei G8
    • Otros Huawei
  • WINDOWS PHONE
    • Windows Phone 7.0/7.5/7.8
    • Windows Phone 8.0/8.1
    • Windows Mobile 10
    • Desarrollo
    • Tutoriales y Software
    • Aplicaciones y Juegos
  • Marcas varias - Tablets
    • ZONA TABLETS
    • Alcatel
    • ZTE
    • Otros equipos
  • ZONA PC
    • Ayuda - Windows/PC
    • Linux
    • Programación
    • Gaming
    • Cocina
  • SOFTWARE
    • Consultas Aplicaciones y juegos
    • Aplicaciones
    • Juegos
  • ANDROID EN GENERAL
    • Tutoriales
    • Varios
  • OPERADORAS
    • Configuracion internet 3G/MMS
    • Claro
    • Movistar
    • Personal
    • Tuenti / Quam
    • Legales telefonia y servicios
    • Otras Operadoras
  • Otras plataformas
  • Miscelaneos
    • Foro VIP
    • Multimedia
    • Compras en el Exterior

Encontramos 13 resultados

  1. Buenas tardes amigos de Grupo Android! Les cuento que hace unos días se me actualizó mi Lenovo Vibe K5, y con la actualización primero se me borraron los IMEI del equipo (tiene 2 por ser dual sim). Después de un tiempo logré restaurar los dos IMEI pero me encontré con que el equipo no encuentra redes móviles (yo tengo Claro, pero tampoco encuentra de otras empresas). En la captura de la izquierda noten que si le doy al botón que dice "Encender la radio" no me deja encenderla, y tampoco cambiar el tipo de red preferida. Si le doy a "Buscar redes" en la otra captura, no encuentra ninguna. ¿Alguien sabe a qué puede deberse esto? Probé usar Lenovo Smart Assistant pero no me funciona. Gracias desde ya! |
  2. Mi historia (opcional) Me compré un S4 GT-I9500 en Ciudad del Este, Paraguay. Cuando ya lo tuve en mis manos noté que tiene Kit Kat 4.4.2 y yo sabía hay firmware oficial para actualizar a lollipop, intenté hacerlo con Odin (obviamente) y me daba FAIL, investigué, investigué e investigué pero no pude encontrar solución, y me rendí, yo pienso que es porque le firmware que tiene el celu es de China (CHN), intente incluso actualizar con firmware de China, pero nada. Y no quise probar .pit ni nada de esas cosas por miedo de brickear el telefono (soy bastante nuevo en todo esto de android avanzado, pero como se darán cuenta no le hago asco, tarde o temprano... la curiosidad mató al gato). Mi problema Ya rendido de actualizar con firmware oficial, me fui por el lado de las custom ROMs, probé 2: GearCM y TURBO, ambas de XDA Developers, ambas funcionaron bien pero no detectaban la SIM, para solucionar esto intenté actualizar el modem, primero que nada regresé a la rom stock que tenia el telefono mediante un nandroid que hice antes de flashear las custom roms, y procedí a actualizar la banda base, antes realizando un backup de la carpeta efs, actualicé el modem flasheando a traves de TWRP y al bootear me doy cuenta que tampoco me reconocía la sim, incluso en la rom stock, cosa que antes no ocurría. Lo primero que intenté hacer fue restaurar el backup de la carpeta efs, no se solucionó, intenté restaurando el nandroid que tenia, tampoco, probe con otra bandbase, nada. Ya un poco cagado en las patas, me puse a googlear y recien a esta altura descubri que el problema con las custom ROMs lo tenian bastante gente y que habia un metodo de solucion usando Root Explorer, intenté realizar este metodo, aunque sabía que ya era tarde para darme cuenta, tampoco fue la solución. Ya no se que mas probar, las bandas base las saqué de este foro, haciendo énfasis en que sean para mi modelo, segui los tutos, todo, pero nada. Debería seguir probando con otras bandas base? Teniendo en cuenta que el problema surgió al intentar instalar otra. Edit: Sigo investigando y me doy cuenta que el backup que hice de mi carpeta EFS no esta bien hecho, juro que recuerdo haber seguido el tuto del foro, pero evidentemente hice algo mal, dando por hecho que no tengo backup de mi carpeta EFS, que debo hacer? La única opción es enviarlo al servicio técnico, por todo el tema este de box z3x? Qué es el box z3x? Cuando se refieren a servicio técnico están refiriéndose a cualquier técnico de celulares, o a la garantía del fabricante? PD: Cuando hice le nandroid con TWRP marqué la opcion EFS, ademas de que fijandome en el nandroid hay 3 archivox que contienen "EFS" en su nombre, restaure varias veces ya el nandroid desde el propio TWRP pero no soluciona mi problema.
  3. Hola gente, el tema es asi. tenia la de TTT lollipop 5.0.1 decidi probar la de argentina. resulta que flasheo todo bien, pero la banda base me la conserva la de TTT, entonces lo que hice fue por odin flashear la banda base pero me sigue diciendo I9500UBUHOE1 cuando la de argentina es I9500UUBHOE2 para esto extreje el archivo TAR.MD5 y saque el modem de la lollipop de argentina. flasheo con ODIN y para mi sorpresa, sigue siendo la misma banda base que la de TTT osea I9500UBUHOE1 les agradeceria mucho que me ayuden en esto por que el 3g no quiere saber nada, es decir tengo señal, los whatsapp andan ok por ejemplo pero todo lo demas para navegar con 3g es imposible. me figura H+ y todo bien. por favor una mano gracias de antemano
  4. Buenas a todos, hace tiempo sigo a este gran foro y siempre logre encontrar lo que buscaba sin necesidad de preguntar nada, pero debido a la escasa cantidad de terminales que hay en argentina me veo obligado a hacerles la siguiente consulta.. hace un par de semanas me trajeron de afuera un HTC Desire EYE el modelo exacto es M910x.. la verdad que este es un gran terminal no hay nada para reprocharle. el inconveniente es el que este modelo no es compatible con las bandas 4G de argentina y quería saber si hay alguna posibilidad de cambiar dichas bandas cambiando el radio o algo por el estilo, otra opción que tenia en mente es cambiarle el firmware (cambio de android) por el de la versión global que posee todas las bandas pero no se si esto es factible. Desde ya muchas gracias por tomarse el tiempo de leer y responder a mi duda. Saludos.
  5. Hola gentes! Compre el G2 XT1069 en Brasil (version con DTV), al toque lo actualice a 5.0.1 y de vuelta a la Arg todo andaba perfecto en cuanto a señal y datos (tengo personal)... a las 2 semanas maso empezo a quedarse sin señal constantemente en lugares donde nunca habia tenido problemas... me harte de reclamar a personal sin tener solucion, lo unico que me dijeron era que motorola habia reportado problemas en los Moto G1 y G2 con android 5 en personal (asi que se lavaron las manos) Me canse y compre un chip de claro, pero segui teniendo los mismos problemas, asi que asumi que tenian razon del reporte de motorola, asi que lo downgradee a 4.4.4 stock, pero sigo teniendo falta de señal con claro en zonas donde tienen mas antenas que personal... probe con el chip claro de mi hno y tampoco anda, y mi chip en su celular (Note 2) anda excelente, pero yo en el G2 tengo CERO señal (dice "solo emergencias") Ahora la pregunta del millon... hasta donde se las bandas de Brasil son las mismas (o no tendria que tener problemas) con las de aca... estoy equivocado? planchar SOLO las bandas de alguna ROM stock LA me daria algun problema en el resto de la ROM stock brasilera? Espero me puedan dar una mano, porque ya quiero estrolarlo contra la pared y no tiene 3 meses de uso Saludos!
  6. Hola. Tengo un THL W100 y no puedo agarrar señal 3G, solo se conecta a 2G (siempre E). El equipo es "DualSIM" y uno de los slots viene de fábrica con las bandas 3G 800Mhz 850Mhz y 2100Mhz. Mi operador es Personal, tengo un chip prepago y vivo en Mendoza, por lo que la banda 850Mhz debería andar sin problemas. Esa situación pude comprobarla con otro equipo chino marca Tianhe H8, que viene con las mismas bandas 3G pero con diferente modem, y con ese equipo me conecté a la red 3G (H y H+). Sucede que he configurado todo tipo de APNs y no pasa nada, siempre se conecta al 2G. He notado que cuando quiero seleccionar que el equipo sólo se conecte a redes WCDMA, el equipo pierde la señal. Solo funciona dejándolo con la opción GSM/WCDMA (modo automático). También he probado cambiando el chip de lugar, y nada. En cualquiera de los dos slots pasa lo mismo. Otra cosa que me llama la atención es que cuando quiero quiero elegir manualmente las redes disponibles, no veo ninguna 3G de Personal. Solo veo una de Movistar y otra de Claro, pero tengo entendido que van por otra banda y no por la 850Mhz No puede determinar si el problema es del equipo, de Android, de la Banda Base, de mi operador, de mi chip o de alguna otra cosa... pero acudo a ustedes para ver si pueden ayudarme. Yo creo que es un tema del MODEM pero no la tengo muy clara y no quisiera arruinar todo. Las primeras preguntas que se me ocurren son: ¿Dónde está el problema? ¿Se puede reemplazar la versión de Banda Base existente por otra? ¿Los modems son inherentes a las versiones de Android, a los equipos o a las compañías? ¿Qué debería hacer? Desde ya muchas gracias. Saludos. P/D: Subo un par de fotos para completar la descripción del problema.
  7. hola comunidad , tengo un problema con mi defy (lente rojo) ,no lo puedo desbloquear , ingrese mi imei a la pagina de movistar para desbloquearlo y me dio dos codigos el NCK 9265304054173xxx y el MCK 56033xxx , pero cuando ingreso en "PIN de desbloqueo de red de tarjeta SIM" los dos codigos me dice "la solicitud de desbloqueo de red no ha sido realizada correctamente" , tengo la base de banda EPU93_U_00.60.03 , ojalás me puedan ayudar
  8. Hola , como dice el titulo .. despues de cambiar la banda base me quede sin internet , cuando activo los datos me aparece la E y no entra a internet , estan los APN y todo pero no entra , saben si se puede solucionar?Saludos y gracias!
  9. Buen dia amigos, pues tengo este problema, mi cel anda bien pero no se como se perdio mi imei y la banda base me da desconocido no se como recuperar mi imei habia visto un tema donde daba un programa para reparar o restaurar el imei pero era de paga y como no cuento con tarjeta de credito pues me quedo en el molde... algunos datos de mi note 2 es que lo tengo rooteado GT-N7100 Android 4.1.2 Bandabase desconocido vers. de kernel 3.0.31-679347 compilacion jzo54k.n7100xxdll5 P.D.: no se casi nada sobre android lo que si hice una vez es flashear mi cel anterior con odin... desde ya gracias por molestarse y responderme.
  10. buenas a todo grupo android mi problema es que instale la taki_jeden_ rom desde xda. todo muy bien, muy fluido pero no tengo señal. asi que intente ir a ajustes avanzados y cambiar la basenand y llevo la sorpresa que no se encuentra la de mexico :C alguien tiene esa basenand oh conoce el link de esta? desde ya muchas gracias.
  11. Soy nuevo en esto y la verdad es que quiero llevar a mi x8 a android 2.3 actualmente tengo todo de stock es decir android 2.1.1 banda base terminada en 006 kernel de stock y quisiera poner una rom que sea rapida y pueda usar juegos y la bateria dure lo maximo posible,le hice root al celular,pero ahora nose que rom me convendria poner y que tengo que hacer primero ,si flashear el kernel o la banda base,soy nuevo en esto disculpen mi ignorancia.
  12. necesito banda base , vos? puedo ayudar a flashear actualizar o lo q sea. pero necesito ayuda para conseguir la banda base I5800LVIJG7
  13. Hola buenas vivo cambiando la rom y le puse y flashe el wifi fix y ahora no me levanta la conexion 3g de claro argentina,intente con el baseband y nada. ahora no se si el problema es el fix del wifi o que se me cambio la banda base ¿alguien sabe cual es la banda base mb526 (defy+) de claro argentina. gracias