Buscar en La Comunidad

Mostrando resultados para los tags 'conexion'.

  • Buscar Por Tags

    Añade etiquetas separadas por coma.
  • Buscar Por Autor

Tipo de Contenido


Foros

  • CAFETERÍA
    • Presentaciones
    • El foro
    • Partners
  • MOTOROLA
    • Moto Z Play
    • Línea Moto X
    • Línea Moto G
    • Línea Moto E
    • Línea Razr
    • Línea Milestone/Droid
    • Línea Atrix
    • Moto Maxx
    • Pro/Pro+ ( XT610 - MB632)
    • Defy / Defy+
    • SmartPlus MotoLuxe XT615
    • Otros Motorola
  • SAMSUNG
    • Línea Galaxy S
    • Línea Note
    • Linea Samsung Galaxy J
    • Linea Samsung Galaxy A
    • Línea Galaxy S Mini
    • Galaxy S Advance i9070
    • Galaxy 5 550/I5500
    • Galaxy Ace S5830
    • Galaxy Grand Prime
    • Galaxy Young
    • Galaxy Young TV S5367
    • Otros Samsungs
  • SONY
    • Xperia S
    • Sony Live
    • Xperia Mini Pro
    • Xperia Neo V
    • Xperia U
    • Xperia X8
    • Xperia L
    • Sony Xperia Z / ZL
    • Xperia Z1
    • Xperia Z3
    • Xperia Z5
    • Otros Sony
  • LG
    • Optimus 3D
    • Optimus G
    • G2
    • G3
    • G4
    • Optimus L3
    • Optimus L5
    • Optimus L7
    • Otros LG
  • HTC
    • ONE X/S/L
    • HTC One
    • HTC One M8
    • Sensation
    • Otros HTC´s
  • GOOGLE NEXUS
    • Nexus 4 - LG
    • Nexus 5 - LG
    • Nexus 5X - LG
    • Nexus 6P
    • Nexus 7 - Asus
    • Otros Nexus
  • HUAWEI
    • Huawei G8
    • Otros Huawei
  • WINDOWS PHONE
    • Windows Phone 7.0/7.5/7.8
    • Windows Phone 8.0/8.1
    • Windows Mobile 10
    • Desarrollo
    • Tutoriales y Software
    • Aplicaciones y Juegos
  • OTRAS MARCAS
    • Alcatel
    • ZTE
    • Otros equipos
  • ZONA TABLETS
    • ACER
    • ASUS
    • MOTOROLA
    • SAMSUNG
    • VIEWSONIC
    • TABLETS CHINAS
    • TABLETS VARIAS
  • ZONA PC
    • Ayuda - Windows/PC
    • Linux
    • Programación
    • Gaming
    • Cocina
  • SOFTWARE
    • Consultas Aplicaciones y juegos
    • Aplicaciones
    • Juegos
  • ANDROID EN GENERAL
    • Tutoriales
    • Varios
  • OPERADORAS
    • Configuracion internet 3G/MMS
    • Claro
    • Movistar
    • Personal
    • Tuenti / Quam
    • Legales telefonia y servicios
    • Otras Operadoras
  • Otras plataformas
    • Bada OS
    • Symbian
    • iOS
  • Miscelaneos
    • Foro VIP
    • Multimedia
    • Compras en el Exterior

Encontramos 46 resultados

  1. Buenas. Desde hace aproximadamente un mes me pasa que me conecte a la red WiFi que me conecte, si bien aparezco como conectada, no funciona ninguna app donde se tenga que utilizar internet. El caso es que probé conectarme a estas redes con otros teléfonos y si funcionan, no es que es un problema del WiFi, sino que parece ser de mi teléfono. Ya hice de todo, desde restaurarlo de fábrica, conectarme a las redes manualmente o hacerlo mediante WPS pero nada. A veces me tira el cartel ''Internet no disponible en...'' pero me mantiene conectada, aunque aún así apps como Chrome o WhatsApp no funcionan. Según una amiga es la placa de red, aunque ni idea. Saludos :]
  2. con que aplicacion puedo conectar el UMI_SUPER con PC con windows7?
  3. Buenas tarde; quería preguntarles a que se debe el error de la imagen. La app es una aplicación descargada del playStore de google, y no entiendo porque me tira el error que dice "Error de conexión de red". Cuando fui a la opción "Registrar" tambien me tiró el mismo error.
  4. Samba es un proyecto Open Source y software libre que ofrece una implementación libre del protocolo SMB/CIFS, utilizado por Windows para conectar distintos nodos en una red local. Aunque la interoperabilidad con Windows es un área que aparentemente ha perdido protagonismo en los últimos años frente a otras como el Cloud Computing, eso no ha frenado el desarrollo de Samba, que ha lanzado recientemente su versión 4.4 con algunas novedades importantes. La nueva característica más importante de Samba 4.4 es el soporte para evitar el bloqueo de peticiones cuando se están realizando peticiones asíncronas desde clientes SMB2/SMB3. También se ha mejorado samba-tool, smbstatus, KCC (aunque esta característica sigue estando inhabilitada por defecto), el soporte para DNS y otras cosas más. Otra novedad importante es el soporte experimental para SMB3 multi-canal, una característica del protocolo que permite a un cliente enlazar múltiples conexiones dentro de una sesión autenticada de SMB. Esto permite mejorar el rendimiento y la tolerancia a los fallos. Samba es una tecnología que sigue desarrollándose, y a día de hoy implementaciones como las de Ubuntu y openSUSE ofrecen formas relativamente sencillas para conectarse a una “red Windows”. En su día publicamos tutoriales para esas dos distribuciones, aunque aviso que el de Ubuntu está obsoleto y recomiendo tirar de la pestaña Compartir a través de Propiedades en el menú contextual de una carpeta (hacer clic con el botón secundario del ratón sobre una carpeta) en caso de usar Nautilus/Files o Dolphin (sí, con Kubuntu funciona igual). Como ya hemos dicho, posiblemente la interoperabilidad con Windows haya perdido protagonismo en la computación en general, pero a día de hoy Samba sigue siendo importante para estructuras donde es necesario mezclar Windows y GNU/Linux. También puede ofrecer un buen desempeño si se quiere conectar Ubuntu u openSUSE (otros sistemas y distribuciones también sirven, pero esos dos me han resultado más cómodos que el resto) en una pequeña red local de ordenadores Windows. Los que quieran saber más detalles de Samba 4.4 pueden consultar las notas de lanzamiento. Fuente
  5. Hola compañeros ! cómo estan ! Aqui les hablo desde buenos aires, para comentarles un problema que me esta sacando los pelos de punta =P dede que instale el juego "deemo" ( es a lo unico que le hecho la culpa, sino no se a que mas...) trato de llamar a alguien y me sorprende el mensaje de "sin servicio" no esta registrado en la red... Me funciona el 3g lo mas bien, pero no puedo llamar ni recibir llamadas; Para los sms es lo mismo.... solo puedo hablar con la gente por Whatsapp. Bueno, probe de todo ! DE TODO para reestablecer el servicio.. pero nada... lei tutoriales por todo internet, pero nada... no esta en banda negativa, lo uso hace mas de dos años, esta rooteado, liberado por la misma empresa de personal argentina. La carpeta efs está vacía... no tengo back ups, el imei no es el mismo que aparece en la caja, no son ceros pero son numeros diferentes... Bueno, alguno tendr´a una solución a Todo esto? a alguien le paso?? estoy un poco deseperado ya que uso el celular para trabajar...
  6. tutorial

    Buenas noches gente! Hace mucho tiempo venimos discutiendo el problema del módem en nuestro teléfono, el cual se quedaba sin señal sin avisarnos (algunos se habrán dado cuenta de este problema al encontrar que no funcionaban las redes móviles), encontrando una solución (muy buena por cierto) de flashear el módem de la compañia que nos presta servicio. Todo muy bien, pero los usuarios de Movistar no pudimos solucionarlo ya que la última actualización nos la liberaron en marzo del 2012, y si queríamos tener el último firmware unbranded, el teléfono entraba en bootloop al flashear el antiguo módem de aquella última actualización para Movistar. Muy hinchado de los h... con la situación, investigué con un ex técnico de Movistar, y me explicó que el servicio de internet que presta la compañía, debido a la gran demanda e ineficiencia tecnológica que sufre nuestro querido país, el internet móvil cambia a redes 2G siempre que "puede" para optimizar el servicio en alguna zonas, dejándonos con una velocidad horrible (EDGE o GPRS) para aplicaciones como Facebook, Twitter, etc. Me sonó medio a verso, pero bue... Este generoso ex empleado me dio una solución para forzar las redes 3G o 3.5G en los Samsung Galaxy (por ahora lo probé en este, asique desconozco si funciona en otros equipos). ¿Qué tiene que ver esto con el problema en nuestros módems? Bueno, acabo de comprobar que la solución para forzar el 3G en nuestros Galaxy Y Pro, nos corrige el problema del módem y ya no se queda sin señal. No solo eso, sino que también mejora considerablemente la velocidad media del 3.5G (esto varía según nuestra localización). Ojo, esto está comprobado por mí lo cual no quiere decir que sea cierto, pero aclaro que lo vengo probando hace una semana sin apagar el teléfono y nunca me quedé sin señal. Y lo más curioso, tengo instalado el módem del último firmware unbranded. Bueno, basta de historias! Acá les dejo el método para forzar el 3G/3.5G en nuestro teléfono. Es 100% seguro, no hay que instalar nada en nuestros equipos ni hacer nada raro: [hide] Paso 1: Nos dirigimos al menú de llamadas y tecleamos *#*#4636#*#* Paso 2: Sin necesidad de apretar el botón verde de "llamar", nos aparecerá el siguiente menú: Seleccionamos la primera opción "Información del teléfono". Paso 3: Una vez ahí, nos dirigimos hacia abajo hasta la opción "Definir tipo de red preferida": Paso 4: Presionamos en el botón que dice "WCDMA preferred" y seleccionamos la opción "WCDMA only": Volvemos hacia atrás hasta llegar al escritorio, y listo! Vamos a ver que el ícono de la red móvil va a desaparecer unos segundos, reiniciándose el servicio y dejándolo fijo en "H" (3.5G). ATENCIÓN: Es posible que al reiniciar el teléfono tengamos que volver a hacer el proceso, aunque acabo de comprobarlo y no se desconfiguró. [/hide] Bueno gente, espero que les sea útil y cualquier duda me consultan! Vuelvo a aclarar, esto NO afecta el rendimiento de nuestro equipo bajo ningún medio. Es una simple configuración que no existe en el menú de nuestro launcher que en otros equipos de otras marcas sí existe. Ta luego!
  7. Buenas gente, que tal? les comento que hace unos dias tengo un problema con mi razr hd que la verdad me esta sacando canas verdes. Resulta que conecto mi motorola al usb y al principio le cuesta a la pc que lo reconzco. Para que lo haga tengo que ir al menu desplegable de mi celu. Tildando y destildando varias veces la opcion "dispositivo multimedia" (aclaro tengo kk 4.4.2) recien ahi agarra el reconocimiento . Bien, cuando quiero pasar mas de un archivo de la pc a la micro SD, ahi es cuando entra el problema. Me aparece una accion que dice " el dispositivo fue desconectado o no responde"o algo asi. Resulta que busque por internet formas de solucionar ésto: Entrar al registro y borrar "Upper" Lo cual no me aparece, Escribir no se que cosa en cmd y hasta ir a la carpeta windows y borrar un archivo llamado wdnmp o algo asi .nif (segun dicen ahi que esto jode las conecciones usb). :wallbash: En fin muchachos, la verdad que ya no encuentro solucion a esto, mas que prender fuego el ladrillo de celular que tengo y pasar a samsung. Si uds saben de alguna otra opcion que me pueda ayudar, se los agradeceria. Saludos!!!
  8. Muy buenas tardes/mañana/noche y demás :3 En un intento desesperado para solucionar mi problema, decidí postear en este foro de androir este hilo. Mi problemas es demasiado común, a muchos les a pasado y a mi este es el segundo teléfono que tengo y que le pasa lo mismo. El problema comenzó después de usar Freedom, después de un mal uso e irresponsable de la aplicación, tuve el error de conexión de Play Store. Este error ya lo tuve en mi Galaxy Music que lo resolví usando la aplicación Addway pero el uso del mismo no soluciono el problema en mi Galaxy Core que es el que tengo actualmente y no puedo solucionar el problema. E intentado muchísimas soluciones y e reiniciado de "fabrica" el teléfono varias veces en varios intentos de solucionar el problema pero ninguna me funciono, es mas, empeoro con el error de que "google play service se detuvo". Intente configurar la hora, intente usar addway, intente restaurándolo, intente modificar el Hosts desde Root Browser, descargar la aplicación play store desde la web e instalándola manualmente, eliminar los datos y el caché, intente de TODO pero aun no puedo solucionarlo. Es un problema común pero serio, no me llegan las notificaciones de twitter ni de facebook y a la ves no puedo usar Youtube por que se detiene y se cierra antes de que se abra. Porfavor pido si a alguien le a pasado lo mismo que me ayude o algo, el celular en varios aspectos me queda inutilizable. Cabe aclarar que la aplicación "servicios de google" esta congelada ya que ni bien la actualizo o la descongelo salta CONTINUAMENTE y repetidas veces que se a detenido y eso traba mi celular por 3 mins aprox para que salga el cartel y darle a aceptar, dsp de 1 min salta otra vez y el celular así es INUTILIZABLE. Galaxy core GT-l8260L Acceso root Android 4.1.2 Jelly Bean POR FAVOR :C
  9. Hola gente, estoy con un inconveniente con mi L9 p768. Resulta que instale la rom cyanogen y no me funciona el 3G, luego volvi a la rom de stock y a unas 10 roms mas, y no se soluciona el problema (Funciona solo el 2G, cuando pongo el 3G se me va la señal e incluso a veces no funciona ni siquiera el 2G). Espero me puedan guiar para solucionar el problema, yo creo que tiene que ver con la antena. Ahora estoy con una rom nandroid, que funciona de la misma manera que las anteriores. Un saludo grande !! y desde ya, gracias.
  10. HOLA tengo un galaxy s2 fame soy de costa rica probe con kolbi y movistar dice sin servicio les sirve el internet y whatsapp y cuando yntento conectar red dice que no se puede conectar intente mas tarde que puedo hacer numero modelo: gt-s6810l version android: 4.1.2 version kernel: 3.0.15-1493892 [email protected] NUMERAL 1 TUE DEC 17 22:39.25 KST 2013 VERSION BANDA BASE: S6810LUBAML1
  11. Buenas, ando necesitando ayuda para conectar mi aplicacion android con una base de datos oracle 10g express edition. La BBDD es remota, tengo la IP, el SID, usuario y pass, le di permisos a la aplicacion en el Manifest para que use internet: <uses-permission android:name="android.permission.INTERNET" />probé conectarme con tres sentencias de codigo distintas: package example.conexionbd;import java.sql.Connection;import java.sql.DriverManager;import java.sql.ResultSet;import java.sql.SQLException;import java.sql.Statement;import java.util.LinkedList;import android.app.Activity;import android.os.Bundle;import android.os.StrictMode;import android.view.Menu;import android.view.View;import android.widget.TextView;public class MainActivity extends Activity { //String driverName = "oracle.jdbc.driver.OracleDriver"; String driverName = "oracle.jdbc.driver.OracleDriver"; String usuario = "xxx"; String password = "yyy"; String servidor = "200.123.123.80"; String puerto = "1521"; String sid = "siddb"; String cadenaConexion = "jdbc:oracle:thin:@" + servidor + ":" + puerto + ":" + sid; @Override protected void onCreate(Bundle savedInstanceState) { super.onCreate(savedInstanceState); setContentView(R.layout.activity_main); StrictMode.ThreadPolicy policy = new StrictMode.ThreadPolicy.Builder() .permitNetwork().build(); StrictMode.setThreadPolicy(policy); } @Override public boolean onCreateOptionsMenu(Menu menu) { // Inflate the menu; this adds items to the action bar if it is present. getMenuInflater().inflate(R.menu.main, menu); return true; } public void ejecutar(View v) { TextView tv = (TextView) findViewById(R.id.textView1); String res = ""; try { Plan plan = getListaPlanes().getFirst(); res = plan.getDescripion(); } catch (ClassNotFoundException e) { res = "Problemas de Driver: "+e.toString(); e.printStackTrace(); } catch (SQLException e) { res = "Problemas de Conexion: "+e.toString(); e.printStackTrace(); } catch (InstantiationException e) { res = "No se puede instanciar: "+e.toString(); e.printStackTrace(); } catch (IllegalAccessException e) { res = "Acceso ilegal: "+e.toString(); e.printStackTrace(); } catch (Exception e) { res = "Problema desconocido: "+e.toString(); e.printStackTrace(); } tv.setText(res); } private Connection getConexion() throws SQLException, ClassNotFoundException { Connection conexion = null; Class.forName(driverName); conexion = DriverManager.getConnection(cadenaConexion, usuario, password); return conexion; }private Connection getConexion2() throws SQLException,ClassNotFoundException, InstantiationException,IllegalAccessException { Connection conexion = null; Class.forName(driverName).newInstance(); conexion = DriverManager.getConnection(cadenaConexion, usuario, password); return conexion; }private Connection getConexion3() throws SQLException,ClassNotFoundException { Connection conexion = null; DriverManager.registerDriver(new oracle.jdbc.OracleDriver()); conexion = DriverManager.getConnection(cadenaConexion, usuario, password); return conexion; } public LinkedList<Plan> getListaPlanes() throws SQLException, ClassNotFoundException, InstantiationException, IllegalAccessException { LinkedList<Plan> res = new LinkedList<Plan>(); res.add(new Plan(0, "--TODOS--")); String consulta = "SELECT AP_CODIGO, AP_DESCRIPCION " + "FROM AF_PLANES " + "WHERE AP_CODIGO IN (1,3,4) " + "ORDER BY AP_DESCRIPCION;"; Connection conn = this.getConexion(); Statement stmt = conn.createStatement(); ResultSet rset = stmt.executeQuery(consulta); while (rset.next()) { int codigo = rset.getInt(1); String descripcion = rset.getString(2); res.add(new Plan(codigo, descripcion)); } rset.close(); stmt.close(); this.cerrarConexion(conn); return res; } private void cerrarConexion(Connection conn) throws SQLException { conn.close(); conn = null; }}en todos los casos la aplicacion finaliza con errores: - ArrayIndexOutOfBoundsException: size=0, index=-1 - Could not find class 'oracle.security.pki.OracleWallet', referenced from method oracle.jdbc.driver.OracleDriver.getSecretStoreCredentials ya probé con los archivos ojdbc6.jar, ojdbc7.jar, ojdbc14.jar, y classes12.jar, todos devuelven el mismo resultado y es porque ninguno tiene el archivo OracleWallet.jar. Ademas aclaro que en todos los casos siempre tira esos errores en la misma linea: en la carga del driver (linea 2 de cualquiera de los mensajes de conexión). Ayuda! por favor! estaria eternamente agradecido!
  12. Hola comunidad, Me he encontrado con un inconveniente poco común y paso a contarles para ver si me pueden ayudar u orientar. Hace unos dias supuestamente hubo un problema con los DNS de Google en Argentina y algunas apps y servicios dejaron de funcionar parcialmente. Días después empecé a notar que las aplicaciones no se actualizaban cuando utilizaba el wifi de casa, pero sí si me conectaba a la red 3g. Al entrar al Play Store, me tira el mensaje "Tiempo de espera de la conexión agotado. Intentar nuevamente", pero al seleccionarlo, vuelve a aparecer ese mensaje a los segundos. He probado borrando el cache, los datos y las actualizaciones de Google Play Store, Google Play Service y Admin. de descargas pero nada. Al seleccionar Google en Cuentas, observo que aparece un "error de sincronizacion" en algo llamado "Sincronizar Información sobr..". Resetear a fábrica no sirve de nada, al pedir la cuenta de Google tira un "Error al iniciar sesión. No se puede establecer una conexión fiable con el servidor. Puede tratarse de un error temporal. Inténtalo de nuevo o conéctate a otra red Wi-Fi." Con respecto al hardware, tengo un router Linksys by Cisco modelo WRT160N V3 y mi proveedor de internet se llama IPRed (por satelite). He probado cambiando DNS, poniendo los de Google tanto en la PC como en el Router, he cambiado miles de variantes en las configuraciones (normas, seguridad, etc), incluso intenté abrir el puerto 5228 protocolo TCP UDP (nunca estuvo cerrado) segun recomendacion del soporte del Play Store y nada. Sigue tirando el mismo mensaje de Tiempo de espera... (Resetear el router tampoco sirvió) El servicio Técnico de mi Proveedor tampoco encontró solución, mas que mandarle un email a Google... Dejo bien aclarado que funciona todo, menos el Play Store. La verdad que estoy muy desorientado, ya no se que puede ser... Desde ya, muchas gracias por la ayuda. Ideas? Vamos...no se peleen que hay lugar para todos
  13. Hola a todos, soy nuevo en esto de teleefonos con android. Les cuento el viernes me llego un celu chino clon s4 modelo GT-I9500 con ANDROID 4.2.9 muy lindo aparato es fluido pero con algunos problemas como la bateria que durara aprox 3-4 horas el volumen muy bajo y el mayor problema para mi es que pedi un microchip claro y la señal viene y se va constantemente, no se si tendre que configurar algo, yo solo coloque el chip y no hice mas nada. Estuve revisando los temas de la pagina y no vi o quiza se me paso por alto si alguien tiene ese problema si vi de que no levantan señal pero lo que me sucede de que sea intermitente no lo encontre. No tengo idea de android ya que es la primera vez que lo uso. Si alguien me pudiera dar una mano se los agradeceria. Por otra parte si alguien tiene un tel. similar al mio me vendria bien que me tira algunos datos para optimizar el aparato. Les dejo las caracteristicas del movil. Desde ya muchas gracias. Phone Style 3G Smartphone Phone Color White Brand PA Model i9500 Network Support(Band) 2G:GSM850/900/1800/1900MHz 3G:WCDMA 850/2100MHz SIM Card Configuration Single Micro SIM Card Slot Up to 32GB T-Flash card(Card Not Included) CPU MTK6589 Quad Core 4*1.2GHz Operating System Android 4.2.2 RAM 1GB, DDR3 ROM 4G, NAND Flash Touch Screen Capacitive Touch Screen Size of Display 5" Resolution 1280*720 Pixels(HD) Additional Features Bluetooth V2.1 Mobile AP(Wi-Fi Hotspot) Yes Camera Dual, Front: 1.0 MP; Back: 8.0 MP 3G Network Yes GPS Yes + A-GPS Wi-Fi 802.11b/g/n Java Yes FM Radio Yes Multi-Touch 5-point touch Built-in Games N/A Data Interface 1 x Micro USB; 1 x TF Card Slot; 1 x 3.5mm Earphone Jack Tools Calculator, MP3, MP4, Shedule, V-card, Alarm Clock, Wi-Fi, Bluetooth, etc.
  14. Hola a todos. Como podrán ver soy nuevo en el tema de ANDROID. Me compré una Noganet 7" con Android 3.0 y quiero conectarle mi módem 3G de Claro. Naturalmente, cuando lo intento la tablet me quiere arrancar el CDROM del módem y me queda colgada. Alguien me puede pasar alguna info como para saber por donde empezar? Vi que hay algunos tutoriales por internet con modificaciones al módem para que no arranque el CDROM, que ya sabemos es para windows, pero no me convence modificar el módem para tablet y no poder usarlo en una máquina con windows. Desde ya se agradece cualquier ayuda. Saludos
  15. Hola, me gustaria saber si alguien sabe el APN de movistar Argentina para habilitar el 3g en un LG P920, he probado los de la seccion 3g a todos y no puedo conectarme. Gracias por la ayuda El equipo es: version android: 2.3.5 version kernel: 2.6.35.7+ Version banda base: L6260_MODEM_SIC_01.1042.00 Version sw: LGP920-V21e-Apr-19-2012 Se encuentra liberado
  16. El wifi enciende, realiza la busueda de señal perfectamente pero no logra conectarse a ninguna red, se queda en conectando y "obteniendo la direccion ip"
  17. Buenas gente del foro, tengo un gran problema... Me conecto con mi Sony Ericsson xperia mini pro a la red wifi de mi hogar, pero después de un rato se desconecta solo, y ademas hace que el resto de las computadoras conectadas a la misma red pierdan la conexión. A veces hace reiniciar el módem inalámbrico, es muy molesto esto, pasa muy seguido cuando intento descargar algo de Google Play. Alguien sabe porque pasa esto? alguna solución? PD: soy nuevo en el foro, asi que cualquier cosa no duden en regañarme jajaja
  18. Saludos al grupo. Tengo un que no puedo solucionar y espero uds puedan ayudarme. Sucede que hace un par de dias que mi SG2 no recibe datos de la conexion wifi, hasta hace unos dias estaba todo normal, pero ahora si bien estoy conectado al AP de mi casa no recibo datos de internet, la señal es buena incluso los indicadores de upload y download trabajan normal cuando quiero accesar a una pagina web, asumo que el problema no está en el AP ya que cuando hago transferencia de musica via wifi utilizando Winamp lo hace sin incovenientes, mi laptop y otros equipos se conectan sin problemas al AP, el celular lo he conectado a otras redes wifi y sigue el problema, ademas cuando uso la conexion de datos movil normal recibo daatos de internet. He intentado todo, restaurar las configuracion de fabrica, flashear el equipo y nada, por favor es urgente que pueda solucionar esto. Gracias de antemano por toda la ayuda prestada Datos del Equipo: Modelo: GT-I9100 Version Android: 4.1.2 Version de Kernel: 3.0.31-1156082 [email protected] #3 SMP PREEMPT Mon Apr 22 16:13:38 KST 2013 Numero de Compilacion: JZO54K.I9100XWLSW
  19. Hola gente! les cuento que estoy con un problema que me esta sacando el sueño, hace un par de días quise conectar mi S2 a mi pc por usb, cuando lo enchufo se conecta normalmente, pero al ir a examinar la memoria del teléfono o la memoria sd me los mostraba vacio, al ver esto lo desconecto, suponiendo que era algún error al reconocer el dispositivo, y lo vuelvo a conectar y ahi ya nada. No lo reconcio mas. No me muestra las unidades en la pc. Pensé que se había tildado así que lo reinicie, y seguía con lo mismo. Cuando lo conecto solo muestra un cartel en windows que dice que no se pudo reconocer el dispositivo. Para descartar que fuera mi pc, lo probé en la pc de mi hermano, en la notebook de mi vieja y en mi pc del trabajo y hace exactamente lo mismo. Probé haciendo un wipe factory reset y sigue haciendo lo mismo. Y por ultimo quise ponerle con odin otro firm, pero al conectarlo en modo download tampoco lo reconoce. El puerto usb del teléfono aparentemente funciona porque cuando lo conecto carga la batería. A alguien se le ocurre alguna idea mas para tirarme? Ya le ha pasado a alguno esto? Gracias de antemano!
  20. Hola Al conectar mi motorola D3 en un sistema Windows 7 32bits marca que no se instaló el CDC serial, he buscado drivers en la página oficial de Motorola y en Google y no he encontrado la solución, instalé el motorola device manager y tampoco, en general si puedo conectar el D3 al pc como MTP o CTP y transferir archivos sin problemas, solo que tengo la duda de ese driver para que es, como se instala y en que me beneficia. Espero alguien con este problema haya encontrado alguna solución que pueda compartir.
  21. Hola a todos, este es mi primer aporte al foro, estuve navegando por varias paginas sobre un tema parecido y cuando quise dar mi aporte vi que el tema ya estaba cerrado. Creo que es un dato útil para quienes tengan problemas con el WI-FI del celu. Cuando recien lo compre y venia con Froyo tenia este bendito problema de quedarme sin conexión WI-FI, se cortaba mucho y quisas me quedaba sin poder navegar, a pesar de que el logito de señal indicaba que habia conexion. Buscando mucho por internet (en este momento no recuerdo la fuente) encontre que el problema se daba por el tipo de seguridad que tenia configurada el router. Mas precisamente con el WPA2. En el router que tengo, tenia varias opciones de configuracion respecto a la seguridad, la unica opcion que me traia problemas era cuando estaba configurado solamente con WPA2, cuado lo pase a WEP, WPA/WPA2, o incluso cuando lo deje sin seguridad (no fue por mucho tiempo ya que mis vecinos se empezaron a aprovechar al toque) el telefono anduvo sin problemas. Espero que este aporte le sirva a alguien. Veo que este foro tiene mucha gente que aporta muy buenas cosas, este es mi humilde grano de arena. Moderadores sientanse libres de mover el tema a la categoria correspondiente si es que esta mal ubicado. Saludos!
  22. hola gente, vuelvo a molestarlos jaja, tengo un problema de conectividad con el wifi (por mas que lo tenga a la par al modem wifi) cuando se conecta se corta la conexion como si no tuviera señal y al poco tiempo se vuelve a conectar, me empezo a ocurrir ese problema cuando actualize a jb , antes tenia ics, que puedo hacer ? tengo jb retail brazil. espero que me puedan ayudar, saludos
  23. Buenos Dias gente, disculpen ante todo si es que la solucion a mi consulta ya esta en algun thread y no la vi, pero busque previamente! El problema que tengo es que dejo el cel conectado ya sea con wifi, o con datos... y al bloquear el celular durante un tiempo parece ser que la conexion se pierde... o sea, sigo viendo el iconito del wifi o del 3g activo... pero si quiero navegar o por ejemplo recibir/mandar un mensaje de whatsapp no lo hace. La solucion hasta el momento es desconectar la conexion que tenga activa, y reconectarme... ahi vuelve a funcionar, pero imaginense que es bastante molesto tener que andar desconectando y conectando continuamente... sobretodo para el whatsapp porque los mensajes ni me entero que estan hasta que hago ese procedimiento... si quiero dejar el cel bloqueado y recibir mensajes no puedo! es bastante molesto. Como dato adicional, les cuento que tenia un Milestone 2... y me pasaba lo mismo, pero no creo que un problema asi sea por mi linea telefonica, porque pasa tambien con el wifi... no solo con la conexion de datos (tengo Personal de compañia). En el Milestone 2 tenia la rom de fabrica y luego probe tambien con CyanogenMod, y en el S3 tengo la de fabrica tambien. Si a alguno le pasa o tiene idea de como se puede solucionar esto, agradeceria me de una mano porque hace tiempo que tengo este problema y ya se torna bastante molesto. Desde ya Muchas Gracias de antemano!
  24. Hola, buenas tardes les escribo para ver si me pueden a resolver un conflicto. hace 2 día instale CM7 (Desde 0 con RSD Lite), todo me funciona de 10!. La única cuestión es que no se si se debe a un corte de datos o que pero cuando tengo el telefono en sleep, no recibo notificaciones de Whatsapp, y si las recibo de manera muy poco frecuente. Lo que tengo que hacer es abrir la aplicación y recién ahí recibo todos los mensajes ¿Alguna solución posible? Muchas Gracias y Feliz Pascuas.
  25. Estimados Sigo configurando mi chiche nuevo un DAPENG I9977 con Aandroid 4.1.1 Tiene 2 SIM, uno de los cuales es de Personal y con esta tengo plan de datos. (el otro es movistar) Creo haber configruado y habilitado todo en Redes Moviles, ya se a la conexión de datos para Personal, habilitar el servicio 3G, etc. Sin embargo no detecta ninguna conexión de datos. Llame a Personal y me dicen que ellos ven que el teléfono es 2G por eso que no se conecta. Si veo la información del teléfono > Estado > estado de la terjeta SIM > elijo la de Personal me dice que el tipo de red movil es EDGE, sin Itinerancia (aunque la he seleccionado), Estado de la red Movil: Desconectado. Saqué el sim y lo coloque en el antiguo celu y funciona ok. Alguna idea?? Gracias a todos! Sergio