Buscar en La Comunidad

Mostrando resultados para los tags 'perdida'.

  • Buscar Por Tags

    Añade etiquetas separadas por coma.
  • Buscar Por Autor

Tipo de Contenido


Foros

  • CAFETERÍA
    • Presentaciones
    • El foro
    • Partners
  • MOTOROLA
    • Moto Z Play
    • Línea Moto X
    • Línea Moto G
    • Línea Moto E
    • Línea Razr
    • Línea Milestone/Droid
    • Línea Atrix
    • Moto Maxx
    • Pro/Pro+ ( XT610 - MB632)
    • Defy / Defy+
    • SmartPlus MotoLuxe XT615
    • Otros Motorola
  • SAMSUNG
    • Línea Galaxy S
    • Línea Note
    • Linea Samsung Galaxy J
    • Linea Samsung Galaxy A
    • Línea Galaxy S Mini
    • Galaxy S Advance i9070
    • Galaxy 5 550/I5500
    • Galaxy Ace S5830
    • Galaxy Grand Prime
    • Galaxy Young
    • Galaxy Young TV S5367
    • Otros Samsungs
  • SONY
    • Xperia S
    • Sony Live
    • Xperia Mini Pro
    • Xperia Neo V
    • Xperia U
    • Xperia X8
    • Xperia L
    • Sony Xperia Z / ZL
    • Xperia Z1
    • Xperia Z3
    • Xperia Z5
    • Otros Sony
  • LG
    • Optimus 3D
    • Optimus G
    • G2
    • G3
    • G4
    • Optimus L3
    • Optimus L5
    • Optimus L7
    • Otros LG
  • HTC
    • ONE X/S/L
    • HTC One
    • HTC One M8
    • Sensation
    • Otros HTC´s
  • GOOGLE NEXUS
    • Nexus 4 - LG
    • Nexus 5 - LG
    • Nexus 5X - LG
    • Nexus 6P
    • Nexus 7 - Asus
    • Otros Nexus
  • HUAWEI
    • Huawei G8
    • Otros Huawei
  • WINDOWS PHONE
    • Windows Phone 7.0/7.5/7.8
    • Windows Phone 8.0/8.1
    • Windows Mobile 10
    • Desarrollo
    • Tutoriales y Software
    • Aplicaciones y Juegos
  • OTRAS MARCAS
    • Alcatel
    • ZTE
    • Otros equipos
  • ZONA TABLETS
    • ACER
    • ASUS
    • MOTOROLA
    • SAMSUNG
    • VIEWSONIC
    • TABLETS CHINAS
    • TABLETS VARIAS
  • ZONA PC
    • Ayuda - Windows/PC
    • Linux
    • Programación
    • Gaming
    • Cocina
  • SOFTWARE
    • Consultas Aplicaciones y juegos
    • Aplicaciones
    • Juegos
  • ANDROID EN GENERAL
    • Tutoriales
    • Varios
  • OPERADORAS
    • Configuracion internet 3G/MMS
    • Claro
    • Movistar
    • Personal
    • Tuenti / Quam
    • Legales telefonia y servicios
    • Otras Operadoras
  • Otras plataformas
    • Bada OS
    • Symbian
    • iOS
  • Miscelaneos
    • Foro VIP
    • Multimedia
    • Compras en el Exterior

Encontramos 17 resultados

  1. Hola que tal, pase una carpeta de la memoria interna a la externa con fotos, y esta desaparecio, tiene capturas muy importantes, como puedo recuperarlas?
  2. Estimados, muy buenas noches. Me presento, mi nombre es David y soy de Argentina. Les comento que hace poco decidí actualizar mi viejito Moto E (1° gen) y pasé a ésta nave!!! El tema es que estoy teniendo inconveniente con la señal, dependiendo de la ubicación física. Tanto la cantidad de veces, como el tiempo sin señal, varía. Hay veces que en "X" lugar tengo y otras veces no. Tras hacer una serie de pruebas, hice la *#*#4636#*#* y descubrí que si cambio las bandas se recupera pronto la señal. Ésto me da a entender que no es un tema "físico" del chip, pero no voy a andar usando Edge. Será culpa de la SIM (es nueva, vino troquelada, no la corté)? Será el celular? Vino con alguna falla o debo hacer un "hard reset/wipe caché"? La empresa de telefonía es Personal (4G). Desde ya, muchas gracias. Saludos. David
  3. hola bueno esta ves quiero saber que hacer en caso de que se nos pierda o que nos lo roben y le ganan un hard reset y le cambien el imei. en especifico he probado con instalarle el prey anti robo y el finmyphone de samsung, pero cuando hago el hard reset por recovery todo desaparece y esa no debería ser la idea, así que volví a prey antirobo como app del sistema y cuando el hago el reset no se elimina pero si se borran los datos dejando la app inutil, entonces que le puedo hacer a mi celular antes de que pase esto (porque uno nunca sabe que pueda pasar), y poder encontrarlo.
  4. O Estimados, así cómo hemos logrado, en base al esfuerzo e infinidad de reclamos en los últimos 6 años, iniciar o eliminar de Personal ciertas prácticas (léase planes ilimitados de datos, que no se cobren más los SMS pagos a empresas) se presenta una situación de ilegalidad bien clara: PERSONAL ENVIA SPAM junto con cada mensaje de texto por llamada perdida Lo que ocurre es que, cada vez que uno recibe llamadas perdidas en su celular, además del mensaje correspondiente que avisa el número de quién llamó, se recibe algo cómo lo que figura en el adjunto: PUBLICIDAD NO DESEADA. O sea, dentro de un servicio que el usuario pide (que me avisen quién me llamó, ya que no hay casi señal en ningún lado) AGREGAN publicidad, sin permitir al usuario optar por no recibir esa publicidad. Ellos permiten nada más que no lleguen los SMS (quedando sin TODO el mensaje de llamado perdido). Lo cual, a mi criterio, no es legal. Según la ley Argentina (y de varios otros países, ver WIKIPEDIA), existe la ley 26951, promulgada por el decreto del Poder Ejecutivo Nacional 1233/2014, que establece el NO LLAME NACIONAL, o sea, crea el registro de quienes no quieren recibir ningún tipo de publicidad (que estaba amparada por la Ley 26032) y obliga a no enviar más publicidad a quienes así opten. Entonces, una vez reglamentada y en vigencia las herramientas de la ley (inclusive antes) se debería poder obligar a Personal a, al menos, permitir al usuario optar por no recibir más la parte de publicidad de ese mensaje. Como todo, requiere de acción constante, reclamos permanentes, hasta que se resuelva. Es parte de la obligación ciudadana (al menos así lo considero). Las denuncias ante la CNC se pueden presentar según lo que aquí se informa: http://www.cnc.gov.ar/ciudadanos/telefonia_movil/cuando.asp Están de acuerdo? Comentarios? Me gustaría que esto no quedara en la nada, y trataré de realizar mi mayor esfuerzo porque concluya con el fin deseado. Mantengámonos comentando civilizadamente. Gracias
  5. ¡Hola gente! Aclaro que me leí -creo- que todos los temas donde se hablaba de problemas con la señal de este celu. Se lo regalé a mi vieja, le encanta. Me parece un buen celu, resistente, ágil y completo (excepto por la falta de led flash para sacar las fotos, pero bueh). La cuestión es que cada tanto se quedaba sin señal. Probé un par de apps como "3G Reconnect" y parecía que con eso ya no había más problemas hasta que un día se quedó sin señal POR COMPLETO TODO EL DÍA. No volvía CON NADA (modo avión, reiniciar el fono, sacar y poner la SIM). Así que probé con entrar al menú *#*#4636#*#* y noté que aparecía "activar radio" y lo hice. ¡Volvió la señal! Todo esto me da la pauta de que puede ser un problema del Sistema... Aproveché para jugar con algunas configuraciones y se mantuvo estable y con muy buena señal hasta que reinicié el teléfono (desde botón apagar > reiniciar) un par de veces para probar y OTRA VEZ SIN SEÑAL. Pero esta vuelta la pude recuperar entrando y saliendo del "modo avión". El celu de mi vieja es libre, y con rom libre. Conozco amigos con el celu pero comprados de las compañías que vienen con la rom stock y no tienen problemas de señal. PREGUNTAS: 1) ¿Con Motorola se puede flashear sólo el controlador de la radio como ocurre con Odín y Samsung? Con mi Galaxy Y Pro, por ejemplo, solucioné este tipo de problemas reflasheando sólo el controlador del módem (radio) de la compañía que uso y me quedó rom libre + controlador de módem de compañía. 2) ¿Podría ser el chip (SIM) el problema? Si bien con celus viejos anteriores tenía problemas de señal mi vieja en ciertas zonas, después se RECONECTABA SOLO el celular a la señal cuando estaba en otra zona. Esto por momentos parece no ocurrir con el Motorola D1. 3) De no poder flashearse sólo el módem, ¿se puede flashear bien la rom de Movistar? Leí el procedimiento para flashear este celu y parece mucho más complejo que en el caso de Samsung. Si alguien me puede comentar algo al respecto sobre la rom de Movistar (si tuvo problemas al flashear, etc.), lo agradeceré. Igual antes de meterme con eso voy a esperar a ver qué pasa en estos días con lo que toqué, porque si mal no recuerdo, flashear otra rom hace que se pierda la garantía. Aunque esto tiene pinta de ser un problema de SOFT más que de HARD. También quizá pruebe formatear o cambiar la SD por las dudas, ya que era del teléfono anterior. Pero bueno, la posibilidad de que el celu haya salido malo también existe... Gracias a todos, pido disculpas por el largo post pero pongo muchos detalles porque sé que quizá algo de lo que uno hace le puede servir a otro que tenga problemas similares. ¡Saludos!
  6. q tal amigos otra vez yo por aqui molestando, mas lo q "jodo" q lo que colaboro pero poco a poco hay voy jaja......a ver, acabe de comprar una galaxy NOTE II de segunda, N7100, a quien se la compre me dijo que la tenia en 4.1.2 ESTABLE Y PERFECTA, le llego una actualizacion OTA de 4.3, al instalarla ha perdido el IMEI y el base banda donde ambos dicen DESCONOCIDO, *#06# y el IMEI menciona NULL NULL, bueno, la compre a precio de loco pensando q tal vez podria salvarla y pense "WOW, me saldra una NOTE II a precio de NOTE I, debe ser una bobada" asi que la compre no soporte la tentacion jeje......al grano........lo primero que hice fue tratar de meterle ROM STOCK 4.1.2 ò 4.3 por ODIN pero NADA, al primero intento me da FAIL de una vez, rapidisimo, y al 2do intento me dice "Setup Connection" y alli se queda totalmente congelado, lo he dejaro por 45min y NADA, absolutamente NADA, y al cerrar el ODIN y apagar y encender mi note esta me arroja un error ese de recuperacion de firmware de emergencia, q sale el equipo, la PC y un triangulito o algo asi, lo conecto al kies precisamente en la opc de Recuperacion de Firmware de Emergencia y no hace nada, me meto en la Actualizacion y Inicializacion de Firmware en Kies y me pide el modelo y el S/N, al ingresarlos este es el unico que hace q mi note comience a trabajar de nuevo pero igual, IMEI desconocido y Base Banda desconocida por lo que sale un O con un / en medio donde deberia estar las barras de recepcion de senal en la parte superior del equipo, ESTO ES LO UNICO! LO UNICO! que he podido hacer, iba a probar rooteando y tratar de recuperar la EFS como un tutorial que realizan con un SII pero dudo que funcione, por eso recurro a uds.....escucho cualquier sugerencia y nuevamente como siempre DE ANTEMANO, MUCHISIMAS GRACIAS!!! ....... Cabe destacar que aqui en VENEZUELA son muy pocos los SAT y en mi localidad menos que menos jeje, y BOX obviamente no tengo pero de ser la unica solucion buscaria en cualquier parte asi deba ir a la frontera jeje muchas gracias de antemano de nuevo. x cierto, estos son los datos de la ROM que supuestamente deberia tener ya que solo veo que coinciden el Changelist y el PDA q lo estoy comparando con mi numero de compilacon xD tiene Model: GT-N7100Country: Trinidad and TobagoVersion: Android 4.3Changelist: 2107855Build date: Mon, 11 Nov 2013 15:52:44 +0000Product Code: TTTPDA: N7100UBUEMK2CSC: N7100UUBEMK2MODEM: N7100UBUEMJ4Download: 1 opcion Terafile
  7. Hola, simplemente quiero postear una info que encontre googleando despues de buscar por aqui las soluciones a un tema de perdida de red (no enviar ni recibir llamadas, sms, mucho menos 3g) e Imei Corrupto, con las cuales no podia resolver mi problema. Sin mas que decir dejo lo que dio solucion a mi problema: Ésta tarde flasheé a la nueva ROM oficial filtrada 4.2.2: http://www.sammobile.com/2013/05/20/exclusive-i9300xxufme3-android-4-2-2-jelly-bean-leaked-firmware-for-the-galaxy-s-iii/ (I9300XXUFME3) Bueno, después de flashear el teléfono no me conectaba a la red (en mi caso era la de Personal), así que ni podía hacer llamadas, ni 3G ni nada. Si miro el IMEI me doy cuenta de que es distinto al que debería ser. Y de hecho el nuevo identificador es en realidad un valor genérico (empiezan con 0049** ó 0000**) El problema es que éstas MG2 cambian el formato de unos ficheros MUY importantes en el teléfono, en el directorio /efs, donde se guarda información relativa al IMEI y otros datos necesario para acceder a la red de telefonía. Al flashear la ME7 parece ser que no toma el formato nuevo (a pesar de ser más actual), y como no es capaz de leer los datos los considera corruptos y toma valor por defecto. ¿La solución? Hay que volver a meterle el módem MG2 ó MG4. ¿Cómo? Pues así, a grandes rasgos: 1) Rootear la ROM actual (4.2.2), flasheando el TAR de Chainfire por Odín, ésto además instalará SuperSU (el root en sí) y el CWM (clockworkmod recovery): http://download.chainfire.eu/1962) Reiniciar otra vez el teléfono en modo recovery (vol up + home + power) y flashear el zip de emergencia: http://forum.xda-developers.com/showpost.php?p=43946365&postcount=153) Reiniciáis de nuevo y, ¡ya está! debería bastar .4) Si queréis quitar el rooteo, se puede hacer desde la aplicación SuperSU Eso es todo. Si de cualquier forma esta solucion ya esta posteada en el foro, pido disculpas yo sinceramente no la encontre. Espero que pueda servir de ayuda. Saludos!!
  8. Que tal amigos!! abro este tema para consultar algo, el jueves me robaron el HD.. llamé a Personal y bloquearon el celular y la sim. Necesito saber si hay alguna forma de rastrearlo, saber la ubicación o algo. Tenía todas mis cuentas sincronizadas, lo malo es que estaba apagado el GPS creo. Y para desgracia no le puse seguro a ese celular! asi que ahora compré un S3 pero bueno, si lo puedo recuperar al hd mejor todavía, no se compara lo que era el HD... Espero puedan ayudarme, gracias. PD: País de #$"!&%.
  9. defy+

    Hola gente, aca les comento sobre un problema que estoy teniendo con mi celu Defy+ , el tema esque al dejarle encendido los datos el telefono aleatoriamente y sin ningun aparente patron se me queda sin señal y me pide un reinicio, les dejo unos screenshots para que vean y al volver del reincio : La rom que tengo es la de Quarx la de abril :" CM10-20130404-NIGHTLY-mb526.zip", android 4.1.2 para defy+
  10. Tengo un razr HD xt925, y se me desconectan los datos dentro de un determinado tiempo, y tengo que apagar y prender el celular para que vuelvan a conectar, que tengo que hacer?
  11. Buenas tardes amigos tengo un problema con mi motorola atrix, hay veces que no recibo llamadas dice que estoy fuera del area o que no estoy disponible pero la barra de señal esta al maximo, le compre un nuevo SIM y nada lo reinicie como sale de fabrica y nada, la unica forma de poder recibir llamadas es apagandolo y prendiendolo. ALGUIEN ME PUEDE AYUDAR!!!
  12. Bueno chicos, eso, recomiendan algún seguro en especial para el celu? Hace un tiempo tuve uno de HSBC que por desgracia lo tuve que usar con el Moto EM35 y no tuve problemas. Ahora estaba con ganas de contratar uno para el RAZR i, más que nada por cómo andan las cosas en la calle...
  13. Muy buenas tardes amigos del foro..!! Hoy les traigo un problemita que estoy teniendo hace aproximadamente 1 mes ya. Resulta que me diferentes ocasiones mi MM3 pierde señal, he notado, que le sucede cuando esta un poco elevado de temperatura, me pasa a veces, a veces no, vivo en una zona donde tengo muchísima señal. Por ahí me pasa que estoy en mi trabajo, con el wifi, y veo que se pierde la señal, y luego por ejemplo vuelve solo, (también si lo pongo en modo avión y luego desactivo el modo avión vuelve a levantar señal) me aparece con wifi y 3g conectado, quiero hacer alguna llamada y me falla el proceso de android.phone o algo así, y no me queda otra que reiniciar el celu... También he notado que cuando lleva ya rato largo pasa. El tema es que cada vez me pasa mas seguido, no creo que sea problema de Claro, ya que tengo muchísimos amigos con Claro y no les sucede. Le borre pos las dudas el SS3, y estaba pensando en sacarle el root. Pero quería que me digan si por ahí es un problema del fono, y me convendría llevarlo a la garantía A continuación les dejo una imagen de como se pone la señal de una. Gracias desde ya.! Edito: Mientras escribía este tema, me paso de nuevo ¬¬ y cuando vuelve la señal que así. (imagen 2) Quise realizar una llamada, y cuando presiono la tecla verde, directamente no pasa NADA... y se termina cerrando.
  14. Hola que tal! saludos gente del foro.. Soy nuevo en el foro pero ya lo conocia por medio de mi primo, que siempre entraba y me pasaba rom's, kernels, etc.. todo de aca jaja y miraba el foro y es grandioso lo que hacen.. asique felicitaciones ante todo. ahora vamos al problema... resulta que hace un tiempo, que libere el celu con la guia que esta aca (por cierto, era tan facil que lo q parece imposible lo hacen muy facil jaja) y andaba todo de maravilla! pero al dia siguiente noté que el celu perdia señal.. si no estaba afuera o muy cerca d la ventana, el celular me aparecia "sin cobertura" y no recibia ni podia hacer llamados ni sms nada! Volvi a ponerle el backup del archivo "nv_data.bin" .. quedo supuestamente como antes, osea no liberado.. pero sigo teniendo este problema. hay alguna solucion por favor? porque muy seguido no tengo señal y por cualquier urgencia no puedo contar con el.. hasta eh decidido vender el celu, pero si encuentran la solucion seria feliz jaja Muchas gracias de ante mano.. saludos!!
  15. Bueno la pregunta es tal cual el titulo, si vale la pena pagar por cerberus teniendo Samsung Dive. Tengo entendido que es bastante mejor cerberus por que tiene más opciónes pero viendo el post de Jhonny en donde no puede detectarlo me entro la duda ya que supuestamente Samsung Dive es inborrable ya que viene de fábrica y siempre estaria vinculado a nuestra cuenta mediante el IMEI (salvo que el caco este instruido y cambie el IMEI) lo cual es buenísimo. Otra consulta es en caso de instalarlo, es mas conveniente instalarlo siendo root?, vi por ahi que de esa manera aunque hagan wipes y formateen el celu cerberus no se mueve y nos sigue enviando información de nuestro S3. Saludos a todos!
  16. Mala nueva: Cuando se desconecta el WIFI, no se conecta 3g enseguida. A veces se arregla activando y desactivando el modo avión, pero me parece una ***** tener que arreglarlo así cada vez que no tenga internet ....... A la noche uso "Llama" para manejar los profiles y activar el modo avión de forma automática. Pero no toca nada de conectividad.. Por las dudas aclaro, tengo Movistar. El problema es principalmente la demora en reaccionar que no hay conectividad, me suena a problema con el servicio. Alguien sabe algo? Saludos
  17. Buenas Amigos!! Les comento q hacia rato q no tocaba el latona pero esta vez me toco volver al ruedo con este equipo porq al q se lo vendi, no entendi nada y lo actalizo via internet y ahora no tiene mas señal.. Explico un poco para q se entienda mas o menos q puede estar pasando porq es rarisimo.. Desde q lo actualizo, a traves de wifi, en la carpeta EFS aparecen muchos mas archivos q de lo comun, pero sigo conservando imei, banda base etc.. En algunos lugares, con personal, tengo apenas un poco de señal 3g pero la mayor parte del tiempo es SOLO EMERGENCIAS.. Probe volver a flashearlo desde cero con todos los modems ARO y nada, no vuelve y ademas, la EFS sigue con esos archivos raros.. Entonces y gracias a Dios, tenia la original de efs en la pc, se la mande y nada, siguen apareciendo esos archivos raros.. Entonces, q puedo hacer? Pruebo hacerle esto? aparte de los archivos q ya conocemos, aparecen algunos asi: cryptprop:applied_result (un par mas con ese comienzo) carpeta: dmp y smc storage, bluetooth. O sea, es un lio esta carpeta.. Por lo q creo q debe estar aca el problema pero desp de meterle fws y modems tantas veces no se cual sera el problema.. Repito, no perdi ni banda ni imei.. El chip no es el drama porq lo uso con el SGS 2.. Escucho ofertas jajaja! Muchas gracias chicos.. P/d: probe la guia de msantana233 (http://www.grupoandroid.com/topic/37138-recuperar-carpeta-efs-yo-3gh-por-rogers/page__st__80#entry704865) y no pude solucionarlo de manera definitiva.. Ahora al menos me agarra señal y 3g pero ni una barrita de señal..