Buscar en La Comunidad

Mostrando resultados para los tags 'problema'.

  • Buscar Por Tags

    Añade etiquetas separadas por coma.
  • Buscar Por Autor

Tipo de Contenido


Foros

  • CAFETERÍA
    • Presentaciones
    • El foro
    • Partners
  • MOTOROLA
    • Moto Z Play
    • Línea Moto X
    • Línea Moto G
    • Línea Moto E
    • Línea Razr
    • Línea Milestone/Droid
    • Línea Atrix
    • Moto Maxx
    • Pro/Pro+ ( XT610 - MB632)
    • Defy / Defy+
    • SmartPlus MotoLuxe XT615
    • Otros Motorola
  • SAMSUNG
    • Línea Galaxy S
    • Línea Note
    • Linea Samsung Galaxy J
    • Linea Samsung Galaxy A
    • Línea Galaxy S Mini
    • Galaxy S Advance i9070
    • Galaxy 5 550/I5500
    • Galaxy Ace S5830
    • Galaxy Grand Prime
    • Galaxy Young
    • Galaxy Young TV S5367
    • Otros Samsungs
  • SONY
    • Xperia S
    • Sony Live
    • Xperia Mini Pro
    • Xperia Neo V
    • Xperia U
    • Xperia X8
    • Xperia L
    • Sony Xperia Z / ZL
    • Xperia Z1
    • Xperia Z3
    • Xperia Z5
    • Otros Sony
  • LG
    • Optimus 3D
    • Optimus G
    • G2
    • G3
    • G4
    • Optimus L3
    • Optimus L5
    • Optimus L7
    • Otros LG
  • Nokia
    • Nokia 5
    • Nokia 6
    • Nokia 8
  • HTC
    • ONE X/S/L
    • HTC One
    • HTC One M8
    • Sensation
    • Otros HTC´s
  • GOOGLE NEXUS
    • Nexus 4 - LG
    • Nexus 5 - LG
    • Nexus 5X - LG
    • Nexus 6P
    • Nexus 7 - Asus
    • Otros Nexus
  • HUAWEI
    • Huawei G8
    • Otros Huawei
  • WINDOWS PHONE
    • Windows Phone 7.0/7.5/7.8
    • Windows Phone 8.0/8.1
    • Windows Mobile 10
    • Desarrollo
    • Tutoriales y Software
    • Aplicaciones y Juegos
  • Marcas varias - Tablets
    • ZONA TABLETS
    • Alcatel
    • ZTE
    • Otros equipos
  • ZONA PC
    • Ayuda - Windows/PC
    • Linux
    • Programación
    • Gaming
    • Cocina
  • SOFTWARE
    • Consultas Aplicaciones y juegos
    • Aplicaciones
    • Juegos
  • ANDROID EN GENERAL
    • Tutoriales
    • Varios
  • OPERADORAS
    • Configuracion internet 3G/MMS
    • Claro
    • Movistar
    • Personal
    • Tuenti / Quam
    • Legales telefonia y servicios
    • Otras Operadoras
  • Otras plataformas
  • Miscelaneos
    • Foro VIP
    • Multimedia
    • Compras en el Exterior

Encontramos 762 resultados

  1. Buenas noches, hace un par de meses que ando con este móvil, me andaba de 10 hasta que empezó a fallar la batería, no sé si será paranoia, pero desde que actualicé a la Nougat, parece que hubiese iniciado el fallo... Sintomatología Como primera medida noté que solo cargaba con mi cargador, trataba de hacerlo con otros cargadores también Samsung y no lo hacía o si lo hacía, era prácticamente nulo. Observé que de 5%, 4% se apagaba, quedaba muerto completamente. Luego de unos días, se me descargó por completo y al conectarlo al cargador, el icono de carga parpadeo un par de veces hasta no aparecer más, luego de unos 10 minutos apareció de nuevo e inicio la carga como lo hacía normalmente. Su último síntoma y casi que mortal, se apagó con más de 7% de batería y no inicio nuevamente, cuando llegué a casa lo conecté al cargador, vi que el icono de carga apareció pero se notó algo distorsionado y no volvió a aparecer, trate con varios cargadores y cables USB, hasta que uno dio la suficiente carga y apareció el icono de carga, seguido de ésto note que estaba en 99% de carga, se me hizo raro ya que no llevaba ni 5 minutos conectado, cuando lo quise prender no lo hizo, y al desconectarlo se apagó, después de ello, no ha tenido cambio alguno, solo prende e inicia normalmente estando conectado al cargador y solo con un cargador en especifico, los demás no le funcionan, cosa que a un J7 Prime que tengo a mano sí lo hace, con éste, todos los cargadores que tengo le sirven perfectamente. Desde ya, muchas gracias. ¡Salutes!
  2. Buenas Grupo! Hace bastante no los visito de esta forma. Tengo un problema muy particular luego de que me llegara la OTA de Nougat con mi Moto Z Play XT1635-02 (dual sim) No he notado mejoras sustanciales en el rendimiento, pero si una merma en la duración de la batería en al menos 5 o 6 horas(totales), pero he leído que es un problema común y lo estarán solucionando con algún parche luego. En fin, mi problema redica en que la mayoría de las veces cuando conecto el cargador turbo el movil no carga, tengo que apagarlo para que empiece la carga, a alguno le pasa eso? Alguna recomendación? Por el momento no he hecho nada, ni siquiera un restablecimiento de fabrica, espero sus recomendaciones. saludos Edito 23/07/17 Version Android 7.0 recibida por OTA el 1 de Julio 2017 canal de actualizacion RETLA Fecha de Parche 1 de Enero 2017
  3. Hola buenas noches! Me dirijo a ustedes muy cordialmente para ver si pueden Ayudarme con un problema muy simple: hace unos días algunas páginas web se visualizan mal, y no puedo hacer uso de ellas, Los que eran botones ahora solo se ven como un recuadro gris y no deja clickear! Voy a adjuntar unas fotos para que vean a ver si me socorren, pido disculpas si es el apartado equivocado pero estaría infinitamente agradecido si pudieran Ayudarme x q no quiero resetear de fabrica x una tonteria... ok ahi están las fotos, espero puedan ayudarme desde ya muchas gracias y disculpas si es el lugar equivocado! Esos cuadrados grises antes eran botones...
  4. Buenas, soy nueva en el grupo, hoy con mi samsung presente un problema al instalar una imagen de TWRP, le hice reboot al telefono despues de esto y encendió normalmente, pero luego de apagarlo e intentar entrar en modo recovery o download, lo que hace es mostrar la pantalla de samsung que muestra el modelo del telefono y luego la pantalla se queda en negro pero encendida y no inicia, a que creen que se deba esto? y como puedo solucionarlo? agradeceria su ayuda
  5. problema

    Hola tengo un problema acabo de resetear mi Moto g3 y bueno todo bien pero quiero iniciar el celular me dice te damos la bienvenida le doy a la flecha amarilla me lleva a seleccionar red Wi-Fi y no me deja omitir la red Wi-Fi y hay se queda no puedo hacer nada el boton de omitir esta en gris ayuda por favor
  6. hola buenas busco ayuda por fabor el día de ayer mi moto e 2da generación 2015 se quedo en pantalla negativa ya revise en ajustes acecivilidad pero tampoco es porfabor alguien que sepa como se repara o alguna axplicacion
  7. Hola buenas noches compañeros del grupo, les paso a contar tengo un LG G4 Stylus que tengo que sacarle la cuenta Google, leí en varios foros y vi videos de como hacerlo y siempre por una cosa o otra queda estancado porque no me deja pasar al los últimos pasos el celular, intente flashear el celular con la ROM stock pero sale error.. mí pregunta cómo logro poder ingresar al teléfono ?? Si alguien tiene alguna forma se lo agradecería.. es un LG G4 Stylus modelo H635c.. desde ya muchas gracias por si ayuda
  8. Hola tenia el problema de la pantalla lila por lo tanto segui este tutorial https://www.dropbox.com/s/wh1htc5okq5qcq9/Reinstalar Loader LG G2 Lite D295f.docx?dl=0 y me funciono pero utilice el loader.img que venia para descargar ahi que no habia visto que era del lg g2 y encontonces le pase a mi lg-d320f8 el loader de un g2 y la computadora ahora lo detecta como un g2 y me dejo meterle el software del g2 pero la pantalla no se ve se ve con rayas, por lo tanto saben de alguna manera para cambiarle el archvo loader.img ya intente metiendole el software del lg-d320f8 pero no me deja solo me deja meterle software del g2
  9. Bueno, éste es mi primer post qué redacto en esta comunidad y espero sea resuelta... Bueno pues yo tengo un Motorola Moto E Primera Generación XT1021. Mi problema es qué no pasa del logo de inicio, se queda brickeado, con anterioridad me pasó y logré solucionarlo, pero ésta ves es muy diferente que ya que creo el error se encuentra en el "fastboot", llevo 2 días intentado en solucionarlo y no lo logro, tengo el bootloader desbloqueado, pero ni aún así he podido lograr que pueda agarrar de nuevo, cuando hago el fastboot me sueltan estos resultados: C:\Users\Administrador\Downloads\platform-tools>fastboot.exe flash partition gpt.bin target reported max download size of 299892736 bytes sending 'partition' (32 KB)... OKAY [ 0.031s] writing 'partition'... (bootloader) Preflash validation failed FAILED (remote failure) finished. total time: 0.580s C:\Users\Administrador\Downloads\platform-tools>fastboot.exe flash motoboot motoboot.img target reported max download size of 299892736 bytes sending 'motoboot' (1669 KB)... OKAY [ 0.101s] writing 'motoboot'... (bootloader) Motoboot: Preflash validation for tz (bootloader) Preflash validation failed FAILED (remote failure) finished. total time: 0.586s C:\Users\Administrador\Downloads\platform-tools>fastboot.exe flash logo logo.bin target reported max download size of 299892736 bytes sending 'logo' (460 KB)... OKAY [ 0.111s] writing 'logo'... (bootloader) Failed to erase partition (bootloader) Failed to flash partition logo FAILED (remote failure) finished. total time: 10.109s C:\Users\Administrador\Downloads\platform-tools>fastboot.exe flash boot boot.img target reported max download size of 299892736 bytes sending 'boot' (10200 KB)... OKAY [ 0.440s] writing 'boot'... (bootloader) Failed to erase partition (bootloader) Failed to flash partition boot FAILED (remote failure) finished. total time: 6.167s C:\Users\Administrador\Downloads\platform-tools>fastboot.exe flash recovery recovery.img target reported max download size of 299892736 bytes sending 'recovery' (10280 KB)... OKAY [ 0.528s] writing 'recovery'... (bootloader) Failed to erase partition (bootloader) Failed to flash partition recovery FAILED (remote failure) finished. total time: 6.213s C:\Users\Administrador\Downloads\platform-tools>fastboot.exe flash system system.img_sparsechunk.0 target reported max download size of 299892736 bytes sending 'system' (243104 KB)... OKAY [ 10.785s] writing 'system'... (bootloader) Failed to erase partition FAILED (remote failure) finished. total time: 21.285s C:\Users\Administrador\Downloads\platform-tools>fastboot.exe flash system system.img_sparsechunk.1 target reported max download size of 299892736 bytes sending 'system' (257374 KB)... OKAY [ 13.427s] writing 'system'... (bootloader) Failed to flash sparse image FAILED (remote failure) finished. total time: 22.018s C:\Users\Administrador\Downloads\platform-tools>astboot.exe flash system system.img_sparsechunk.2 "astboot.exe" no se reconoce como un comando interno o externo, programa o archivo por lotes ejecutable. C:\Users\Administrador\Downloads\platform-tools>fastboot.exe flash system system.img_sparsechunk.3 error: cannot open 'system.img_sparsechunk.3' C:\Users\Administrador\Downloads\platform-tools>fastboot.exe flash modem NON-HLOS.bin target reported max download size of 299892736 bytes sending 'modem' (46132 KB)... OKAY [ 2.135s] writing 'modem'... (bootloader) Failed to erase partition (bootloader) Failed to flash partition modem FAILED (remote failure) finished. total time: 7.303s C:\Users\Administrador\Downloads\platform-tools>fastboot.exe erase modemst1 erasing 'modemst1'... (bootloader) Failed to erase partition FAILED (remote failure) finished. total time: 5.069s C:\Users\Administrador\Downloads\platform-tools>fastboot.exe erase modemst2 erasing 'modemst2'... (bootloader) Failed to erase partition FAILED (remote failure) finished. total time: 5.262s C:\Users\Administrador\Downloads\platform-tools>fastboot.exe flash fsg fsg.mbn target reported max download size of 299892736 bytes sending 'fsg' (857 KB)... OKAY [ 0.085s] writing 'fsg'... (bootloader) Failed to erase partition (bootloader) Failed to flash partition fsg FAILED (remote failure) finished. total time: 5.183s C:\Users\Administrador\Downloads\platform-tools>fastboot.exe erase cache erasing 'cache'... (bootloader) Failed to erase partition FAILED (remote failure) finished. total time: 5.075s C:\Users\Administrador\Downloads\platform-tools>fastboot.exe erase userdata erasing 'userdata'... (bootloader) Failed to erase partition FAILED (remote failure) finished. total time: 5.076s C:\Users\Administrador\Downloads\platform-tools>fastboot.exe oem lock ... (bootloader) FAIL: Please run fastboot oem lock begin first! (bootloader) sst lock failure! OKAY [ 0.055s] finished. total time: 0.061s C:\Users\Administrador\Downloads\platform-tools>fastboot.exe reboot rebooting... finished. total time: 0.029s Cuando se reinicia el fastboot, regresa a el mismo menú con un mensaje diciendo "Fastboot Reason: Last time flashing failed" y no sé que puedo hacer, la ultima ves que le metí una rom personalizada fue desde hace 8 meses y solamente la usé por unos días y la regresé a su rom original, y desde entonces no me ha presentado ningún problema hasta hace dos días. Por favor espero que puedan ayudarme a solucionar este problema, gracias por leer.
  10. Hola. Whatsapp tiene una opción para exportar o guardar conversaciones. En una conversación, vamos al menú, damos un toque a MAS y seleccionamos "ENVIAR CHAT POR CORREO". Podemos enviar la conversación con "Solo texto" o "Adjuntar archivos". El problema es que al "adjuntar archivos" y mandar el mail (seleccionando la app para hacer ese envío, [en mi caso: Outlook, gmail y yahoo])... encuentro que los archivos adjuntos no son la totalidad de los archivos que la conversación tiene realmente. No sé si el problema está en Whatsapp o en las apps de correo. Pero me parece raro que Whatsapp que busca tener todo tipo de funcionalidades, no tenga una opción de backup de las conversaciones que sea viable (que de hecho, aun si funcionara este método, tampoco es la gran cosa). La idea es quitar del teléfono tantos megas de información que no necesitamos en lo inmediato, pero que quisieramos guardar. ¿Alguien ha podido saber algo de este problema?
  11. Tengo un Motorola xt926 que se me cayó y dejó de verse la pantalla, pero ese no es el problema porque lo estaba usando para ver películas con el HDMI pero un día empezó a parpadear (En el vídeo lo muestro) lo abrí y descubrí que si oprimía un "cable" creo que es el Flex de la pantalla (También adjunte la fotografía de eso) funcionaba correctamente, pero al día siguiente se puso negra la pantalla y lo volví a reparar pero está de nuevo parpadeando ¿Que puede ser? ¿Tendrá arreglo? Gracias. VID_20170725_204238.mp4
  12. Buenas tardes, hace un tiempo estoy teniendo problemas con mi moto x2, la verdad es un celular que ya tiene sus años pero me sigue gustando mucho (sinceramente tanto que no tengo pensado cambiarlo por ahora :(), el problema que tengo con él es que cuando la batería llega a un 20 o 30% se apaga de golpe sin avisar ni nada, y no prende porque dice que no tiene batería, pero cuando le conecto el cargador y lo prendo sale con la batería que se apagó he investigado más o menos y dicen que calibre la batería, lo he hecho (con aplicaciones de Play Store) y pues no ha funcionado. No tengo el celular root (ya que sinceramente no soy muy tecnologíco y no entiendo casi de estas cosas, mi uso del celular es muy básico a redes sociales, correos y editar archivos) y mi pregunta es que sí es cuestión del celular o la batería, ya que me da miedo cambiar la batería por completo y que él problema persista. Muchas gracias de ante mano a quien conteste y me ayude a salvar mi moto x 2.
  13. ¡Hola a todos!. Tengo este pequeño inconveniente con Android Studio cuando diseño una app: Yo posiciono los botones, TextView, EditText de manera prolija en el editor de layout. Me queda linda la interfaz que creo en ese editor, pero cuando genero la .apk, la instalo en mi móvil y corro esa aplicación que diseñé, veo que la posición de los controles no está tal cual se ve tan lindo en el editor de layout del Android Studio. En mi teléfono.se ve elementos "corridos" más hacia la derecha, si pongo.varios EditText uno debajo del otro en el teléfono algunos aparecen bien, pero otros pegados uno con otro. Es decir en pocas palabras, no se ven las cosas posicionadas en mi smartphone tal cual yo las posicioné en el editor de layout del Andrpid Studio. ¿Qué podría suceder y cómo solucionarlo?. Mi celular es un Samsung J7 2016 de 5.5 pulgadas con resolucion HD 720x1280. Saludos. Nicolás.
  14. Hola , tengo problemas con el micrófono de mi moto g2 no capta mi voz al recibir llamados ( el receptor no me escucha ) , tampoco graba el sonido en los audios de whatsapp .. Pero lo irónico del caso es q cuando filmó un vídeo si grava el sonido ! No se si será problemas de software o del micrófono . Agradecería mucho alguna orientación, gracias ! Luciano
  15. Estimado grupo espero que c tomen tiempo para leer este tema y con su experiencia ayudar pues miren tengo un sm-j700m antes de 5.1.1 Android por la novedad lo actualicé al 6.0.1 pero no me sentí satisfecho y decidí hacer el downgrade cabe indicar que hice los wipes las custom twrp y rootpero al tratar de hacer el flash mediante Odin y smartwitch de Samsung me sale el error rev check fail 2 device binary 1 que no me impide bajar la versión pero si puedo usar el cel con la versión 6.0.1 gracias x toda su ayuda espero sus respuestas
  16. Hola! pues mi problema es este yo tenia un telefono que lo deje de usar por que me compre otro, ahora al intentar cargarlo y prenderlo me aparece un mensaje al principio que dice "AP FASTBOOT FLASH MODE", me dijeron que bajara con el volumen y le diera a la opcion recovery y apretar el boton de bloqueo, no me funciono el telefono se reinicio y me sige pareciendo el mensaje, lo intente hacer desde el pc y no me aparece el telefono. alguna solucion? no quiero gastar dinero en tecnico
  17. Compre una tarjeta de memoria porque ya mi teléfono no tenia espacio de almacenamiento entonces al pasar las aplicaciones a la tarjeta todo bien hasta un rato desaparecían del escritorio y al meterme en ajustes y en las aplicaciones de la tarjeta SD no salen los iconos de las aplicaciones solo lo que aparece en la imagen, ayuda no se que hacer yo tengo un Samsung Galaxy On7
  18. Hola. Soy nuevo en esta página y me disculpo si tengo algún error. Mi consulta es: hace poco empezé a jugar un juego rítmico (para jugar con mi novia :'v) y el problema es que al momento de presionar dos notas A LA VEZ se presionan fuera de tiempo o solo una y la otra no, o cuando tengo que dejar una nota presionada y darle a otras, como que el "click 2" está bloqueado y no responde.. (Por cierto, no es un error del juego) Ese es mi problema, agradecería si alguien conoce la razón y/o una solución, desde ya gracias.
  19. problema

    cuando bloqueo mi celular (Note 3 neo) se apaga la pantalla y toca retirar la bateria para que prenda de nuevo, y he formateado (hard reset) instalado ultima version y antiguas y nada nose si es problema de software o harware por favor necesito su ayuda pronta por que de tanto sacar y meter la bateria afecta mas el celular!
  20. hola yo estaba con mi móvil y cuando prendí los datos se trabo y le quite la bateria y cuando lo volvi a prender se queda en el logo de claro intente reiniciarlo de fabrica pero nada sigue pasando lo mismo si alguien me puede ayudar mi movil esta roteado no se si eso esta mal
  21. Hola a todos! Cómo les va? Espero que bien! Les escribo porque estoy teniendo un problema ya hace mucho tiempo y nunca se me ocurrió iniciar un tema para resolverlo. Busqué por la web como loco y no he encontrado una respuesta que resuelva mi problema. Lo que me sucede es que mi Samsung Galaxy S5 se niega a mostrarme las carátulas de algunos temas mp3. Es un problema muy extraño, porque para añadirle carátula a todos mis mp3 utilizo el mismo programa MP3TAG. Encontré una "solución" que no solucionó completamente el problema (por eso escribí solución entre comillas). En un foro encontré lo siguiente: Bueno, esa solución fue parcial porque si bien se comenzaron a ver algunas carátulas que antes no veía. No es la solución para TODAS. Ayer bajé 2 canciones de intérpretes diferentes, a las 2 les añadí una carátula. En la PC se ven lo más bien. Pero en el celular sólo me muestra la carátula de uno de esos temas. Un dato que puede llegar a ser de utilidad para quien se digne a ayudarme: El mismo tema que no mostraba la carátula en la carpeta que suelo colocar los temas: SDCARD\Música\Colecciones, guardándola en la raíz de la memoria interna del dispositivo sí me ha mostrado la carátula. Entonces mi pregunta es. No será que en algún lugar, alguna caché, guarde información acerca de las carátulas y haya quedado inhabilitada la carátula para ESE tema en ESA carpeta? "SDCARD\Música\Colecciones". Igualmente repito que no es con el único tema que me sucedió. Con otros temas también se niega a mostrarme la carátula. También llegué a probar colocándole una carátula de dimensiones y peso más pequeño, pero eso no soluciona el problema, puesto que otros temas con carátulas más grandes de dimensiones y peso las muestra normalmente. Bueno, eso es todo. No parece un tema de fácil resolución, pero entiendo que a este foro acceden personas entendidas y que la tienen realmente clara. Desde ya, agradecería una ayuda. Saludos cordiales, Luisfer!
  22. problema

    Buenas noches Amigos, por acá les Saluda Noel soy de Venezuela, les presento el siguiente problema que presenta Mi NOTE 4 version SM-N910H, un dia dejo de agarrar señal y cual el mi sorpresa que al llevarlo a revisión me dicen que se borro alguna carpeta y al marcar *#06# sale imei null/null SN mas un código les dejo adjunta la foto.El detalle es que de los 6 sitios que los he llevado en ninguno se ha podido y de verdad ya no se que hacer si alguno ha conseguido solución o se les ha presentado algo parecido por favor agradezco su ayuda.Saludos CordialesNoel Sanchez
  23. tengo un lg kite h221ar de un dia para otro apareció la pantalla con la leyenda secure booting error e intentado flashear con flash tool pero el celu no me deja entrar a modo download ya intente con todas las combinaciones de tecla y no pude hay alguna solución a esto?? dice modo download loagin y dewspues se apaga el celu
  24. Buenos días. Hace poco descargué e instalé una actualización del software del sistema operativo (android). Al terminar ya no podía conectarme a cualquier red wifi ni entrar en el menú WiFi. Alguien que me pueda ayudar? Nota: No se si es necesario, pero la actualización me apareció hace 1-2 semanas, pero recién la descargué ayer,
  25. note2

    Gente, que tal? estoy teniendo el problema de que mi note se puso toda la pantalla en blanco con lineas negras, solo puedo entrar al modo download, pero cuando intento cargar una rom falla, alguno ya tubo algun problema similar? buscando encontre una publicacion de un s3 muy parecida, les dejo el link de la imagen para que vean. Espero su ayuda Saludos Link de la imagen