Buscar en La Comunidad

Mostrando resultados para los tags 'problemas'.

  • Buscar Por Tags

    Añade etiquetas separadas por coma.
  • Buscar Por Autor

Tipo de Contenido


Foros

  • CAFETERÍA
    • Presentaciones
    • El foro
    • Partners
  • MOTOROLA
    • Moto Z Play
    • Línea Moto X
    • Línea Moto G
    • Línea Moto E
    • Línea Razr
    • Línea Milestone/Droid
    • Línea Atrix
    • Moto Maxx
    • Pro/Pro+ ( XT610 - MB632)
    • Defy / Defy+
    • SmartPlus MotoLuxe XT615
    • Otros Motorola
  • SAMSUNG
    • Línea Galaxy S
    • Línea Note
    • Linea Samsung Galaxy J
    • Linea Samsung Galaxy A
    • Línea Galaxy S Mini
    • Galaxy S Advance i9070
    • Galaxy 5 550/I5500
    • Galaxy Ace S5830
    • Galaxy Grand Prime
    • Galaxy Young
    • Galaxy Young TV S5367
    • Otros Samsungs
  • SONY
    • Xperia S
    • Sony Live
    • Xperia Mini Pro
    • Xperia Neo V
    • Xperia U
    • Xperia X8
    • Xperia L
    • Sony Xperia Z / ZL
    • Xperia Z1
    • Xperia Z3
    • Xperia Z5
    • Otros Sony
  • LG
    • Optimus 3D
    • Optimus G
    • G2
    • G3
    • G4
    • Optimus L3
    • Optimus L5
    • Optimus L7
    • Otros LG
  • HTC
    • ONE X/S/L
    • HTC One
    • HTC One M8
    • Sensation
    • Otros HTC´s
  • GOOGLE NEXUS
    • Nexus 4 - LG
    • Nexus 5 - LG
    • Nexus 5X - LG
    • Nexus 6P
    • Nexus 7 - Asus
    • Otros Nexus
  • HUAWEI
    • Huawei G8
    • Otros Huawei
  • WINDOWS PHONE
    • Windows Phone 7.0/7.5/7.8
    • Windows Phone 8.0/8.1
    • Windows Mobile 10
    • Desarrollo
    • Tutoriales y Software
    • Aplicaciones y Juegos
  • OTRAS MARCAS
    • Alcatel
    • ZTE
    • Otros equipos
  • ZONA TABLETS
    • ACER
    • ASUS
    • MOTOROLA
    • SAMSUNG
    • VIEWSONIC
    • TABLETS CHINAS
    • TABLETS VARIAS
  • ZONA PC
    • Ayuda - Windows/PC
    • Linux
    • Programación
    • Gaming
    • Cocina
  • SOFTWARE
    • Consultas Aplicaciones y juegos
    • Aplicaciones
    • Juegos
  • ANDROID EN GENERAL
    • Tutoriales
    • Varios
  • OPERADORAS
    • Configuracion internet 3G/MMS
    • Claro
    • Movistar
    • Personal
    • Tuenti / Quam
    • Legales telefonia y servicios
    • Otras Operadoras
  • Otras plataformas
    • Bada OS
    • Symbian
    • iOS
  • Miscelaneos
    • Foro VIP
    • Multimedia
    • Compras en el Exterior

Encontramos 166 resultados

  1. Hola comunidad, como están? ... bueno como dice el titulo estoy teniendo problemas con un Samsung Galaxy S5 (smg900M) ARGENTINA ... lo compre hace poco a otra persona, y cuando lo reinicie de fabrica desde un principio, quedo el LED prendido para siempre, (cambia con las notificaciones de colores pero siempre queda encendido) inclusive cuando esta apagado... la pantalla me hace intermitencia en la parte de la mitad hacia abajo cuando esta en brillo bajo, o cuando esta en ahorro de energía en brillo bajo.... en muchos lugares lei que puede ser problemas por la actualización al sistema operativo de Marshmallow, y en otros lugares leí que apretando en una esquina en la pantalla se solucionaba, esta ultima opción nunca resulto... queria saber si tienen una posible solución a los problemas antes nombrados... desde ya muchas gracias...
  2. Hola, hoy me dieron un S4 mini previamente usado, restaurado y obviamente "flashado" o "modificado", los problemas que le encontré fueron que primero en la carpeta de archivos varios hay 4.6 GB en uso llenando casi toda la memoria del S4 y no puedo encontrar esos archivos, si es que están, por ningún lado es decir que no puedo vaciar la memoria, luego que la barra de bateria se queda trabada cuando cargo el celular o móvil y solo vuelve a la normalidad si lo apago y lo vuelvo a encender. Y ahora mientras escribía el post lo apagué, lo volví a encender y había perdido toda la bateria... Al parecer tengo un caso complicado, alguna solución?
  3. Buenos días, Quería consultar si alguien tuvo problemas con el BT del Nexus6p. Leí que hay muchos problemas, pero no estoy seguro si es algo del equipo en sí o de la última actualización de Android N. No tengo el equipo conmigo, pero si hay algo para probar o algún cambio para hacer. ¡Desde ya muchas gracias!
  4. Hola Amigos!! Soy nuevo en esto de Samsung y Android, vengo de una experiencia deplorable con BB Z10!!!! Tengo un Galaxy S5 (SM-900A) que me dieron en la empresa donde trabajo y resulta que tiene un problema, a saber: luego de bloquear la pantalla (por tiempo de inactividad o por el boton de encendido del teléfono) cuando la quiero desbloquear, hace una especie de "pantallazo", en el cual alcanzo a ver la pantalla de bloqueo, y luego queda en negro. Si dibujo el patron de desbloqueo sobre la pantalla negra, el celular se desbloquea, pero sigue la pantalla en negro (recibe llamadas, mjes, etc pero no puedo ver nada) Si reinicio el teléfono, veo por un instante la presentacion de Glaxy, no en blanco, sino en un tono ambar y luego todo negro nuevamente!!! pero el telefono queda encendido y operativo. Si intento varias veces reiniciarlo, cada tanto enciende bien y funciona, pero cuando la pantalla se bloquea, de nuevo aparece este inconveniente!!! Quedo en sus manos a la espera de alguna solución. Saludos desde la capital mundial del Malbec!!!!
  5. Buenos dias gente. Tengo un problema con la señal de Personal en parte del recorrido del subte A y me gustaría saber si es la línea o si es un problema en mi teléfono. Resulta que desde San Pedrito hasta Primera Junta nunca tengo señal ni de teléfono ni de 4G (si alguien que viaja todos los día es en A y tiene Personal le pasa lo mismo). Desde ya muchas gracias.
  6. hola gente de grupo android!! les comento mi problema: resulta ser que estaba gustosamente usando cyanogenmod 13 en mi moto g xt1032 y quise ponerle cyanogenmod 12,1 en busca de la estabilidad, por accidente hice format data y borre toda la info contenida en mi memoria interna y hasta afecto a la rom, entonces decidi usar un pendrive con otg pero no hubo caso no me leía, le instale android 4.4.4 kitkat y desde entonces no puedo instalar ni cm12,1 ni el cm13 estoy condenado al kitkat a alguien mas le paso? no hay forma no importa cuantos wipes le haga sencillamente solo funciona con android 4.4.4 stock o con cm11 alguien puede ayudarme, gracias
  7. firmware

    Hola saludos gracias por entrar espero una pronta ayuda o consejo a mi problema. Bueno les presentare el problema en si. Tengo un celular huawei prims ii (u8686) (root) Lo que pasa es que deseaba resorber un problema. que decía servicio de google play no es compatible con tu teléfono. me recomendaron descargar unos archivos y pasarlo a la carpeta System/app dentro de la raíz del teléfono luego de hacer esto cuando restablecí mi teléfono. lo que dices desafortunadamente el proceso SeptupWizard se ha detenido. Bueno luego de esto mi cel no ha servido porque a pesar de que enciende todo esta en negro y solo tira el error. (Que puedo hacer amigos)
  8. me compre un s4 gt I9500 root, pero aparentemente lo root mal y no me enciende el wifi, funciono una sola vez pera ya no, me pueden ayudarrr
  9. hola comunidad , tengo un Samsung Galaxy note 3 n900W8 y estive buscando y enconte un par de roms para mi dispositivo , la cuestion es que cual sea la rom que le ponga todas tienen el mismo problema , todas las transciones , efectos y mods que trae la rom andan extramadamente aceleradas en todos sus efectos y realmente es molesto , me tome el trabajo de leer en varios foros pero no hay temas sombre esta cuestion en particular , me suele suceder con todas las roms que vengo instalando a la fecha y solo me funciono bien una rom que es la S6 Revolutions v2.0 pero tiene muchos Bugs , intente flashado un par de kernels pero no paso nada siguen igual de acelerda si alguien tuvo estos problemas y sabe solucionarlos seria de gran ayuda !!!! Y si tienen el mismo Problema estaria bueno que tambien comenten Saludos
  10. Gente tengo un PROBLEMON que me esta volviendo loco. Hace unos días flashie por RSD la Retail EU, todo muy bien hasta que de repente las notificaciones me dejaron de llegar. Por ejemplo: En whatsapp si mantengo una conversación constante me llegan pero si dejo pasar 15 o 20 minutos me dejan de llegar los mensajes y recien me llegan cuando lo vuelvo a abrir. También los juegos dejaron de mandarme notificaciones y cabe destacar que en las configuraciones de cada uno están activadas para que lleguen. Antiokokente estaba en CM y esto no me pasaba (Tenia demás errores por eso el cambio de ROM). Probé con todo: Sincronizar los datos de nuevo, hacerle wipe cache por las dudas, las configuraciones del WiFi y de los Datos están bien, no hay nada que impida que lleguen las notificaciones. También probé con la app Push Notification Fixer pero al parecer tampoco lo soluciono.. Lo raro de todo esto es que aplicaciones como Facebook e Instagram si me llegan las notificaciones pero de Twitter y Whatsapp no.. Si alguien me puede dar una mano se lo re agradecería. Un saludo!
  11. buenas amigos, tengo problemas para conseguir el firmware para mi tablet noblex t7013n 7 pulgadas y no lo he conseguido. la pantalla queda en el logo y de ahi no sale. Otros datos que tengo. Chipset rockchip rk3168 proc cortex a9 dual core resolucion 1024 x 600
  12. Hola! Recibi un motorola razr i, funciona de maravillas pero existe un problema con la bateria: una vez cargada al 100% empezandolo a usar normalmente: 3g, facebok, whatsapp, la bateria baja muy rapido su carga. Realmente no se cuant dura exactamente, calculo que una hora o un poco mas, luego al apagarse porque se queda sin carga, conecto el cargador y me muestra 84 a 94% de carga. A que se debe esto, si alguien podria decirme. O a alguien mas le paso, tiene solucion? Desde ya muchas gracias.
  13. Hola. Hace unos meses se me cayo mi razr XT890 al agua, a la semana volvio a funcionar pero la bateria ya no me dura nada, aunque he pensado comprar una bateria y cambiarla (no veo otra alternativa). Despues ni el WiFi ni el bluetooth me funcionan, cuando los activo queda en ...Activando Bluetooth/WiFi... eso si que no tengo idea de como areglarlo. Desde ya muchas gracias y espero que me puedan ayudar PD: si necesitan mas datos solo pidanlo
  14. Hola a todos! El problema es que no puedo proceder con la actualización original del Android KitKat 4.4.2 para mi RAZR HD XT925, se descarga con normalidad, el problema inicia cuando luego de iniciar con la instalación, se reinicia y aparece el icono del android cargando una barrita azul que no llega ni a la mitad, luego sale un icono de error, el celular enciende normal y luego aparece el mensaje "La actualizacion del Software Falló". En este foro he visto que se debe instalar el firmware original (Movistar en mi caso), ya que mi dispositivo lo he rooteado, luego le hice un hard reset porque me andaba muy lento, quitando el root, nuevamente volví a rootearlo para poder desbloquear el "bootleader" (Como indican en el post), ahora que está desbloqueado el bootleader, empiezo con el fastboot (flash_fastboot_erase_userdata) pero se queda en donde dice " <Waiting for device> ", estando conectado mi dispositivo lo he intentado en modo normal y en modo depuración pero no lo detecta. No sé que paso me falta realizar para proceder a instalar el firmware original, ya que deseo actualizar mi dispositivo. Les pido por favor que sean bien detallados ya que soy nuevo en esto y tengo el temor de dejar brickeado mi celular. De antemano muchas gracias El post que utilicé fue este: http://www.grupoandroid.com/topic/109294-problema-actualizacion-kitkat-442/ Información del dispositivo: Versión del sistema: 98.50.25002.XT925.Movistar.en.01 Versión de banda base: VANQUISH_U_BP_100700.220.65.33P Versión del núcleo: 3.0.42-g1f09633 Versión de flex de AP: GAS_LA_VANQJBMOVPELA_P011 - GAS_LA_VANQJBMOVPELA_A014 Numero de compilación: 9.8.2Q-50-XT925_VQLM-25
  15. Saludos gente. Quería armar este tema para preguntarles a ustedes, propietarios de un Moto X (primera generación) que estén usando Lollipop ya sea 5.0 o 5.1 (en mi caso Brasil Retail 5.1). Han tenido algún problema 'extraño' en este tiempo que han tenido Lollipop?, yo tengo varios, y quisiera saber si alguno le pasa... 1) Tengo un ruidito que aparece de vez en cuando, que es una ruido parecido a cuando un enchufe causa falso contacto y se escucha una especie de 'chispa' de electricidad. Esto me pasaba seguido hasta que deshabilite el tono de teclas, ahora me pasa muy muy pocas veces. Yo pensé que era el único con este problema, y que podía ser un tema de hardware de la placa de sonido (ya que me llegó incluso con auriculares, no solo con los parlantes), hasta que en Google+ un usuario comentó sobre este problema que le sucedió el mismo día que actualizó de KitKat a Lollipop. 2) Otro problema es la aplicación de YouTube, y es que al reproducir el cuarto o quinto video, me aparece el error de reproducción, y a su vez idiotizando el sistema operativo sin poderme dejar reproducir otros videos externo a Youtube, ya sea Galería, Facebook, etc. Osea, el dispositivo se vuelve *****, y se soluciona cerrando Youtube y esperando unos 45 segundos para que vuelva a la normalidad. 3) Este no es mi caso, sino del usuario que tenía el problema 1º, y es que al momento de prender el dispositivo, siempre pone a optimizar las aplicaciones del sistema, teniendo que esperar unos cuantos minutos a que termine dicho proceso. Les ha pasado alguno de estos 3 problemas?, comentarlo por favor. Además quería preguntar si hay alguna posibilidad de downgradear a KitKat 4.4.4 sin tener riesgo de brickear el teléfono... Un saludo!.
  16. Hola gente, quisiera que me dieran soporte sobre algunos problemas que tengo sobre mi Tablet China, ya intente ir a la web de Soporte pero no me responden e.e Asi que vengo a esta comunidad a que me ayuden pls </3 Bueno les dejo los problemas que tengo para ver si algun alma caritativa me ayuda a resolver esto :'c, de antemano muchas gracias 1.- Al entrar a la camara dice: "No external storage available" 2.- No puedo entrar a la tarjeta de Almacenamiento Interno, he probado con muchos exploradores pero no me deja, parece que esta desmontada o yo que se, tampoco me deja con SD Cards Externas, osea basicamente no tengo memoria, aunque si puedo instalar aplicaciones 3.- Alguien tiene un firmware sobre esta tablet china o uno que sea compatible? 4.- Al entrar a "Configuracion" y "Almacenamiento" automaticamente me dice "Se ha detenido la aplicacion Ajustes" no me deja hacer nada :c INFORMACION DE TABLET: SOC: Cores: 2 Architecture: 2x ARM Cortex-A9 @ 1,20 ghz Revision: r3p0 Clock Speed: 48 mhz - 1,20 GHz GPU Vendor: ARM GPU Renderer: Mali-400 MP SYSTEM: Model: Trio Stealth_8 (D_8AL) Manufacturer: MachSpeed Build ID: JR003C.2013614.v002 Hardware: Amlogic Android Version: 4.1.1 API Level: 16 Java VM: Dalvik 1.6.0 OPEN GL: 2.0 Kernel Architecture: armv7l Kernel version: 3.0.8 (v002) Screen Size: 7,95 Creo que este tema va en Consultas cierto? Algun mod que mueva el tema? Sorry :$
  17. Hola Tengo un Samsung galaxy y tv gt-s5367, soy Root, la cosa es que he instalado muchas custom rom pero ninguna me ha dejado escuchar audios de Whatsapp, ya que de da un error de reproduccion, quisiera saber si alguien puede decirme una solucion, ya que quisiera tener una custom rom sin bugs o casi sin bugs. Gracias ^^
  18. Hola queria hacer una pregunta, resulta que ayer restaure de fabrica mi s3 mini por medio del menu de ajustes, y bueno se estaba reiniciando y no me di cuenta y saque la bateria, cuando la vuelvo a colocar no prendia. Le enchufe el cargador y ahi prendio y salio lo de configuracion de cuentas y todo eso normal, luego decido apagarlo para cargarlo mas rapido y cuando lo vuelvo a encender me sale de vuelta para configurar cuentas, o sea como si se hubiese reiniciado de fabrica de vuelta y asi constantemente que apago el celular. DIje bueno no hace falta apgarlo, trato de instalar y no me deja descargar nada de play store, no me deja sacar ninguna foto, no me deja ver imagenes y la memoria interna me marca 0MB. Instale el kies y no me reconoce la pc el telefono solo lo carga. Trate de flashear por odin, instale todos los drivers, y cuando lo pongo en modo download no me lo reconoce la pc. Intente hacer hard reset con los botones de power menu y volumen y nada no me sale el recovery, se queda la pantalla negra. Si tienen alguna solucion me gustaria saber. Muchas gracias PD: No soy root y tengo stock rom 4.1.2
  19. Hola a todos... quiero comentarles mi problema, es el siguiente: En mi Droid Rarz maxx xt912 me he instalado una CM, mas epecificamente la CM11 cyanogenmod (4.4.4) todo va bien pero... a la hora de ejecutar un codigo USSD (Unstructured Supplementary Service Data) simplemente lo reconoce como una llamada, los USSD son muy importantes para mi, ya que por ahi es que puedo activar el INTERNET, ver mi saldo, etc... en cambio en mi sistema stock (4.1.2) lo reconoce sin ningun problema, entonces POR EL MOMENTO: lo que hago es subir el sistema stock, activar el internet o ver mi saldo, y volver a subir con 4.4.4. si me pudieran ayudar se lo agradeceria muchisimo. Gracias de antemano!!
  20. Bueno dado que el tema fue cerrado por su creador. Creé este nuevo para tenerlos al tanto sobre el problema y su evolución, al menos de mi reclamo contra Sony Argentina. Mi equipo murió evidentemente y lo entregué al servicio técnico de Sony. Ya van a cumplirse 3 meses y no me resolvieron el problema ni se comunicaron conmigo. Al mes, nada más, decidieron darme un teléfono muleto para que tenga. Claro está, no la hacen de buenos sino que al mes les vence el plazo, según la ley de defensa del consumidor, y están obligados a darme un nuevo equipo. Informalmente, hace 10 días me dijeron que me iban a dar un teléfono nuevo ZL pero sin los accesorios y caja Esto lo voy a rechazar porque lo correcto, si no pueden reparar mi teléfono, me deben proveer uno nuevo, en caja cerrada y con todo sus accesorios y un nuevo período de garantía. Y si no tuvieran uno igual, deben dar uno de calidad y características superiores. Y en este caso en particular, aún cuando al teléfono le haya finalizado el período de garantía! Esto es porque el daño, reconocido por Sony Mobile, fue por la actualización que ELLOS liberaron. No interesa si el problema fue de software o hardware o mezcla de ambos, la responsabilidad fue de Sony según ellos aceptaron esto (http://talk.sonymobile.com/t5/Xperia-Z-ZL-ZR/4-4-2-Battery-Drain-issue-Workaround-Fix/m-p/708273#M42303) . Por tal motivo, sabiendo esto, ni mamado tocaba el teléfono porque eso invalidaría mi reclamo. Acabo de terminar mi nota para presentar mañana mismo a Defensa del Consumidor mi caso, así que si están interesados, los mantendré al tanto. Igual ya sé que Sony jamás me contrataría para trabajar con ellos. Ya me enteré que soy famoso entre ellos (pero eso es otra historia que no puedo contar) Saludos.
  21. Hola a todos! Esta es mi primera consulta que hago por este excelentísimo foro (ya había ingresado varias veces, pero siempre para lectura únicamente). Les paso a detallar el "problema" que tengo. Agradeceré inmensamente una solución: Tengo un atrix rooteado y con CM7.2 Por supuesto, el MediaDock no funciona al 100% y sólo puedo hacer mirror; que si bien es muy útil, no aplica para lo que estoy requiriendo. Quiero dejar el celular para que quede conectado todo el tiempo al LED por HDMI y poder usarlo como un "Android TV". El dock, como sabrán, viene con su propio control pero que no puedo utilizar ya que el webtop queda deshabilitado con esta rom. Tampoco pude conseguir que funcione conectarle un mouse inalambrico por USB al dock. Entonces, lo que se me ocurre es retomar el "stock rom", para volver 100% funcional la base HD (con control remoto, mouse y todos los chiches); y poder así utilizar al atrix desde la comodidad de mi cama... Con dicho fin, lo primero que se me ocurrió fue levantar el backup que hice cuando lo rooteé.. pero me encuentro con que el control remoto no anda, y conectándolo a la base sólo consigo utilizar el "Media Center" (que no sirve para una mmmm... ). Aclaro que cuando levanté el backup desde el Recovery, confirmé que levante el backup del webtop también. Ahora sí... aquí el pedido a sus grandísimos intelectos! ¿Qué me recomiendan hacer? ¿Puede que lo que falle sea la base? ¿O sea el famoso problema de conexión y la tapita plástica del dock? ¿Link de la ROM original para Claro Argentina? ¡¡¡¡Agradeceré sus respuestas!!!!
  22. hola tengo un pequeño problema que surgio de la nada, mi celular lo mantengo en vibracion y funciona perfectamente, el problema es cuando le pongo los audifonos aunque este en vibracion o en silencio puedo escuchar el sonido caracteristico de whatsapp y lo peor es que mientras escucho musica y me llega un mensaje el celular chifla y la musica se detiene, esto esta pasando hace dos dis y no se como solucionarlo ya qu esto no pasaba AYUDAAAA por FAVOR
  23. Hola!, tengo un problema con el wifi de mi celular , un Lg optimus L5II, el problema es que el wifi del celular no funciona al parecer cuando el celular entra en reposo,el wifi queda encendido pero colgado, no llegan los mensajes, ni whatsapp ni nada por el estilo, cuando al celular lo prendo de nuevo hay tardan unos 2 minutos y llegan, nose que problema puede ser, Tome algunas notas eh hice esto, al modem le cambie el cifrado a TKIP, y anda.. CUANDO TENGO LA NOTBOOK PRENDIDA, pero sino vuelve ah tener el problema del modo en reposo, nose cual puede ser el problema. Si alguien tiene alguna solucion se lo agradezeria mucho, gracias!
  24. Hola mi problema es que mi cel. no reproduce ni video ni audio y la consecuencia de esto fue la instalacion de la apk de beats audio mi dispositivo esta rooteado pero el problema mayor para mi es que cuando alguien me llama vibra y no me deja contestar se queda una pantalla en negro y cuando llamo yo se queda pegado, ya e probado con formatear la sd por si tenia archivos ahi tambien probe con resetear de fabrica el movil desde el recovery y nada necesito ayuda urgente porfavor. Gracias.
  25. Buen dia. Hace una semana actualice mi razr hd a la versión 4.4.2, pero comencé a tener un problema con el audio, al reproducir algún vídeo, un juego, música, y no me reproduce el audio, en las llamadas la bocina no se escucha, las notificaciones como mensajes, llamadas etc. ocasionalmente suenan. Pero al ponerla en altavoz para realizar una llamada si se escucha, entonces podríamos decir que el altavoz no esta dañado, por unos días funciono sin ningún problema, creí que ya se había solucionado el problema (solo) pero comenzó a fallar exactamente igual. La duda es, ¿Hay alguna manera de resolver este problema? fui con alguien que se dedica a reparar celulares y me dijo que a varios usuarios les ha pasado lo mismo, la verdad es que mi celular funcionaba perfectamente. ¿A alguien mas le ha pasado esto? y, ¿Lo ha podido solucionar?