Buscar en La Comunidad

Mostrando resultados para los tags 'señal'.

  • Buscar Por Tags

    Añade etiquetas separadas por coma.
  • Buscar Por Autor

Tipo de Contenido


Foros

  • CAFETERÍA
    • Presentaciones
    • El foro
    • Partners
  • MOTOROLA
    • Moto Z Play
    • Línea Moto X
    • Línea Moto G
    • Línea Moto E
    • Línea Razr
    • Línea Milestone/Droid
    • Línea Atrix
    • Moto Maxx
    • Pro/Pro+ ( XT610 - MB632)
    • Defy / Defy+
    • SmartPlus MotoLuxe XT615
    • Otros Motorola
  • SAMSUNG
    • Línea Galaxy S
    • Línea Note
    • Linea Samsung Galaxy J
    • Linea Samsung Galaxy A
    • Línea Galaxy S Mini
    • Galaxy S Advance i9070
    • Galaxy 5 550/I5500
    • Galaxy Ace S5830
    • Galaxy Grand Prime
    • Galaxy Young
    • Galaxy Young TV S5367
    • Otros Samsungs
  • SONY
    • Xperia S
    • Sony Live
    • Xperia Mini Pro
    • Xperia Neo V
    • Xperia U
    • Xperia X8
    • Xperia L
    • Sony Xperia Z / ZL
    • Xperia Z1
    • Xperia Z3
    • Xperia Z5
    • Otros Sony
  • LG
    • Optimus 3D
    • Optimus G
    • G2
    • G3
    • G4
    • Optimus L3
    • Optimus L5
    • Optimus L7
    • Otros LG
  • HTC
    • ONE X/S/L
    • HTC One
    • HTC One M8
    • Sensation
    • Otros HTC´s
  • GOOGLE NEXUS
    • Nexus 4 - LG
    • Nexus 5 - LG
    • Nexus 5X - LG
    • Nexus 6P
    • Nexus 7 - Asus
    • Otros Nexus
  • HUAWEI
    • Huawei G8
    • Otros Huawei
  • WINDOWS PHONE
    • Windows Phone 7.0/7.5/7.8
    • Windows Phone 8.0/8.1
    • Windows Mobile 10
    • Desarrollo
    • Tutoriales y Software
    • Aplicaciones y Juegos
  • OTRAS MARCAS
    • Alcatel
    • ZTE
    • Otros equipos
  • ZONA TABLETS
    • ACER
    • ASUS
    • MOTOROLA
    • SAMSUNG
    • VIEWSONIC
    • TABLETS CHINAS
    • TABLETS VARIAS
  • ZONA PC
    • Ayuda - Windows/PC
    • Linux
    • Programación
    • Gaming
    • Cocina
  • SOFTWARE
    • Consultas Aplicaciones y juegos
    • Aplicaciones
    • Juegos
  • ANDROID EN GENERAL
    • Tutoriales
    • Varios
  • OPERADORAS
    • Configuracion internet 3G/MMS
    • Claro
    • Movistar
    • Personal
    • Tuenti / Quam
    • Legales telefonia y servicios
    • Otras Operadoras
  • Otras plataformas
    • Bada OS
    • Symbian
    • iOS
  • Miscelaneos
    • Foro VIP
    • Multimedia
    • Compras en el Exterior

Encontramos 220 resultados

  1. Estimados, buenas noches. Tengo un problemilla. Me vendieron un S6 Edge que tiene una custom ROM y que funciona sin problemas, hasta que instalo y quiero jugar a Pokémon Go (los que jugamos, conocemos muy bien que la app no trabaja sobre root, aunque recién con esto me estoy enterando que tampoco lo hace sobre sistemas operativos modificados). La cuestión está en que si le pongo una ROM original, el equipo pierde completamente la señal, es decir, no toma datos, sólo funciona por wifi. Según estuve leyendo, mepa que la cosa viene por el lado del IMEI. Qué puedo hacer? Hay algún método para hacer que agarre señal con la ROM oficial? Se puede forzar el IMEI con uno que sea válido? (sí, estoy dispuesto a sacrificar otro equipo que tengo). Desde ya, muchísimas gracias por sus aportes. Saludos. Nico.
  2. Hola gente,como que tal,estoy teniendo problemas con mi xt910,andaba perfecto el tema de la señal,tenia de stock 4.1.2 creo y le instale KK andaba todo perfecto hasta que me empezo a dar problemas que cuando reiniciaba el cel se me desaparecian algunas app del escritorio y entonces decidi a resetar de fabrica desde la opcion del que ya trae cada celular,cuando reseteo todo andaba bien hasta que se cayo la señal (supuse que era problema de ese momento que se fue la señal nomas y no le di importancia) hasta que veo que ya no volvia y entonces reinicio,y veo que vuelo a tener señal y al rato se cae y ya me estaba empezando a preocupar,al rato vuelve la señal y se va devuelta,y sigue asi,va y vuelve,probe reseteando desde recovery,wipe,instalando todo devuelta y nada sigue igual,probe otro chip y me hace lo mismo,probe con el rom stock y lo mismo,ya no se que hacer,alguna ayuda por favor? gracias. Edit: ya solucione,en cuanto habia señal entre rapido para seleccionar operador y puse Personal 3g,me hizo pegar un buen susto u.u
  3. Hola, tengo un Alcatel idol 3 4,7", Lo compre Libre, el tema es que el telefono levanta señal lo mas bien pero sin embargo no aparece al lado ni E,H,3G,H+,4G, suponia que era por una factura impaga, la pague y sigo sin tener internet, configure los APN 2 veces y nada, el telefono anda lo mas bien tiene android 5.0.2, al wifi se conecta y navega sin ningun problema, solamente no da señal de INTERNET, puedo hacer llamadas y recibirlas. Empresa: CLARO
  4. Estimados, buenas noches. Tengo un problemilla. Me vendieron un S6 Edge que tiene una custom ROM y que funciona sin problemas, hasta que instalo y quiero jugar a Pokémon Go (los que jugamos, conocemos muy bien que la app no trabaja sobre root, aunque recién con esto me estoy enterando que tampoco lo hace sobre sistemas operativos modificados). La cuestión está en que si le pongo una ROM original, el equipo pierde completamente la señal, es decir, no toma datos, sólo funciona por wifi. Según estuve leyendo, mepa que la cosa viene por el lado del IMEI. Qué puedo hacer? Hay algún método para hacer que agarre señal con la ROM oficial? Se puede forzar el IMEI con uno que sea válido? (sí, estoy dispuesto a sacrificar otro equipo que tengo). Desde ya, muchísimas gracias por sus aportes. Saludos. Nico.
  5. z3

    Buenos dias gente, Compre un Xperia Z3 6603 en Estados Unidos y no tengo señal, ya probe con dos SIM diferentes (que funcionan en otros celulares) y no hay caso. Tenía un firmware de Africa (segun pude averiguar), lo flashe con el flashtool y le puse la version US Customized, el flash salio bien por suerte pero sigue sin tener señal. Al cambiar el firmware también cambia el baseband cierto? Cuando pongo buscar otras redes de forma manual me muestra redes de Personal y Claro con el logo de 2G al lado, pero movistar no agarra. Aun no pude probar con un chip de otra compañia que no sea movistar, pero no creo que sea ese el problema. Saben que puede ser que este sucediendo? :/ Dejo dos fotos adjuntas. Muchas gracias!!
  6. Hola comunidad, tengo una duda, compre un telefono el cual tiene todas las apps de personal pero le pones un chip personal y no hay señal me dijeron que esta negado, e aqui mi duda yo me estoy por cambiar a claro x una cuestion De que para el uso que yo le doy me conviene si yo desbloqueara por codigo comprado (a algun miembro de la comunidad o pagina) y le pusiera un chip claro funcionaria sin problemas o seguiria sin señal, desde ya muchas gracias
  7. Hola, buenas noches. Estoy teniendo un problema con mi Lg Optimus L7 - p700 - Después de actualizar con KDZ a la rom v20a que viene rooteada y con cwm, el telefono me quedo con el ya conocido 'error de seguridad' y no levanta señal de ninguna forma. Hay alguna forma de solucionar esto? Leí en el foro que se soluciona liberandolo, pero mediante código se me acabaron los diez intentos. Qué opinan? lo llevo a una casa de liberación o existe alguna otra solución? Saludos.
  8. Buen día gente, que tal? La verdad no sé si éste es el mejor lugar para éste tema, quise ponerlo en el foro de Operadoras a nivel general, pero no pude... Algunos quizás sepan, otros no... Pero hay una aplicación bastante interesante que nos puede dar una herramienta importante a la hora de ver como funcionan las operadoras en diferentes zonas del país... La misma se baja del market, y es OpenSignal -> https://play.google.com/store/apps/details?id=com.staircase3.opensignal&referrer=utm_source=OSWebsiteMain&utm_medium=OSWebsiteMain&utm_campaign=OSWebsiteMainFooter Es de bastante simple uso, y nos permite reportar problemas de cobertura en diferentes zonas. Realmente sería bueno, hasta utópico, que se empiece a usar ésta aplicación de manera masiva... Porque?, porque de ésta manera podríamos realmente ver como funcionan las operadoras... También, los datos recolectados pueden verse a través de la web: http://opensignal.com/ Espero sirva! Salu2.-
  9. HOLA A TODO LES TENGO UNA CONSULTA ESPERO ME PUEDAN AYUDAR. TENGO UN SAMSUNG GALAXY EXHIBIT QUE NO ME LEVANTA NINGUN TIPO DE SEÑAL DE LA SIM, NO ME LA RECONOCE Y EL TLF ES LIBERADO DE FABRICA. TODO COMENZO UN DIA QUE LO ESTABA USANDO DE LO MAS NORMAL FUNCIONANDO FINO DE TODO CUANDO DE REPENTE SE DESCARGO EL TLD Y CUANDO LO FUI A PRENDER LE SALIERON EN LA PAMTALLA UNAS LETRAS AMARILLAS QUE YA LO HE BUSCADO EN OTROS FOROS Y ME DICE Q ES EL (FACTORY MODE) QUE SE PUEDE QUITAR DE VARIAS MANERAS PERO DE LA CUAL SOLO HE PUESTO A PRUEBA SOLO UNA QUE ES LA DEL CODIGO Q SE MARCAS EN EL TLF QUE ES ESTE *#87976633# Y NO ME FUNCIONO. EN REALIDAD LO QUE QUIERO SABER ES Q SI MI PROBLEMA RADICA EN MI TLF NO AGARRA SEÑAL PORQUE ESTA EN ESE MODO O PORQUE SE LE DAÑO ALGO SERA Q YA ALGUIEN HA PODIDO SOLUCIONARLO Y AYUDARM EN ESO PORQUE DE VERDD ME ESTOY PREOCUPADO Y ME DA LASTIMA TENER QUE DEJAR EL CEL DE PISA PAPEPEL POR ESA FALLA.! GRACIAS Y ESPERO PUEDAN AYUDARME
  10. Hola Que tal amigos necesitaria ayuda para arreglar mi defy ya q instale cualquier cosa y ise cagadas como bien dicen.. No tengo cobertura señal nada... Versión del sistema: 45.0.2310.MB526.NonEFIGSRetail.en.EU Versión android: 2.3.6 Versión banda base: EPU93_U_00.60.03 Versión Kernel: [email protected]#1 Numero de compilacion: 4.5.1-134_DFP-231 Por favor si me ayudan paso a paso ya que soi re noobster para estas cosas gracias !
  11. Hola amigxs, les cuento que reestablecí los valores de fábrica de mi Samsung Core 2 y lee mi chip como incorrecto, como si fuera de una empresa que no está habilitada. Probé en otro teléfono, y el chip sigue funcionando, el problema es del celular. A alguien le pasó lo mismo?
  12. Buenos días, les comento el inconveniente que me surgió en el equipo. Tengo un LG G4 que hace 20 días me dieron porque mi anterior LG pasó a mejor vida con la muerte súbita. Leyendo en los foros vi que habían pedido códigos de liberación a Personal y se los habían dado. Probé y tuve suerte, en 5 minutos me dieron el código. A partir de la liberación es cuando empezaron los problemas, cuando quedó libre la señal se hizo intermitente, va y viene, desde la barra completa a vacía. Cuando busco redes, la mayoría del tiempo solamente detecta gsm, por ende solo anda en E. Probé el chip en otro equipo y me tira H+. También probé otro chip en mi teléfono y me pasa lo mismo. Resetee el teléfono, le puse MM, le volví a poner la de Personal y sigue igual. La verdad es que ya no se que hacer. Espero me puedan aconsejar, gracias.
  13. Buenos dias gente. Tengo un problema con la señal de Personal en parte del recorrido del subte A y me gustaría saber si es la línea o si es un problema en mi teléfono. Resulta que desde San Pedrito hasta Primera Junta nunca tengo señal ni de teléfono ni de 4G (si alguien que viaja todos los día es en A y tiene Personal le pasa lo mismo). Desde ya muchas gracias.
  14. Estimados, muy buenas noches. Me presento, mi nombre es David y soy de Argentina. Les comento que hace poco decidí actualizar mi viejito Moto E (1° gen) y pasé a ésta nave!!! El tema es que estoy teniendo inconveniente con la señal, dependiendo de la ubicación física. Tanto la cantidad de veces, como el tiempo sin señal, varía. Hay veces que en "X" lugar tengo y otras veces no. Tras hacer una serie de pruebas, hice la *#*#4636#*#* y descubrí que si cambio las bandas se recupera pronto la señal. Ésto me da a entender que no es un tema "físico" del chip, pero no voy a andar usando Edge. Será culpa de la SIM (es nueva, vino troquelada, no la corté)? Será el celular? Vino con alguna falla o debo hacer un "hard reset/wipe caché"? La empresa de telefonía es Personal (4G). Desde ya, muchas gracias. Saludos. David
  15. Hola, soy nuevo acá no sé si es el lugar correcto para consultar pero me gustaría que me ayuden por favor, estuve unos meses en Estados Unidos y compré el Galaxy S7 Edge (G935P) de la compañía Sprint, consulté en la pág willmyphonework.net antes de comprar para ver si iba a poder usar en mí país y en teoría sí puedo usar pero al probar sólo levante señal GSM para llamadas y mensajes es decir no levanta señal de internet en 2G, 3G ni 4G. Además de consultar en esa pág también consulté en GSMArena y en teoría tendría que levantar señal de datos pero hasta ahora nada, me parece que tiene algo que ver que Sprint use tecnología CDMA y en mí país sólo GSM, pero si es así por qué en ambas páginas me dicen que sí tendría que poder usar o estoy entendiendo algo mal? Ayuda por favor! Gracias!!
  16. Hola gente! como estan? estoy experimentando unos problemas con la señal de mi moto x 2, tengo android 6.0( abajo adjunto una captura) y la operadora de claro, noto que en lugares se me muere la señal repentinamente y el cel de mi señora (sony Z1) tiene la señal a tope. no se cuelga al cortal, el wi fi anda bien etc etc. hay alguna manera de cambiarle la radio o modem sin tener que planchar un firm nuevo?? saludos!
  17. Buenas, miren, la verdad es q dps de leer y leer por horas y tratar de no generar un posteo para no molestar me rendí por completo al pedido de sugerencia/ayuda. La cuestión es q tengo un s5 g900a liberado por at&t q me trajeron de Miami hace solo 2 semanas y el WiFi se me hace imposible de utilizarlo, tiene baja recepcion en el fono inclusive estando cerca del router. Ya proble cambiando la encriptacion de la red WiFi, Los canales de transmission(3,6,9), quitando el modo de apagado automatico para el uso de la batería. En fin, ya no se más q hacer.... Ah, por cierto, corre Android 5.0, lollipop. Muchas gracias y espero respuestas por favor...
  18. Buenas a todos! Sucede que no tengo señal en mi movil desde que por error lo formatee sin hacer una copia de la carpeta EFS, en ese entonces no conocia del tema y por lo tanto no sabia de las consecuencias que traia, resulta que raramente el imei que tengo no es generico y aparentemente coincide con el de la etiqueta del movil, pero desde que hice lo ya mencionado no me da señal ni datos, y cuando marco un numero me aparece "La red movil no esta disponible", estaria muy agradecido con cualquier ayuda, de antemano, muchas gracias!!
  19. Buenas gente, tengo hace una semana un LG G3 D850 (AT&T) traído de EEUU. Vino con firmware v10f (KK) y un montón de bloatware de AT&T (y bloqueado). El que me lo vendió, me dió también el código de liberación, así que le puse el código y me tomo mi SIM de Claro y comencé a usarlo. El equipo anda de diez, pero de inmediato noté que la calidad de señal es muy inferior a mi antiguo equipo (un Moto G XT1032). En lugares donde con el Moto G tenía todas las barritas de señal, con el G3 apenas si llego a dos o tres barritas. Siguiendo un tutorial de XDA Developers, le activé root, le cargue TWRP recovery y actualicé a Lollipop (v20F) con una rom stock, pero sin bloatware. El equipo pasó a andar mejor aún (cero lag, excelente autonomía de batería, diez puntos), sin embargo, sigo con una señal malísima... Como detalle, noto que al entrar en el menú de redes, no tengo la opción para cambiar entre 2G/3G, como sí tenía en el Moto G, por el contrario, la única opción que tengo es "escanear redes". Y arriba, en el ícono de señal todo el tiempo me marca "4G". Estuve tanto en Rosario como en Capital Federal y en ambos lugares la señal era horrible. No creo que sea problema de bandas, ya que si pongo a escanear redes, puedo ver como disponibles las redes 2G, 3G y 4G de Personal y de Movistar (y 2G y 3G de Claro, creo que 4G no salió aún). Sin embargo, a cada rato tengo baja señal o modo de emergencia. Tal vez tenga que ver algo con el modem de este equipo (¿que esté optimizado para AT&T de alguna forma?), lamentablemente es un D850 y sospecho que si flasheo el modem de algún D855AR lo voy a brickear feo. Si alguien me puede dar una mano, se agradece infinitamente!! Saludos! Edit (23/5/14): Actualizo un poco la situación. - Según me comento un usuario del foro, flashear el modem del D855AR sobre el D850 no lo brickea, pero lo deja sin señal (no levanta directamente) y después es complicado restaurar el equipo a la situación previa. NO recomendable. - La semana pasada bajé y flasheé la rom CloudyG3 v2.2 y mejoró en el aspecto de personalización (la rom incorpora muchas cosas interesantes y apareció la opción de menú de redes). Ahora me permitía elegir entre 2G y 3G o automático. Al ponerlo en sólo 2G la señal mejora, sin embargo el servicio se vuelve intermitente, es decir, se corta y luego reconecta. - Para chequear las mediciones de señal no hay que fiarse de las "barritas" solamente. En particular uso dos programas: OpenSignal y Network Signal Info. Ambos tienen bases de datos de antenas y ubicación de las mismas, permiten ver a la cual uno está conectado, distancias, cobertura, servicios y intensidad de señal. Además permiten monitoreo y te avisan cuando el equipo pierde conectividad. - Ayer lo charlé con el vendedor y se lo envié para que lo revise ya que no puedo usar el equipo en estas condiciones. Ahora estoy a la espera.
  20. Buenos dias quisiera saber si me pueden ayudar, en xda developers instale una rom para mi xperia z1 c6902 pero al ver que no funcionaba, regrese a la rom stock 5.1.1 pero al flashear me quede sin señal, pero antes de eso borre los archivos del almacenamiento interno de mi celular, con mi pc y ya no tuve señal ya he flasheado algunas roms stock pero nada sigo sin tener señal, si alguien tuviera una idea de que podría hacer les agradecería su ayuda.
  21. Buen dia muchachos, recien termino de hacer el proceso para desbloquear el bootloader del moto g 3º generacion, cuando inicio el celular ya no agarraba señal, y actualmente me encuentro sin señal, si podrian darme una mano se lo agradeceria mucho
  22. Hola, voy a ser breve esta vez, a alguien mas le pasa que cada 2 x 3 se le desplome la batería y al ver el detalle del consumo de batería se encuentran con esto?? Signo de admiración en la conexión de datos y en WiFi. Esto ocurre generalmente por la zona donde trabajo, que es nuestro querido microcentro porteño. No siempre, pero últimamente cada 2 semanas aprox tengo un día fatal de este estilo. Aclaro que apagué y encendí el equipo varias veces, el cual es un Moto X 2013.
  23. Hola que tal mi nombre es Abel les quiero hacer una consulta Hace poco tengo un G3 D855 y le empece a meter rom y cosas lo roote y demas. la cosa es que un dia se me dio por probar la cloudy y desde ahi el telefono no levanta señal 4g, busco en redes manual , la selecciono y se queda sin señal. instale la rom stock, instale varios modem y nada ya no hay forma de que tome señal 4g. esta demas decir que en las configuraciones esta puesta en 2g/3g/4g. Leyendo por ahi se me vino a la cabeza que se pudo haber dañado la carpeta ¿efs? (la cual ahora me estero que habia que hacer un backup... es obvio que nunca la hice). igualmente no estoy muy convencido por que si no no tendria imei y tampoco podria tener señal... bueno eso es lo que supongo no soy un experto en esto. por eso recurro a ustedes ya que necesito repararlo.por ultimo les comento que probe mi sim en otro celular y perfectamente levanta señal 4g (Probado en capital federal con mi conpania que es personal). bueno espero sus comentario para saber si puedo hacer algo. saludos
  24. Buenas! Quería consultarles porque estoy viviendo en una zona con reeee poca cobertura. La situación es la siguiente, tengo 2 barritas de H+, y solo una de 4G. Al estar conectado a H+ la señal es intermitente y lentísima, y al estar con el unico puntito de 4G, la señal es estable y funciona bastante más rápido. Mi consulta es, como podría hacer que se conecte solo vía 4G? O sino, como hacer para que se le de más potencia a la antena para que capte mejor señal? Cabe destacar que no me interesa el consumo de batería. El teléfono no está rooteado y corre 5.1.1 Gracias a quienes lean y/o ayuden! Saludos
  25. Hola. Mi celular es un Galaxy S4 mini GT-I9190 con Android 4.4.2, versión de banda base I9190UBUCOF1 Originalmente de Movistar, me lo pasó mi hermano y le puse mi chip de Personal. Funciona, recobró los contactos, y al aire libre suele tener señal y me comunico (por lo cula entiendo que no está bloqueado). Pero quedó configurado con el inicio (la animación de bienvenida) de Movistar. Cambié toas las cuentas, pero el caso es que en el departamento y en la mayoría de los ligares no tiene señal,. y ers prácticamente inútil (excepto con wi fi). Solamente al aire libre (en algunos lugares) tengo señal. Está configurado como WCDMA/GSM (conexión automática),. ya que tengo paquete de datos ilimitado y lo necesito también; por eso no confiuguro sólo WCDMA o sólo GSM. Cualquoer orientación que me puedan dar, mucho agradeceré. Saludos cordiales, Sergio