• 0
nicorossano

APN Personal 4g?

Puntuar esta pregunta

Pregunta

Hola qué tal? Instalé Cyanogenmod 13 en mi Moto G 2015 y sólo me da señal 3g (más bien H+)
Quería saber los datos para configurar las apn de Personal para que me funcione el 4g como antes.
Muchas gracias, espero respuesta.

Compartir este post


Enlace al post
Compartir en otros sitios

5 respuestas a esta pregunta

  • 0

3g o 4g los APN son los mismos.  Ver 

 

 

Seguro que no está forzado el "solo 2g/3g"?

 

 

 

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

fijate si en las figuraciones de redes moviles tienes selecionado la opcion de LTE.. tambien si tu chip tiene los servicios activos 4G, en personal hay veces que tienes que activar los servicios via telefono con algun operador en linea

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0
Hola qué tal? Instalé Cyanogenmod 13 en mi Moto G 2015 y sólo me da señal 3g (más bien H+)
Quería saber los datos para configurar las apn de Personal para que me funcione el 4g como antes.
Muchas gracias, espero respuesta.


Pudiste solucionar el problema? Porque yo instale también una rom de cm y perdí el acceso al 4g, 3g y 2g funcionan bien. Cuando trato de forzar la colección al 4g se queda sin señal

Enviado desde mi Moto G4 Plus mediante Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Yo tuve el mismísimo problema y lo solucione configurando el apn de esta manera:

 

Nombre: Personal Datos
APN: datos.personal.com
Proxy: No definido
Puerto: No definido
Nombre de usuario: datos
Contraseña: datos
Servidor: No definido
MMSC: No definido
Proxy de MMS: No definido
Puerto MMS: No definido
MCC: 722
MNC: 34
Tipo de autenticación: PAP
Tipo de APN: default, supl
Protocolo APN: IPv4
Activar/desactivar APN: habilitado
Portadora: sin especificar

 

La unica diferencia con el que tenia configurado era el tipo de autenticación que no estaba definido.

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Buenas, 

tengo un problema similar.. En el Moto G 2015 también.. instalé la ROM MIUI, y marca navegación con H aunque seleccione como red preferida la de LTE...

Probé el APN de acá arriba y no modifica... 

 

Saben si hay algún otro APN de 4g, o como hacerlo andar con esta ROM??

 

Muchas gracias!

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión