santi_muggle

Moto G4 Plus esta en modo fastboot no inicia,

3 posts en este tema

#1   Publicado (editado)

Hola que tal, soy nuevo en el foro, adquirí un moto G4 Plus pero solo inicia en la pantalla de fastboot, con un mensaje en el apartado de bootloader logs "Fastboot Reason: Reboot mode set to fastboot 

New Ram dump avaible (see fastboot oem ramdup) 

 

Alguien pudiera ayudarme a resolverlo.. ojala tenga una solución.. 

 

Datos del Movil 

version: 0.5
version-bootloader: moto-msm8952-B0.0E(*)
product: athene_16mp
board: athene_16mp
secure: yes
hwrev: P2A
radio: 5
storage-type: emmc
emmc: 32GB SAMSUNG QX13MB RV=08 PV=07 FV=0000000000000007
ram: 2GB SAMSUNG LP3 DIE=8Gb M5=01 M6=05 M7=00 M8=1F
cpu: MSM8952
serialno: ZY22396NP5
cid: 0x0032
channelid: 0x23
uid: E7E6B20000000000000000000000
securestate: oem_locked
iswarrantyvoid: no
max-download-size: 536870912
reason: Fall-through from charger boot mode
imei: 354120070716806
meid:
date: 06-02-2016
sku: XT1641
battid: SNN5966A
iccid:
cust_md5:
max-sparse-size: 268435456
current-time: "Thu Apr 28  1: 0:29 UTC 2016"
ro.build.fingerprint[0]: motorola/athene_f/athene_f:7.0/NPJ
ro.build.fingerprint[1]: 25.93-14/16:user/release-keys
ro.build.version.full[0]: Blur_Version.25.11.16.athene.reta
ro.build.version.full[1]: il.en.US
ro.build.version.qcom: LA.BR.1.3.6-01710-8976.0
version-baseband: M8952_70030.25.03.62R ATHENE_LATAM_CUST
kernel.version[0]: Linux version 3.10.84-g478d03a (hudsoncm
kernel.version[1]: @ilclbld26) (gcc version 4.8 (GCC) ) #1
kernel.version[2]: SMP PREEMPT Fri Jan 6 05:12:56 CST 2017
sbl1.git: git=MBM-NG-VB0.0E-0-g83950b7
rpm.git: git=1dc910e
tz.git: git=9fa1804
hyp.git: git=9fa1804
keymaster.git: git=9fa1804
cmnlib.git: git=9fa1804
aboot.git: git=MBM-NG-VB0.0E-0-g4986429
qe: qe 0/0
frp-state: protected (75)
ro.carrier: attmx

Editado por santi_muggle

Compartir este post


Enlace al post
Compartir en otros sitios

Trataste de hacer algo?.. que termino.asi

Enviado desde mi Moto G (4) mediante Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios

@mencholandia @mencholandia no, así lo adquirí, según le hicieron un reset pero maraca esto mira .. Ya lo intente flash era con tres firmware pero marca algunos errores .. Marca dos cosas en color rosa "Invalid PIV signed oem image" y "Invalid PIV signed sistémica image" y no puedo desbloquear el bootloader... 

image.jpeg

image.jpeg

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión