olguinalejandro

mi motog 3 no arranca!!! ayuda por favor!

Puntuar este tema

3 posts en este tema

Hola a todos!!! tengo un problema!! no puedo lograr que arranque mi motog3! ayer estuve pasando las fotos a mi pc via usb. hasta ahi bien! lo desconecte y cuando me voy acostar lo enchufo todo como siempre! hoy a la mañana lo mire y estaba en 40% pense que lo habia enchufado mal pero resulta que en todo el dia no me cargo y se fue descargando de a poco hasta llegar a 0% y quedo en blanco. Le quise hacer entrar en modo flash y se quedo la pantalla negra y ahora no arranca... intente con el cargador conectado y boton de encendido los dos juntos y nada! tambien probe conectandolo a la pc y con el boton de encendido y sigue sin encender! por favor ayudenme ya no se que hacer ! el celular tiene 6 meses.! 

Compartir este post


Enlace al post
Compartir en otros sitios

fijate si le conectas a la pc y sale algo tipo Qualcomm HS-USB QLoader 9008 no va arrancar mas. pero si esta en garantia llevalo lo antes posible.

 

ojala sea problema solucionable como este:

 

Compartir este post


Enlace al post
Compartir en otros sitios

gracias me lo receteo el soporte tecnica de motorola a travez de un chat online! arranco pero carga muy lento... no se q le pasara :(

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión