5 posts en este tema

#1   Publicado (editado)

Hola gente, Soy Martin, soy tecnico y Soy de Ceres, Santa Fe, hoy recurro aqui porque tengo un pequeño problema, Le compre un celular a mi hermana en donde compro los repuestos de Celulares, y el Celular es Moto E4 Plus 32GB XT1770, el cual obviamente hoy por hoy es un celular 4G, peeeeeero no logro hacerlo conectar, y cuando ingreso en *#*#4636#*#* me tira lo siguiente (ahi les dejo una captura de pantalla), el celular es un caño anda muy bien, me parece uno de los mejores equipos de Motorola, pero no me conecta 4g y lo necesita mi hermana!!

 

InkedScreenshot_20171027-215001_LI.jpg

Editado por martin muhn

Compartir este post


Enlace al post
Compartir en otros sitios

Me parece que el xt1770 no es compatible con la red 4G de argentina. 

A 1 persona le gusta esto

Compartir este post


Enlace al post
Compartir en otros sitios
hace 2 minutos, albertomario dijo:

Me parece que el xt1770 no es compatible con la red 4G de argentina. 

Oh maldichion!! Entonces no puedo hacer nada... Ni algún flash o algo para utilizar las bandas de Argentina!!

Compartir este post


Enlace al post
Compartir en otros sitios

#4   Publicado (editado)

hace 4 minutos, martin muhn dijo:

Oh maldichion!! Entonces no puedo hacer nada... Ni algún flash o algo para utilizar las bandas de Argentina!!

Es una cuestion de hardware por lo tanto no se puede hacer nada, pero porque no lo reclamas donde lo compraste si tenes una relacion comercial, o que ellos te digan que pasa.

Editado por albertomario

Compartir este post


Enlace al post
Compartir en otros sitios

@albertomario Muchisimas gracias por la info fue de gran ayuda!!

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión