Ir a contenido

  • Loguearse utilizando Facebook Log in with Twitter Log In with Google Conéctate
  • Regístrate
Foto

[AYUDA] - Boton de encendido y apagado de pantalla - NO ANDA MAS

- - - - -

Tema archivado. Esto significa que este tema ya no es activo y no se puede responder.
16 respuestas a este tema

#1
fox_favre

fox_favre

    FULL Member

  • Compañero
  • PipPipPipPipPip
  • 2194 Mensajes
  • 314 gracias
Asi es, no me esta andando el boton de apagado y encendido de la pantalla....me dejo de funcionar de bueas a primeras....sin golpe sin nada. Alguien sabe que puede ser esto???


#2
.Raiden.

.Raiden.

    Community Manager

  • Administradores
  • 4036 Mensajes
  • 925 gracias
Al mio le pasó eso y fue por sufrir una linda ola de agua salada.
Pero, lo único que te puedo decir es: Desarmalo TODO LO QUE PUEDAS, y dejalo 24 hs aprox desarmado.
Despues armalo y probá. Sino, SAT.

#3
fox_favre

fox_favre

    FULL Member

  • Compañero
  • PipPipPipPipPip
  • 2194 Mensajes
  • 314 gracias
Lo lleve a servicio tecnico nomas...tengo q esperar con suerte hasta el miercoles.... :'(

#4
davbarc

davbarc

    TOP LEADER

  • Compañero
  • PipPipPip
  • 687 Mensajes
  • 27 gracias

Lo lleve a servicio tecnico nomas...tengo q esperar con suerte hasta el miercoles.... :'(

fox_favre, le sacaste el 2.0.1.. root... y demas?
no tendras problemas en el soporte tecnico por eso? te pueden salir con que es problema de soft por que no esta original o que se yo y no cubrirte nada.. viste como son.

#5
fox_favre

fox_favre

    FULL Member

  • Compañero
  • PipPipPipPipPip
  • 2194 Mensajes
  • 314 gracias

fox_favre, le sacaste el 2.0.1.. root... y demas?
no tendras problemas en el soporte tecnico por eso? te pueden salir con que es problema de soft por que no esta original o que se yo y no cubrirte nada.. viste como son.


la 2.0.1 de personal... de todas formas le hice un factory reset. y no configure nada....por lo q no deberian de entrar...sino probar el boton de encendido y apagado...
Cuando incias el telefono tenes que configurar la cuenta...y eso no esta hecho......no queria que estuvieran viendo info personal mia.
me lleve la tarjeta de memoria y el chip...



#6
el_tute

el_tute

    Junior Member

  • Compañero
  • PipPipPip
  • 627 Mensajes
  • 61 gracias
Pero murio el boton asi nomas? no se te mojo ni nada? por las dudas, lo dejaste en el ñoba mientras te duchabas? (por el vapor, vio)

xq te cuento, a mi se me cayo alcohol isopropilico (lo mejorcito para limpiar el celu) pero mucho, al punto de que sacudia el celu y salpicaba, el boton de power no daba bola, el de volumen me prendia y apagaba el celu, el de la camara me bajaba el volumen, es decir, quedo re ***** el fono, lo apague, lo puse al lado del aire acondicionado un par de horas y listo el pollo, funca de 10.

el otro dia lo deje en el baño y me duche, mucho vapor, ademas que se salpico un poquito, el boton de power andando como el *****, a veces funcaba a veces no, a las 4 o 5 horas aprox, ya funcaba bien de nuevo.

#7
santio03

santio03

    TOP LEADER

  • Compañero
  • PipPipPip
  • 596 Mensajes
  • 3 gracias

xq te cuento, a mi se me cayo alcohol isopropilico (lo mejorcito para limpiar el celu) pero mucho, al punto de que sacudia el celu y salpicaba, el boton de power no daba bola, el de volumen me prendia y apagaba el celu, el de la camara me bajaba el volumen, es decir, quedo re ***** el fono, lo apague, lo puse al lado del aire acondicionado un par de horas y listo el pollo, funca de 10.

andaba mal por borrachera :D con tanto alcohol no hay como no le pegue fuerte jejejeje.
con lo del boton, si ya lo llevastes al service sera cuestion de esperar a ver que dicen, sino lo de abrir y dejar "ventilar" serviria como solucion a posibles problemas de humedad o mojadura.


#8
fox_favre

fox_favre

    FULL Member

  • Compañero
  • PipPipPipPipPip
  • 2194 Mensajes
  • 314 gracias

Pero murio el boton asi nomas? no se te mojo ni nada? por las dudas, lo dejaste en el ñoba mientras te duchabas? (por el vapor, vio)

xq te cuento, a mi se me cayo alcohol isopropilico (lo mejorcito para limpiar el celu) pero mucho, al punto de que sacudia el celu y salpicaba, el boton de power no daba bola, el de volumen me prendia y apagaba el celu, el de la camara me bajaba el volumen, es decir, quedo re ***** el fono, lo apague, lo puse al lado del aire acondicionado un par de horas y listo el pollo, funca de 10.

el otro dia lo deje en el baño y me duche, mucho vapor, ademas que se salpico un poquito, el boton de power andando como el *****, a veces funcaba a veces no, a las 4 o 5 horas aprox, ya funcaba bien de nuevo.


asi por que si fue.
Lo deje al lado de mi cama anoche.....y cuando me desperte esta mañana ya no andaba mas...rarisimo...

#9
el_tute

el_tute

    Junior Member

  • Compañero
  • PipPipPip
  • 627 Mensajes
  • 61 gracias

asi por que si fue.
Lo deje al lado de mi cama anoche.....y cuando me desperte esta mañana ya no andaba mas...rarisimo...


no seras sonambulo vos y lo measte mientras dormias o lo cagaste a golpes??? jajajajaja

bue, veremos que te dicen en el sat.

abrazo y suerte

#10
fox_favre

fox_favre

    FULL Member

  • Compañero
  • PipPipPipPipPip
  • 2194 Mensajes
  • 314 gracias
Encima...toy cagado por un MAMUT de la era precambrica la PMQLRMP....
como no queria quedarme sin cel hasta el miercoles...decidi pedirle prestado a mi vieja su viejo nokia 2760.
Asi que una vez en mis manos....puse la SIM y voila....empezaron a entrar mensajes mientras prendia...toda una maquinita psicodelica de sonidos y luces que festejaba la vuelta a la vida de la linea. GRITOS, APLAUSOS, LLANTOS todo junto.....todo junto.....una alegria enorme hasta......hasta que....WTF????????? me pedia desbloquearlo.... Ahhh me dije...si...menu * y listo no??? SI JA...MINGAAAAAAA... SECURITY CODE me pedia....
Dije...a este gilazo lo voy a dar vuelta como una media.....vamos a probar: 1234, 12345....mmmm, 1111...no...estemmmm 9999 JA TE CAGE??? NO.... estemmm...estemm...5555? nada...y asi por rato....
Pero como soy persistente...busque en google y..........NADA :'(
Por lo que no solo estoy sin mi milestone que lo extraño horrores...sino q tengo esta ***** de cel que lo tengo bloqueado y me comio todos los mensajitos y llamados que me hicieron....INDIGNADO.
Alguien sabe como desbloquear este codigo pedorro de seguridad??? o me puede dar una ayuda de como extraer los mensajitos del cel??? (si ya se.......me van a decir...por unos mensajitos???? pero hay uno de ellos que puede valer oro para mi........

UNAAAA AAAAIIIUUUDDAAAAA POR FAVOOOOOORR!!!!!!

entiendan a un pobre desmilestoneado como yo.........
Ayer a falta de celu...empece a chatear con el bot traductor de gtalk para satisfacer mi necesidad de estar conectado...... PLEASE ENTIENDANME :D

#11
Guillermo

Guillermo

    Malhumorado

  • Compañero
  • PipPipPipPipPip
  • 1610 Mensajes
  • 244 gracias
Ese código es el PUK de tu SIM, creo que personal te lo puede pasar si llamas al *111 (o en tu caso al 0800 :))

#12
fox_favre

fox_favre

    FULL Member

  • Compañero
  • PipPipPipPipPip
  • 2194 Mensajes
  • 314 gracias

Ese código es el PUK de tu SIM, creo que personal te lo puede pasar si llamas al *111 (o en tu caso al 0800 :))


Ja, no...ya probe con el pin y el puk....y la verdad es un codigo que depende del aparato, ya que te lo pide ingreses o no una SIM.

#13
fox_favre

fox_favre

    FULL Member

  • Compañero
  • PipPipPipPipPip
  • 2194 Mensajes
  • 314 gracias
Estimados....ha vuelto mi miles...y prende y apaga....casi me largo a llorar de emocion...pero no todo fue bueno.
Lo que dijeron que tuvo fue...PROBLEMAS DE SOFT :| :| WTF???? asi que me plancharon a la 2.0 (sin decirme nada de la garantia que se perdia ni nada, eso si...me re ***** por que me abollaron la rejilla de los parlantes del cel atras y me di cuenta tarde ........LOS QUIERO MATAR. Lo bueno, entre todo esto, es que no dañaron los parlantes).
Asi que estimados...hoy flasheo y vuelvo al ruedo........ :D

#14
davbarc

davbarc

    TOP LEADER

  • Compañero
  • PipPipPip
  • 687 Mensajes
  • 27 gracias

Estimados....ha vuelto mi miles...y prende y apaga....casi me largo a llorar de emocion...pero no todo fue bueno.
Lo que dijeron que tuvo fue...PROBLEMAS DE SOFT :| :| WTF???? asi que me plancharon a la 2.0 (sin decirme nada de la garantia que se perdia ni nada, eso si...me re ***** por que me abollaron la rejilla de los parlantes del cel atras y me di cuenta tarde ........LOS QUIERO MATAR. Lo bueno, entre todo esto, es que no dañaron los parlantes).
Asi que estimados...hoy flasheo y vuelvo al ruedo........ :D

noooo que hdp!! es para matarlos! yo me di cuenta hace poco que la rejillita del parlante (esa dorada) no es de metal, es como un maya muy flexible con toda la pinta de berreta, eso si.. lo de "problema de soft" me huele a chamuyo barato.. pero bueno, por lo menos ya lo tenes con vos y estas de vuelta en accion! jaja

#15
Luis Manson

Luis Manson

    Webmonster

  • Administradores
  • 12138 Mensajes
  • 1850 gracias

Estimados....ha vuelto mi miles...y prende y apaga....casi me largo a llorar de emocion...pero no todo fue bueno.
Lo que dijeron que tuvo fue...PROBLEMAS DE SOFT :| :| WTF???? asi que me plancharon a la 2.0 (sin decirme nada de la garantia que se perdia ni nada, eso si...me re garcharon por que me abollaron la rejilla de los parlantes del cel atras y me di cuenta tarde ........LOS QUIERO MATAR. Lo bueno, entre todo esto, es que no dañaron los parlantes).
Asi que estimados...hoy flasheo y vuelvo al ruedo........ :D


RECLAMA!!! en el papel decia q tenia marcas?

#16
fox_favre

fox_favre

    FULL Member

  • Compañero
  • PipPipPipPipPip
  • 2194 Mensajes
  • 314 gracias

RECLAMA!!! en el papel decia q tenia marcas?


No, no decia nada de eso....
es mas se ocuparon de poner que la bateria duraba poco (ya que yo abri la bocota para advertirles que no boludeen y que lo arreglen) pero no decia nada de marcas

#17
Wally88

Wally88

    SENIOR

  • Compañero
  • PipPip
  • 238 Mensajes
  • 7 gracias
Reclama fox, anda con nota escrita de ultima para apurarlos de entrada, yo si me quedaba en el molde me lo devolvian con terrible rayon de cutter al lado de la camara y sin la chapUta dorada esa, o sea o te lo arreglan o en una de esas hasta por ahi te llevas uno nuevo jaj
Yo tuve algo de suerte con eso, lleve el fono, revisaron, y dijieron que tenian que cambiar casi todo, deci que los agarre en un momento que no tenian repuestos y como no te pueden hacer esperar porque por ley no pueden quedar desabastecidos de repuestos (segun defensa al consumidor) me dieron otro y ligue cargador de auto.

En fin reclama, y suerte!