• Anuncios

    • .Raiden.

      Criterio del staff - Como y que se modera?   22/01/16

      CRITERIOS DE MODERACION Los moderadores son los responsables de llevar un orden y control dentro de los subforos. Para ello se valdrán de los siguientes criterios de moderación:   Moderaciòn de creaciòn de threads. Los threads con una o mas de las siguientes condiciones serán moderados. > Que posea informacion repetida o consultas repetidas con respecto a otro thread dentro de un mismo subforo. Para evitarlo utilizar el buscador. > Que posea un título poco claro o un título completamente en mayusculas. (exceptuando casos especificos donde sea de suma importancia para todo el foro) > Que carezca de claridad y su contenido sea pobre. > Que realice SPAM > Que publiquen links de descarga a aplicaciones pagas. > Que haga apología del delito > Cuyo fin sea quejarse sobre los criterios de moderacion (Ante cualquier inconveniente contactar al moderador por mensaje privado) > Cuyo fin sea el maltrato, ya sea irónico o no, falta de respeto, denigración y/o de la misma indole sobre el comentario de cualquier usuario de toda la Comunidad GA. Moderaciòn de comentarios. Los comentarios con una o mas de las siguientes condiciones serán moderados. > Que realicen un agradecimiento (Para eso existe el boton GRACIAS) > Que se comenten varias veces seguidas sobre el mismo thread (Usar el boton EDITAR) > Que no aporte informacion relevante al thread > Que generen discusiones agresivas. > Que falte el respeto a otro usuario(incluye insultos, comentarios soberbios, malas formas de contestar, etc.) > Que realicen SPAM > Que realicen "Offtopic" reinterado de uno o varios usuarios en el mismo thread (Exceptuando en los threads correspondientes a esto) > Que publiquen links de descarga a aplicaciones pagas. > Que haga apología del delito > Que realice quejas sobre los criterios de moderaciòn (Ante cualquier inconveniente contactar al moderador por mensaje privado) > Que realice comentarios polìticos Moderaciòn de perfil de usuario. Los perfiles de usuario con una o mas de las siguientes condiciones serán moderados. > Que posean un avatar no apropiado > Que posean un mensaje de estado o una firma no apropiada Otros casos de moderación > El dirigirse a un moderador en forma inapropiada o con insultos utilizando cualquier medio (thread, mensaje privado, comentario, mensaje personal o firma) sera causa suficiente para la expulsion del foro.. > Pueden moderarse threads, mensajes y perfiles por otros motivos que no se hayan contemplado al momento de realizar estas reglas según el juicio de cada moderador. Si la moderación fue por un acto no contemplado, la acción será leve y se actualizarán las reglas. En caso de reincidir luego de modificadas las reglas bajo la nueva circunstancia, la sanción será decisión de cada moderador según el caso. Acciones que el moderador puede llevar a cabo Ante cualquier falta a uno o varios de los criterios arriba mencionados el moderador podrá realizar cualquiera de las siguientes acciones segun su propio juicio: > Ediciòn del thread o comentario en infracciòn > Eliminaciòn del thread o comentario en infracciòn > Aumento del nivel de estado de aviso > Sanciòn al usuario, lo que incluye imposibilidad de postear por cierto tiempo, suspensiòn de la cuenta por cierto tiempo o baneo de la cuenta. Responsabilidad del moderador El moderador se encuentra en la obigacion de informar el acto de moderacion al usuario en falta ya sea por mensaje privado o como comentario dentro del thread moderado. De esta forma el usuario queda avisado y ante una nueva falta el moderador puede aplicar una accion de moderacion mayor por reincidir. Responsabilidad del usuario Los usuarios tienen la responsabilidad de leer y aplicar las reglas aquí escritas. Además quedan "invitados" a utilizar el boton "Denunciar" para informar al staff de moderadores acerca de un thread o comentario que no cumplan con estas reglas. Luego el moderador decidirá la accion a tomar El criterio propio de cada moderador Todos los miembros del staff de Grupo Android tienen criterios y opiniones diferentes y cada accion de moderacion se basa en el criterio personal y se realiza para darle más calidad al contenido de Grupo Android. Como por suerte somos todos seres humanos eso da la posibilidad a que un moderador se equivoque en su acciónar, pero esto puede ser corregido. Si el usuario afectado cree que el acto de moderacion fue injusto o se uso un criterio erroneo, por favor reportarlo para que todos los miembros del staff lo reconsideren en conjunto exponiendo los discernimientos de cada moderador y se haga una puesta en común para decidir si fue erroneo o no. Se deja aclarado también que además de las reglas expuestas puede realizarse la moderación por otro motivo que no estuviese contemplado al momento de realizarse estas reglas, siendo casos particulares. Se deja aclarado también que cualquier inconveniente que un usuario tenga con un miembro del Staff de Grupo Android se conversa y se aclara por mensaje privado con el moderador o realizándose una denuncia para que los otros miembros del Staff intervengan, pero no debe hacerse en los threads del foro.

Archivado

Este tema fue archivado y cerrado, ya que es muy antiguo. Abre uno nuevo

  • 0
Guest RodriAstu

NO SE QUE MAS HACER!! 1 POCO DECEPCIONADO CON EL 3G de Personal!

Pregunta

Holas SAAAMIGOS!!

Ando 1 poco bajoneado con el Milestone! Hasta los 2 meses me andaba bien!

Ahora no se que le pasa a la conexión 3g! que no navega bien! muy intermitente! está 2hs para cargar una página! o bien ni conecta! Esto me pasa en mi casa solamente!

En el centro el celular me anda perfecto! Vivo a 30 cuadras del centro mas o menos!

Los de Personal me dijeron que puede ser 1 problema de recepción de señal!! pero no se.... te tenien a las vueltas siempre!!

Lo raro es que lo pongo en 2g y anda bien! pero lento obvio!! También lo raro es que estando en 3g además de no poder navegar, cuando quiero hacer 1 llamada , me dice RED OCUPADA! para todos los números! al igual que si me llaman! les atiende el contestador o les hace 1 pitido!

Como hace 2 meses que lo compré! llevé el cel al service oficial de Motorola, acá en mi ciudad, Santa Fe Capital! y me actualizaron el equipo a la versión 2.0.1! Igualmente sigue el mismo problema! YA NO SE QUEEEEEE HACEEEEEEER!!

Repito, lo raro es que cuando estoy por el centro de mi ciudad , anda perfecto y rápido! y no vivo en 1 barrio tan alejado y los de Personal me dijeron que hay buena señal 3g acá!

Asi que nO SE !! ALGUNA SUGERENCIA??????

Compartir este post


Enlace al post
Compartir en otros sitios

27 respuestas a esta pregunta

Sigo aún con el problema! es evidente que es 1 problema de personal! los del serv técnico me dijeron q estaban arreglando lo del 3g y que llame hoy miércoles desp de las 18! que seguro ya tiene que andar bien!

Por lo que veo ahora! sigue sin andar y tengo q estar conectado en 2g para q me funke el cel! navega bien pero en G! No creo sinceramente que el problema se mejore! El tema que acá a 5 cuadras puedo conectarme a 3g! la cosa es acá en mi casa o mi barrio!

Ustedes que dicen? Me quejo a Personal por esto? me darán bola si les digo q quiero resarcimiento por no poder usar el servicio 3g por ya 1 semana? q les parece?

Espero sus letras! saludos!

Compartir este post


Enlace al post
Compartir en otros sitios

Sigo aún con el problema! Estos de personal son unos hpd! No se si a alguien le pasa o le pasó lo mismo q a mí! Hace más de 1 semana q no puedo usar el 3g en mi barrio y en 1 parte de la ciudad, cdo me voy más p el centro si anda! Es lamentable lo de personal! Tener q usar el equipo en 2g xq al llamar en 3g me dá red ocupada! Es obvio q es 1 problema de señal de versonal, no sé q mier..deben tener en la antena! Encima pago abono de 150 mangos el iphone, al ***** nomas si no lo puedo usar como se debe!

Entre al foro por lo mismo.

Nos pasa a todos, no es problema del telefono. Es la red. Es en vano un hardreset, solo queda esperar que personal normalize la situacion.

Laburo en pleno microcentro y adentro del edificio siempre hubo señal 3G( o H que es mas rapida ), ahora para captar 3G tengo que estar en la terraza, adentro solo E(dge)!

Asi que es algo general.

Saluutes-

Compartir este post


Enlace al post
Compartir en otros sitios

Preloader, "H" es mejor que que "3G", asi que tendrias que estar feliz. =D

Compartir este post


Enlace al post
Compartir en otros sitios

A mi pocas veces me pasa q lo tengo en 2g...entonces voy a configuración/conexiónes inalambricas y redes/redes móviles/ y ahi 2 click sobre utilizar redes 2g...

Sent from my Milestone using Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios

Yo, para el uso que le doy, me basta en 2G. Además me ahorro batería :)

Compartir este post


Enlace al post
Compartir en otros sitios

Ahora stoy usando el equipo en 2g, anda bien! No a la velocidad a full como deberí ser peeerrooo. Bue, 1 cosa q noto es q cuando voy a redes y desp a redes móviles y buscar redes , a veces encuentra todas pero a veces tb tira error en la busq de redes y queda tildada la busqueda! Eso puede influir no? Hago lo del hard reset? Tengo miedo de mandarle dedo al cel, ya q aun está en garantía!

Compartir este post


Enlace al post
Compartir en otros sitios

lastimosamente no creo que se pueda hacer nada.... kilombo y puteadas es lo unico que podes hacer pero no le van a dar mucha bola,

igualmente proba capaz me equivoco y hacen algo.

Compartir este post


Enlace al post
Compartir en otros sitios

sigo con el mismo problema!!!! hice lo del Hard Reset! y no pasa nada! es el maldito 3G de personal!! llamé 30000 veces a Personal y me dijeron que para hoy se iban a contactar! el viernes uno del área técnica me reseteó la línea y siguió igual!

lo curioso que voy a 5 cuadras de mi casa y me anda el cel en 3g! para el norte de la ciudad tb! en el centro tb! debe ser mi casaaaaaaaaaaaas?? q ***** pasa? puede infliur q tenga wifi en mi casa tb? me anda únicamente en 2g! y se conecta con G! no con H!

Compartir este post


Enlace al post
Compartir en otros sitios

Grax por la dara Xavi

Compartir este post


Enlace al post
Compartir en otros sitios

hola soy nuevo y les cuento que con mi milestone (lo cambie ayer por un quench) y me pasa lo mismo .

pregunta:en el milestone en config/redes inalalam.y redes/redes moviles/utilizar solo redes 2G ¿ en algun momento cambia la opcion a Utilizar Redes 3G ?

El quench se me conectaba en 3G ,pero justo antes de cambiarlo le instale el APN Droid y el Watchdog 3G Juntos.Puede ser que se desconfigure y que el quilombo quede en la Sim?

seguramente la segunda pregunta es una boludees pero por las dudas pregunto.

saludos gracias

Compartir este post


Enlace al post
Compartir en otros sitios

yo ya fui a defensa al consumidor a quejarme, porque en Pergamino me lo vendieron como que iba a a tener 3G y tengo 0.2G. Una cagada total. Que me rescindan el contrato o me mejoren el servicio. No voy a pagar 150 pesos por 128kb REPEDORROS

Compartir este post


Enlace al post
Compartir en otros sitios

Es según la zona, no sigan dando vueltas... Yo hasta hacía unos meses tenía 3g en mi casa, ahora no tengo más..

En el laburo tenía siempre 3g.. Un par de días, solo tenía edge, no se conectaba más a 3g... Luego de un par de días más, volvió al 3g (en realidad al HSPA)

Es asi personal.

Compartir este post


Enlace al post
Compartir en otros sitios

A mi ni me lo mencionen!!!

En mi localidad ninguna empresa tiene 3g! Navegar por internet de mi Milestone es una pesadilla.

Compartir este post


Enlace al post
Compartir en otros sitios

Gentes,

Yo tube mil problemas con el 3g de personal hasta que me pudri y le encaje los archivos de radio de la sbf de brasil, santo remedio, ahora me anda de 10, incluso puedo navegar dentro del subte sin dramas.

Salu2!

Compartir este post


Enlace al post
Compartir en otros sitios

en mi provincia dicen... "asi noma eeeeeehhh..."

Desde el lunes al mediodia estoy sin conexion GPRS ni MMS... llame a Personal 10 veces y me dicen que funciona todo perfecto... y resulta que un amigo que tiene el mismo plan que yo tampoco tiene conexion... Te van a negar a muerte que no funciona... y te la vas a tener que bancar.

De ultima anda a un service oficial y decile que te muestren como funciona bien... algo es algo. :o

Compartir este post


Enlace al post
Compartir en otros sitios

Sigo aún con el problema! Estos de personal son unos hpd! No se si a alguien le pasa o le pasó lo mismo q a mí! Hace más de 1 semana q no puedo usar el 3g en mi barrio y en 1 parte de la ciudad, cdo me voy más p el centro si anda! Es lamentable lo de personal! Tener q usar el equipo en 2g xq al llamar en 3g me dá red ocupada! Es obvio q es 1 problema de señal de versonal, no sé q mier..deben tener en la antena! Encima pago abono de 150 mangos el iphone, al ***** nomas si no lo puedo usar como se debe!

Compartir este post


Enlace al post
Compartir en otros sitios

ahhh buenoo jaja esto es moneda corriente. No conosco el iconito de la 3g todavia. Y de verdad? no sabia que existia una H xD

ya tamos acostumbrados, la verdad pesimo. peor bueno tengo wifi es lo mas que se puede hacer una cagada

Compartir este post


Enlace al post
Compartir en otros sitios

a mi me pasa igual que a vos antes era estable (10 dias) pero ahora ni parandome al lado de la antena(literalmente) de personal consigo q sea estable el H o 3G se corta y lo peor de todo que a veces no tengo ni conectividad ni G ni E ni nada, es una KK,... tengo un mes de tener el cel con VERSOnal

Compartir este post


Enlace al post
Compartir en otros sitios

yo ya fui a defensa al consumidor a quejarme, porque en Pergamino me lo vendieron como que iba a a tener 3G y tengo 0.2G. Una cagada total. Que me rescindan el contrato o me mejoren el servicio. No voy a pagar 150 pesos por 128kb REPEDORROS

Ojo el artículo que dice según disponibilidad en la zona.

Compartir este post


Enlace al post
Compartir en otros sitios

Estos de Personal son unos hdp! Me anduvo bien 2 semanas y ahora , hoy me desaparece el ícono de 3G! si bien puedo hacer llamadas en 3g no navega ni nada! lo tengo q poner en 2g para q aparezca el ícono G! pero el ícono 3G O H ni ahiiiiiii!

voy a ir a defensa del consumidor! ya me cansaaaron!

Compartir este post


Enlace al post
Compartir en otros sitios

Primero te sugiero presentarte, es como que entres al service y le digas arregla esto sin decir buen dia :S queda feo!

Despues usa el buscador para buscar Hard Reset (Telefono apagado; apretas el boton de la camara+power; te aparece el triangulo; apretas boton de volumen y el boton de la camara; ahora abri el teclado y con el d-pad movete a wipe /data (ahi es donde esta toda la info) y dale a donde este el si) por las dudas hace lo mismo con cache y listo reboot phone y proba; te aclaro que esto te borra todo lo que tengas :) ! con eso deberia funcionar en caso de que no funcione, buscate o la flash 2.0 o la 2.0.1 y con RSD Lite flashealo!

Cualquier cosa chifla!

Compartir este post


Enlace al post
Compartir en otros sitios

Gente a mi me paso lo mismo pero en mi caso lo puedo solucionar, si llegan a tener el APN Droid como yo, prueben esto:

Activen la conexión a internet activando el APN Droid (yo lo hago desde el widget), ahi les aparece la "G" en la barra de estado como que ya pueden conectarse, entren al navegador y miren que funcione la conexión, después van a desde la pantalla de inicio a "Configuracion/Redes inalám. y redes/Redes móviles" y activan "Utilizar solo redes 2G" ahi la señal del teléfono baja (por lo menos en mi casa queda en 1 rayita), luego lo vuelven a desactivar a esa opción.... y mágicamente aparece el desgraciado "3G" de personal y la señal vuelve a la normalidad ;D

Ya navegando aparece "3G" y en muy pocas veces baja a "H"

Todo esto es en mi caso personal, a ustedes capaz que no le anda o simplemente tienen que hacer lo de activar y desactivar "Utilizar solo redes 2G", yo lo hago como lo escribí recién y anda de 10 igual que antes ;)

Esto es adentro de mi casa, aunque siempre uso el WI-FI que para eso lo compré al router ;D

Ojalá se les solucione, toda la suerte para ustedes ;)

Compartir este post


Enlace al post
Compartir en otros sitios

no te decepciones, yo vivo por centro y jamas navegue a 3g ( nunca desde q lo compre), siempre en H o E.

Compartir este post


Enlace al post
Compartir en otros sitios