• 0
Conéctate para seguir esto  
Seguidores 0
markvar

APN de Claro Argentina?

Puntuar esta pregunta

Pregunta

alguien tiene los datos para configurar los APN en el miles para q funcione en el 3G de Claro?

Compartir este post


Enlace al post
Compartir en otros sitios

45 respuestas a esta pregunta

  • 0

fijate con:

APN: igprs.claro.com.ar

Usuario: clarogprs

Contraseña: clarogprs999

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

probe esa, tambien internet.ctimovil.com.ar con ctigprs y ctigprs999 como user y pass y nada. en el *611 no me quieren dar los datos xq dicen q el miles no esta homologado en Claro...

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

decile q te den los datos del n95 y q digo yo q no sean pelotudos, q no los van a hechar por pensar

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Como lo veo eso? Te puedo decir lo que dice en el mio.

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

en puntos de acceso si mal no recuerdo :S

A 1 persona le gusta esto

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

El apn es: mms.ctimovil.com.ar

Usuario: ctimms

En la contraseña tengo asteriscos

Decime que mas te paso

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

elnapo, fijate en el tuyo:

Settings -> Wireless & networks -> Mobile networks -> Access Point Names

al seleccionar la configuracion q ahi tengas te muestra los datos:

Name .....

APN .....

Proxy ....

etc....

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Nombre: Argentina:Claro:MMS CTI AR

APN: mms.ctimovil.com.ar

proxy:-

puerto:-

nombre de usuario: ctimms

contraseña: *********

servidor:-

mmsc: http://mms.ctimovil.com.ar

proxy mms: 170.51.255.240

puerto de mms: 8080

mcc: 722

mnc: 310

tipo de autenticación:-

tipo de apn: mms

A 1 persona le gusta esto

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

muchas gracias elnapo, esa parece ser la configuracion para MMS, no tenes una segunda entrada dentro de las APN abajo de la de MMS? fijate si podes en esa otra a ver si stan los valores para 3G. gracias x tu ayuda.

update. probe con:

APN: internet.ctimovil.com.ar

Username: ctigprs

Password: ctigprs999

MCC: 722

MNC: 310

y funciona!!! lo unico q noto es q se alternan el simbolo del 3G y la H de HSDPA...

A 1 persona le gusta esto

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

No Markvar, es la unica que tengo.

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

el nexus one anda con hsdpa en argentina (aclaro que tengo la version que es compatible con los 3g de aca). Por que tengo todo configurado bien, pero nunca paso del 3g

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

pero ya 3g esta mas q bien!

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Yo uso

igprs.claro.com.ar

clarogprs

clarogprs999

con el el nexus ya me toma 3g hsdpa

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

esto ya esta medio viejo, pero dejo estos datos por si a alguno le sirve:

Usuario: ctigprs o gprs

pass: 7789 o clarmovil

internet.ctimovil.com.ar

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

gente, se cae a cada rato el 3g de claro, y cuando anda, pasa al toque a edge, algun consejo para quede el 3g? gracias!

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Eso debe pasar en zonas de mala señal, me ha sucedido. No se si depende de otra cosa que no sea el servicio propio de Claro.

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0
Eso debe pasar en zonas de mala señal, me ha sucedido. No se si depende de otra cosa que no sea el servicio propio de Claro.

si, me anduvo mal aca dentro de casa, lo cual es logico creo porque tengo 27 pisos arriba jaja, pero dps en la calle y hasta en capilla del señor anduvo de lujo

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

a mi me anda como el ort... claro es una lastima como anda, cuando agarra 3g la señal del celu se me pone en 2 palitos y se desconecta cada 2x3

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0
a mi me anda como el ort... claro es una lastima como anda, cuando agarra 3g la señal del celu se me pone en 2 palitos y se desconecta cada 2x3

a mi me anda bien la verdad, por capital y por pilar me anduvo de lujo ultimamente, hasta el edge me anda super

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

hola gente. tengo un galaxy s k lo actualize a froyo 2.2 el problema es k preimero se me cuelga cuando avrcrs voy a escribir algun sms.

pero lo raro es k no puedo mandar mms y si conectarme a internet. estos son mis datos k esty poniendo en el apn de los mms

nombre: mms cti ar

apn: mms.ctimovil.com.ar

proxy : no definido

puerto: no definido

nombre de usuario: ctimms

contraseña: ctimms999

servidor: no definido

mmsc: http://mms.ctimovil.com.ar

proxy de mensajes multimedia: 170.51.255.240

puerto de mensajes multimedida: 8080

mcc: 722

mnc: 310

tipo de autentificacion: ninguno

tipo de apn: mms

en que le estoy errando borre los mensajes lo reinicie y me trate de mandar una foto a mi mismo y sale la foto con el cartel de enviando..... y nada

espero me puedan dar una mano gracias

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

hola gente. tengo un galaxy s k lo actualize a froyo 2.2 el problema es k preimero se me cuelga cuando avrcrs voy a escribir algun sms.

pero lo raro es k no puedo mandar mms y si conectarme a internet. estos son mis datos k esty poniendo en el apn de los mms

nombre: mms cti ar

apn: mms.ctimovil.com.ar

proxy : no definido

puerto: no definido

nombre de usuario: ctimms

contraseña: ctimms999

servidor: no definido

mmsc: http://mms.ctimovil.com.ar

proxy de mensajes multimedia: 170.51.255.240

puerto de mensajes multimedida: 8080

mcc: 722

mnc: 310

tipo de autentificacion: ninguno

tipo de apn: mms

en que le estoy errando borre los mensajes lo reinicie y me trate de mandar una foto a mi mismo y sale la foto con el cartel de enviando..... y nada

espero me puedan dar una mano gracias

a mi me pasa lo mismo pero me sale error de servidor, lalame a claro y me dijieron que mande un mensale 1122 con la palabra configurar y todavia estoy esperando la configuracion, no paso nada

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Alguien tiene la config para el 3g de claro para el milestone?

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

adhiero a los que les anda bien el 3g de claro, por mi parte en capital siempre me anduvo 10 puntos en 3g, y cuando viajo a la costa por la ruta muchos tramos tambien hay excelente señal y en villa gesell siempre cobertura full de 3g, donde hay muy poca casi nula cobertura 3g de claro es en tigre donde esta la familia de mi esposa y suelo ir seguido.

salute

Roman G.

(PD: con quien siempre tuve dramas con el 3g fue con personal)

Compartir este post


Enlace al post
Compartir en otros sitios
Invitado
Este tema está cerrado, no acepta nuevos mensajes.
Conéctate para seguir esto  
Seguidores 0