Ir a contenido

  • Loguearse utilizando Facebook Log in with Twitter Log In with Google Conéctate
  • Regístrate
Foto

APN de Claro Argentina?

- - - - -

  • Tema Cerrado Este tema está cerrado
45 respuestas a este tema

#1
markvar

markvar

    JUNIOR

  • Compañero
  • 20 Mensajes
  • 8 gracias
  • Equipo:Milestone & Milestone 3
  • ROM:n/a
  • Operadora:Claro
alguien tiene los datos para configurar los APN en el miles para q funcione en el 3G de Claro?


Agradecido por 2 Miembros:
marioalejandrocesar , Luciano C.

#2
Luis Manson

Luis Manson

    Webmonster

  • Administradores
  • 12138 Mensajes
  • 1850 gracias
  • UbicacionRosario
  • Equipo:Galaxy S3
  • ROM:Omega ROM
  • Operadora:Personal
fijate con:

APN: igprs.claro.com.ar
Usuario: clarogprs
Contraseña: clarogprs999

Agradecido por 1 Miembro:
marioalejandrocesar

#3
markvar

markvar

    JUNIOR

  • Compañero
  • 20 Mensajes
  • 8 gracias
  • Equipo:Milestone & Milestone 3
  • ROM:n/a
  • Operadora:Claro
probe esa, tambien internet.ctimovil.com.ar con ctigprs y ctigprs999 como user y pass y nada. en el *611 no me quieren dar los datos xq dicen q el miles no esta homologado en Claro...

Agradecido por 1 Miembro:
marioalejandrocesar

#4
Luis Manson

Luis Manson

    Webmonster

  • Administradores
  • 12138 Mensajes
  • 1850 gracias
  • UbicacionRosario
  • Equipo:Galaxy S3
  • ROM:Omega ROM
  • Operadora:Personal
decile q te den los datos del n95 y q digo yo q no sean pelotudos, q no los van a hechar por pensar

#5
elnapotandil

elnapotandil

    Junior Member

  • Compañero
  • PipPipPip
  • 578 Mensajes
  • 736 gracias
  • Equipo:Samsung Galaxy SII
  • ROM:MikiMod 6 + Siyah v2.0 + KI4
  • Operadora:Claro
Como lo veo eso? Te puedo decir lo que dice en el mio.

#6
Luis Manson

Luis Manson

    Webmonster

  • Administradores
  • 12138 Mensajes
  • 1850 gracias
  • UbicacionRosario
  • Equipo:Galaxy S3
  • ROM:Omega ROM
  • Operadora:Personal
en puntos de acceso si mal no recuerdo :S

#7
elnapotandil

elnapotandil

    Junior Member

  • Compañero
  • PipPipPip
  • 578 Mensajes
  • 736 gracias
  • Equipo:Samsung Galaxy SII
  • ROM:MikiMod 6 + Siyah v2.0 + KI4
  • Operadora:Claro
El apn es: mms.ctimovil.com.ar
Usuario: ctimms
En la contraseña tengo asteriscos

Decime que mas te paso

#8
markvar

markvar

    JUNIOR

  • Compañero
  • 20 Mensajes
  • 8 gracias
  • Equipo:Milestone & Milestone 3
  • ROM:n/a
  • Operadora:Claro
elnapo, fijate en el tuyo:

Settings -> Wireless & networks -> Mobile networks -> Access Point Names

al seleccionar la configuracion q ahi tengas te muestra los datos:

Name .....
APN .....
Proxy ....

etc....





#9
elnapotandil

elnapotandil

    Junior Member

  • Compañero
  • PipPipPip
  • 578 Mensajes
  • 736 gracias
  • Equipo:Samsung Galaxy SII
  • ROM:MikiMod 6 + Siyah v2.0 + KI4
  • Operadora:Claro
Nombre: Argentina:Claro:MMS CTI AR
APN: mms.ctimovil.com.ar
proxy:-
puerto:-
nombre de usuario: ctimms
contraseña: *********
servidor:-
mmsc:
Hola amigo! Por favor registrate o Ingresa para ver enlaces/links y mucho más!.

proxy mms: 170.51.255.240
puerto de mms: 8080
mcc: 722
mnc: 310
tipo de autenticación:-
tipo de apn: mms


Agradecido por 2 Miembros:
marioalejandrocesar , nikitto19

#10
markvar

markvar

    JUNIOR

  • Compañero
  • 20 Mensajes
  • 8 gracias
  • Equipo:Milestone & Milestone 3
  • ROM:n/a
  • Operadora:Claro
muchas gracias elnapo, esa parece ser la configuracion para MMS, no tenes una segunda entrada dentro de las APN abajo de la de MMS? fijate si podes en esa otra a ver si stan los valores para 3G. gracias x tu ayuda.

update. probe con:

APN: internet.ctimovil.com.ar
Username: ctigprs
Password: ctigprs999
MCC: 722
MNC: 310

y funciona!!! lo unico q noto es q se alternan el simbolo del 3G y la H de HSDPA...



Agradecido por 3 Miembros:
markarjos , nachoace , gnzlog

#11
elnapotandil

elnapotandil

    Junior Member

  • Compañero
  • PipPipPip
  • 578 Mensajes
  • 736 gracias
  • Equipo:Samsung Galaxy SII
  • ROM:MikiMod 6 + Siyah v2.0 + KI4
  • Operadora:Claro
No Markvar, es la unica que tengo.

#12
johnnyquest0

johnnyquest0

    JUNIOR

  • Compañero
  • 13 Mensajes
  • 0 gracias
  • Equipo:no tengo
  • ROM:ninguno
  • Operadora:Claro
el nexus one anda con hsdpa en argentina (aclaro que tengo la version que es compatible con los 3g de aca). Por que tengo todo configurado bien, pero nunca paso del 3g

#13
Luis Manson

Luis Manson

    Webmonster

  • Administradores
  • 12138 Mensajes
  • 1850 gracias
  • UbicacionRosario
  • Equipo:Galaxy S3
  • ROM:Omega ROM
  • Operadora:Personal
pero ya 3g esta mas q bien!

#14
s0uls

s0uls

    NEWBIE

  • Compañero
  • 3 Mensajes
  • 1 gracias
  • Equipo:HTC Google Nexus One
  • ROM:CyanogenMod 7.0.3
  • Operadora:Personal
Yo uso
igprs.claro.com.ar
clarogprs
clarogprs999

con el el nexus ya me toma 3g hsdpa

#15
AbejoSid

AbejoSid

    Senior Member

  • Compañero
  • PipPipPipPip
  • 914 Mensajes
  • 69 gracias
  • UbicacionBaires Argentina
  • Equipo:Galaxy S3 mini
  • ROM:CyanogenMod 11 (Maclaw)
  • Operadora:Personal
esto ya esta medio viejo, pero dejo estos datos por si a alguno le sirve:

Usuario: ctigprs o gprs
pass: 7789 o clarmovil
internet.ctimovil.com.ar

Agradecido por 1 Miembro:
marioalejandrocesar

#16
paquidermo

paquidermo

    Novato

  • Compañero
  • PipPipPip
  • 559 Mensajes
  • 66 gracias
  • UbicacionCABA
  • Equipo:HTC One X
  • ROM:JB 4.1.1 Stock
  • Operadora:Claro
gente, se cae a cada rato el 3g de claro, y cuando anda, pasa al toque a edge, algun consejo para quede el 3g? gracias!

Agradecido por 1 Miembro:
marioalejandrocesar

#17
ILNonno

ILNonno

    JUNIOR

  • Compañero
  • Pip
  • 148 Mensajes
  • 8 gracias
  • Equipo:Samsung I9000B
  • ROM:Ginger 2.3.3 JV3 ARO-root
  • Operadora:Personal
Eso debe pasar en zonas de mala señal, me ha sucedido. No se si depende de otra cosa que no sea el servicio propio de Claro.

Agradecido por 1 Miembro:
marioalejandrocesar

#18
paquidermo

paquidermo

    Novato

  • Compañero
  • PipPipPip
  • 559 Mensajes
  • 66 gracias
  • UbicacionCABA
  • Equipo:HTC One X
  • ROM:JB 4.1.1 Stock
  • Operadora:Claro

Eso debe pasar en zonas de mala señal, me ha sucedido. No se si depende de otra cosa que no sea el servicio propio de Claro.

si, me anduvo mal aca dentro de casa, lo cual es logico creo porque tengo 27 pisos arriba jaja, pero dps en la calle y hasta en capilla del señor anduvo de lujo

Agradecido por 1 Miembro:
marioalejandrocesar

#19
mcskiller

mcskiller

    Novato

  • Compañero
  • PipPipPipPip
  • 960 Mensajes
  • 452 gracias
  • UbicacionTucuman
  • Equipo:Motorola Razr HD XT925
  • ROM:Retail Brazil
  • Operadora:Claro
a mi me anda como el ort... claro es una lastima como anda, cuando agarra 3g la señal del celu se me pone en 2 palitos y se desconecta cada 2x3

Agradecido por 1 Miembro:
marioalejandrocesar

#20
paquidermo

paquidermo

    Novato

  • Compañero
  • PipPipPip
  • 559 Mensajes
  • 66 gracias
  • UbicacionCABA
  • Equipo:HTC One X
  • ROM:JB 4.1.1 Stock
  • Operadora:Claro

a mi me anda como el ort... claro es una lastima como anda, cuando agarra 3g la señal del celu se me pone en 2 palitos y se desconecta cada 2x3


a mi me anda bien la verdad, por capital y por pilar me anduvo de lujo ultimamente, hasta el edge me anda super

Agradecido por 1 Miembro:
marioalejandrocesar