Archivado

Este tema fue archivado y cerrado, ya que es muy antiguo. Abre uno nuevo

  • 0
Guest martin_giachino

[RESUELTO] Temperatura de la bateria

Pregunta

Estimados: Tengo una duda acerca de la temperatura de la batería. Estoy usando la aplicación JuicePlotter (que ara los que no la conocen grafica el voltaje de la batería e indica la temperatura de la misma a través del tiempo), y noto que la temperatura es demasiado alta. Con demasiado alta me refiero a temperaturas mayores a 44, e inclusive e visto que llegaba a los 61°C. Lo que más me llama la atención es que dichas temperaturas se mantienen a lo largo de la noche, cuando el teléfono está en reposo (sin uso) y sin cargarlo. ¿Será que lo que mide esta app es cualquiera?

Relacionado a todo esto, durante los últimos días cuando pongo a cargar el equipo y la temp es alta aparece un cartelito que indica que la carga debe ser pausada por alta o baja temperatura (para no dañar el dispositivo).¿A alguno le pasa algo similar? ¿Acaso necesito sumergirlo en nitrogeno líquido para que ande un poco mas fresco?

Compartir este post


Enlace al post
Compartir en otros sitios

21 respuestas a esta pregunta

jajaja vos aconsejás a todo el mundo que lo lleve al service?? creo que este equipo como muchos otros modelos son sin reparador... creo que lo máximo que le hacen es un soft...

a mi también se me calienta la bata x momentos, me di cuenta que es cuando uso el 3G y navego con el browser que viene x default...

mi consejo es que hagan un cambio de chip x las dudas y prueben/probemos...

Cuando digo service, es al de Personal o la operadora que tengas y no a cualquier infeliz que meta mano, crei que se habia entendido.

Compartir este post


Enlace al post
Compartir en otros sitios

Llevalo ya al service maestro

Compartir este post


Enlace al post
Compartir en otros sitios

Es raro, yo la mido con Battery Monitor y usandolo anda en 34 o 35 ºC y a la mañana, despues de cargar lo encuentro en aprox. 20 ºC, pregunta ***** estas seguro que tenes seteada la temp.en ºC y no ºF, verdad?. Tendras alguna aplicaciòn corriendo que te come la bata (ojo que puede ser la misma que usas para monitorear la baterìa, a mi me paso)?. Sino pareceria un tema de una fuga en la baterìa, algo que te esta haciendo contacto y descargando la misma.

Proba de poner la aplicaciòn Battery Monitor y no le actives el registro de los històricos.

Un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

Hola, nos alegramos que este tema este resuelto, cualquier duda sentite libre de abrir uno nuevo.

Compartir este post


Enlace al post
Compartir en otros sitios

Es raro, yo la mido con Battery Monitor y usandolo anda en 34 o 35 ºC y a la mañana, despues de cargar lo encuentro en aprox. 20 ºC, pregunta ***** estas seguro que tenes seteada la temp.en ºC y no ºF, verdad?. Tendras alguna aplicaciòn corriendo que te come la bata (ojo que puede ser la misma que usas para monitorear la baterìa, a mi me paso)?. Sino pareceria un tema de una fuga en la baterìa, algo que te esta haciendo contacto y descargando la misma.

Proba de poner la aplicaciòn Battery Monitor y no le actives el registro de los històricos.

Un saludo

Gracias.

Decis que deje deseleccionada la opción "Guardar histórico de la batería"?? Porque??

Compartir este post


Enlace al post
Compartir en otros sitios

Ayer lo llevé al service, asi que para mañana ya voy a tener alguna novedad. En la página de seguimiento del servicio técnico figura esto:

"Estado de la orden: Orden pendiente, en espera de materiales

Efectuada en Garantía: SI "

Por lo visto, algo mal había en el equipo (o quizas no pero igual me van a chamullar).En cuanto sepa algo les aviso.

Compartir este post


Enlace al post
Compartir en otros sitios

yo vengo notando que el equipo calienta de forma exagerada en la zona de la camara cuando empieza a laburar en juegos...

con solo rozar con el dedo esa parte ya notas como quema...

la bateria estando en reposo a veces efectivamente se nota un poquitin caliente...

he leido que lo mejor que se puede hacer para cuidar la bata es:

1) cargarlo apagado

2) no dejarlo cargando de mas

3) manejarse siempre en un 80% y 20% de bateria

4) si lo usas conectado a corriente sacarle la bateria

Compartir este post


Enlace al post
Compartir en otros sitios

a mi cargandolo prendido me marca entre 41 y 44 grados centigrados la bata!!! esta bien eso??

Compartir este post


Enlace al post
Compartir en otros sitios

Ya lo tengo de nuevo conmigo, después de 1 semana y media en el service. Al parecer me cambiaron la "placa lógica" (jajajas aparte), según la chica que me atendió. También se supone que me cambiaron la batería. Por ahora casi no lo pude usar pero parece que el problema estaría resuelto. De todas formas lo voy a estar probando. Cualquier novedad les aviso.

Espero que éste haya sido un caso raro y no algo habitual en este equipo.

Muchas gracias a todos por el interés y la buena onda.

Compartir este post


Enlace al post
Compartir en otros sitios

Lo dejé toda la noche apagado sin cargador (de hecho quise cargarlo pero no me dejaba porque salia el maldito cartelito de carga en pausa por baja/alta temperatura) y de todas formas a la mañana al encenderlo tenía una temperatura muy elevada y tampoco me dejó cargarlo en ese momento. Creo que todo esto empezó a hace 3 o 4 días cuando le puse la rom oficial de personal que está en el foro de modding, asi que seguramente por ahí viene la mano. Quizas haciendo un facory reset y volviendo a flashear la rom se solucione. Antes de hacer eso quería saber si alguno tiene una idea de que puede estar pasando??

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias.

Decis que deje deseleccionada la opción "Guardar histórico de la batería"?? Porque??

Porque a mi me paso que esa opciòn me consumia mucha baterìa.

Un abrazo

Compartir este post


Enlace al post
Compartir en otros sitios

Si, no uses el horno para dormir..

A mi se me calienta mucho cuando juego juegos hd. Pero en reposo esta a temperatura habiente

Enviado desde mi GT-I9100 usando Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios

Yo desde que lo flashie con la unbranded no tengo mas ese problema aviso. A vecee si toy con 3G y miro algun video embebido en una pag web levanta un poquito de temp pero no como antes que te quemaba los dedos literalmente! Pedi cambio de chip tb!

Enviado desde mi GT-I9100 usando Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios

Yo desde que lo flashie con la unbranded no tengo mas ese problema aviso. A vecee si toy con 3G y miro algun video embebido en una pag web levanta un poquito de temp pero no como antes que te quemaba los dedos literalmente! Pedi cambio de chip tb!

Enviado desde mi GT-I9100 usando Tapatalk

por qué cambio de chip??

Compartir este post


Enlace al post
Compartir en otros sitios

Porque muchas veces el chip es el origen del mal func del equipo. Es recomendable x cada cambio de equipo y fijate que sea de 128K no de 64 ;-)

Enviado desde mi GT-I9100 usando Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios

ok, gracias por la recomendación!

Compartir este post


Enlace al post
Compartir en otros sitios

Llevalo ya al service maestro

jajaja vos aconsejás a todo el mundo que lo lleve al service?? creo que este equipo como muchos otros modelos son sin reparador... creo que lo máximo que le hacen es un soft...

a mi también se me calienta la bata x momentos, me di cuenta que es cuando uso el 3G y navego con el browser que viene x default...

mi consejo es que hagan un cambio de chip x las dudas y prueben/probemos...

Compartir este post


Enlace al post
Compartir en otros sitios

El tema está resuelto. Sin un moderador lo desea, pueden dar por cerrado el tema. Gracias.

Compartir este post


Enlace al post
Compartir en otros sitios

Reflashee la rom de personal y siguió igual. Le flashee la unbranded y calibre la bata con battery calibration y sigue haciendo lo mismo. el lunes lo llevo al service... :(

Compartir este post


Enlace al post
Compartir en otros sitios

yo en reposo lo tengo en 22º, lo unico que debe ser normal pienso yo, es cuando lo cargas ahi sube a veces a 40º

Compartir este post


Enlace al post
Compartir en otros sitios

Lo dejé toda la noche apagado sin cargador (de hecho quise cargarlo pero no me dejaba porque salia el maldito cartelito de carga en pausa por baja/alta temperatura) y de todas formas a la mañana al encenderlo tenía una temperatura muy elevada y tampoco me dejó cargarlo en ese momento. Creo que todo esto empezó a hace 3 o 4 días cuando le puse la rom oficial de personal que está en el foro de modding, asi que seguramente por ahí viene la mano. Quizas haciendo un facory reset y volviendo a flashear la rom se solucione. Antes de hacer eso quería saber si alguno tiene una idea de que puede estar pasando??

Proba lo de la Rom que decias y sino se comporta como antes llevalo al service porque es totalmente anormal lo que te esta pasando

Compartir este post


Enlace al post
Compartir en otros sitios
Invitado
Este tema está cerrado, no acepta nuevos mensajes.