Archivado

Este tema fue archivado y cerrado, ya que es muy antiguo. Abre uno nuevo

  • 0
Guest niicko

No me conecta al wifi de mi casa

Pregunta

Buenas noches a todo!! mi problema es qe al principio no podia configurar el router para qe tenga wifi con mi milestone, luego de mucho logre qe mi Milestone logre reconocer la red, pero me hace esto ¬¬ me pone conectando , buscando direccion ip se qeda un rato largo y si tengo suerte me tira una rayita de señal qe cuando entro al explorador no sirve de nada o me pone recordado!!

LO QUE HIZE TAMBIEN ES PONERLE CON IP ESTATICA CON LO QUE DICE EL ROUTER Y NADA , si podrian ayudar a qe este en la cama con el fono??

Muchas gracias!

Compartir este post


Enlace al post
Compartir en otros sitios

18 respuestas a esta pregunta

Agrego otra pregunta, filtro por mac en el AP?

Compartir este post


Enlace al post
Compartir en otros sitios

Sí, yo creo que no es un tema del MM, sino del Router.

¿Cómo tenés configurado todo?

Compartir este post


Enlace al post
Compartir en otros sitios

Hola mira, tu router edimax no es compatible, tal se afirmo en un post de taringa, en mi caso averigue 2 router, el dlink 600 q lo consigo a $210 y el linksys wrt54g2 q esta a 320, las consultas que hice es que el linksys es muy bueno pero lo veo un poco caro, en cambio el dlink 600 esta a 210, solo me resta esperar al dlink ya que no tenian stock.

El siguiente link lo inicie como hace un mes, espero que te ayude la info:

[CUNSULTA] Que router wifi es compatible con milestone??? - Grupo Andr...

Compartir este post


Enlace al post
Compartir en otros sitios

Mi router es un Cnet cwr-854v, probe de conectar con mi ipod y o que me sucede es que me da la señal pero no la comunicacion, como que me dice qe esta conectado pero no puedo navegar, si alguien tiene este router y me ayuda estaria muy agradecido

Compartir este post


Enlace al post
Compartir en otros sitios

Debés tener alguna política en el router de la empresa, seguramente a nivel de capa 1 o 2. PEro si te funciona bien en tu casa, no hay problemas.

Lo que me llamaba la atención fue el del primer post.

Compartir este post


Enlace al post
Compartir en otros sitios

Tocando y tocando el router, lo cague no anda mas , en este momento tengo 1 sola pc con internet y sin wifi ¬¬, Me recomiendan routers para comprar?? que sepan qe anda 10 puntos. Habia visto el dir-600 , ese es bueno?? me orientan un poco??

Compartir este post


Enlace al post
Compartir en otros sitios

A mi con el router del laburo no me toma un Linksys G1.

En mi casa que tengo el Linksys G2 es un avion y me tomo de una.

Compartir este post


Enlace al post
Compartir en otros sitios

si lo resetie y todo, pero ya tiene como 3 años creo qe es hora de cambiarlo, sabesn de alguno bueno??

Compartir este post


Enlace al post
Compartir en otros sitios

Edimax 7209 apg no conecta.... el tema segun vi por ahi es el router. En casa tengo 2 ninguno me conecta y tengo un dlink re ***** y anda a los *****...

Compartir este post


Enlace al post
Compartir en otros sitios

Hay algunos dlink o modems de motorola (es el que tengo que vino con arnet) que funcan joya... con linksys siempre tuve dramas...

Compartir este post


Enlace al post
Compartir en otros sitios

Es verdad encore es una poqueria! mi hermana lo tiene y nuncaaa funciono!!! te agarra la señal pero no podes acceder a nada... despues te saca del vinculo con el wi fi y no te lo toma mas... Cualquieraaa!!!

Compartir este post


Enlace al post
Compartir en otros sitios

Perdón, ¿Realmente se rompió y vas a comprar otro?

No podés haber hecho muchas cosas para inutilizarlo... ¿Lo reseteaste a fábrica al menos?

Compartir este post


Enlace al post
Compartir en otros sitios

¿Te asigna IP cuando te conecta al access point?

¿Tenés habilitado DHCP en el router? ¿Tenés algún filtro de MAC en el sistema? ¿El SSID está oculto? ¿Qué versión de SO tenés en el equipo?

Mientras más datos puedas dar, más facil ayuda.

¡Saludos!

Compartir este post


Enlace al post
Compartir en otros sitios

D-Link, TP-LINK, Linksys, netgear. Estas tres marcas son recomendadas, nunca tuve ningún problema con ninguna de ellas.

Noganet y Encore... no las recomiendo, mucho drama y fallas raras. Es como tener una ROM 1.6 con Android... Ja

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

al final, alguien pudo hacer andar el miles por wifi? a mi me hace lo mismo conecta todo pero no tiene internet ni nada , no se que mas hacer mi router es un edimax 7209apg no creo que sea el router porque las notebook y resto de dispositivos andan de 10 pero el miles sigue sin andar, hasta inclusive restaure la configuracion de fabrica para ver si anda y nada si alguien sabe alguna solucion me ayudaria muchisimo desde ya muchas gracias

Compartir este post


Enlace al post
Compartir en otros sitios

Como dato para el que le sirva, ayer compre un router tp-link wr941nd y funciona perfecto con el miles, agarra señal perfecto en cualquier parte de mi casa (dos pisos).

Compartir este post


Enlace al post
Compartir en otros sitios

A ver...

¿Marca y modelo del router?

¿SSID oculta? ¿Encripción Wireless (Si/No/Cual)?

¿Versión del SO del MM?

Con eso se puede empezar a ver.

¡Saludos!

Compartir este post


Enlace al post
Compartir en otros sitios

ojo con el control de bateria hay una opcion q diectamente no te deja usar wifi

Compartir este post


Enlace al post
Compartir en otros sitios
Invitado
Este tema está cerrado, no acepta nuevos mensajes.