Ir a contenido

  • Loguearse utilizando Facebook Log in with Twitter Log In with Google Conéctate
  • Regístrate
Foto

[RESUELTO] Galaxy no reconoce SIM (chip) problemon

- - - - - samsung chip sim

  • Tema Cerrado Este tema está cerrado
42 respuestas a este tema

#1
defyminimal

defyminimal

    Newbie

  • Recien llegado
  • 8 Mensajes
  • 0 gracias
  • UbicacionBsAs
  • Equipo:Samsung GT i 9003
  • ROM:Gingerbread Stock
  • Operadora:Personal
Buenas gente, tengo un problema... ayer de un momento a otro me dejo de funcionar la red, quedo totalmente muerto , como si no tuviese chip, primero tenia el iconito de un avion, pense que era el modo avion pero estaba desactivado, ahora quedo otro icono como de prohibido estacionar , se entiende ? , bueno yo tengo personal argentina, y tenia froyo ubkb1, y lo flashie y quedo con froyo xxkc1, pensando que se pudo solucionar el problema, sigue exactamente igual... , en vercion de banda base , me dice desconocido... quiero configurar las redes moviles y me salta un mensaje que dice, introducir targeta SIM para accede a los servicios de red... La verdad me estoy resignando... Ya no se que hacer... Ayuda!


#2
pepebiondi

pepebiondi

    MERODEADOR

  • Compañero
  • PipPipPipPipPip
  • 2677 Mensajes
  • 547 gracias
  • UbicacionSan Isidro, Bs. As.
  • Equipo:GT-I9500
  • ROM:Prism™ Barebone V8.5
  • Operadora:Claro
A ver.. Por qué se te ocurrió flashear esa rom? No es que esté mal del todo... Pero en este foro, nadie lo hizo.
En fin. Qué tutorial seguiste para hacerlo?
Y la pregunta del millón: Antes de flashear, hiciste backup de la carpeta efs? Es fundamental.
Y si no la hiciste, y flasheaste una sola vez una rom, todavía te queda un bonus de vida. Debería haber un archivo nv_data.bak. Si lo tenés, avisá.

#3
defyminimal

defyminimal

    Newbie

  • Recien llegado
  • 8 Mensajes
  • 0 gracias
  • UbicacionBsAs
  • Equipo:Samsung GT i 9003
  • ROM:Gingerbread Stock
  • Operadora:Personal
Es una rom que encontre para este cel, y me segui un tutorial de aca... Y si, hice el respaldo de la carpeta efs... ahora volvi a flashear y regrese a ubkb1... pero todo sigue igual, ya no se que hacer...

#4
onepair2

onepair2

    Big Poster Member

  • Baneados
  • PipPipPipPipPipPip
  • 3400 Mensajes
  • 564 gracias
  • Ubicacionfloresta, capital federal
  • Equipo:Galaxy Nexus
  • ROM:4.2.1 JB
  • Operadora:Personal

Es una rom que encontre para este cel, y me segui un tutorial de aca... Y si, hice el respaldo de la carpeta efs... ahora volvi a flashear y regrese a ubkb1... pero todo sigue igual, ya no se que hacer...

restauraste tu carpeta efs?

#5
defyminimal

defyminimal

    Newbie

  • Recien llegado
  • 8 Mensajes
  • 0 gracias
  • UbicacionBsAs
  • Equipo:Samsung GT i 9003
  • ROM:Gingerbread Stock
  • Operadora:Personal
Sisí, ya la restaure , pero sigue exactamente igual... estaba considerando la posibilidad de que se me cayo hoy a la mañana, pero despues continue enviando mensajes lo mas normal, este problema surgio bastante tiempo despues, asique no creo que sea eso.

#6
defyminimal

defyminimal

    Newbie

  • Recien llegado
  • 8 Mensajes
  • 0 gracias
  • UbicacionBsAs
  • Equipo:Samsung GT i 9003
  • ROM:Gingerbread Stock
  • Operadora:Personal
Por ejemplo, justo en estos momentos, donde tendria que estar el indicador se señal, me aparece el icono del avion, siendo que , no lo tengo en ese modo...

#7
onepair2

onepair2

    Big Poster Member

  • Baneados
  • PipPipPipPipPipPip
  • 3400 Mensajes
  • 564 gracias
  • Ubicacionfloresta, capital federal
  • Equipo:Galaxy Nexus
  • ROM:4.2.1 JB
  • Operadora:Personal
y si probas flasheando a la kpe??

#8
MilTora

MilTora

    NEWBIE

  • Compañero
  • Pip
  • 182 Mensajes
  • 18 gracias
  • UbicacionBenavidez, Buenos Aires, Argentina
  • Equipo:Samsung Galaxy Spica (GT-I5700) / Galaxy S (GT-I9000)
  • ROM:Rrrulo Playground + YONIP kernel / CM 7.1 + Glitch Kernel
  • Operadora:Personal
no flashes devuelta, llevalo a la garantia que debe ser problema de hardware

#9
maxihinz

maxihinz

    Senior Member

  • Compañero
  • PipPipPipPip
  • 829 Mensajes
  • 60 gracias
  • Equipo:Samsung Galaxy Note
  • ROM:Ice Cream Sandwich 4.0.4
  • Operadora:Personal
Ehh probaste que la sim ande no?

#10
onepair2

onepair2

    Big Poster Member

  • Baneados
  • PipPipPipPipPipPip
  • 3400 Mensajes
  • 564 gracias
  • Ubicacionfloresta, capital federal
  • Equipo:Galaxy Nexus
  • ROM:4.2.1 JB
  • Operadora:Personal
Pero le podes llevar a la garantia flasheado?

Enviado desde mi GT-I9003 usando Tapatalk

#11
Uan_ar

Uan_ar

    el Diablo sabe por Diablo, pero más sabe por viejo. A leer!

  • Moderador
  • 12774 Mensajes
  • 4009 gracias
  • UbicacionCdad. de Bs.As.
  • Equipo:Xperia ZL 6502
  • ROM:4.4.2 stock 10.5.A.0.230
  • Operadora:Personal

Pero le podes llevar a la garantia flasheado?

Enviado desde mi GT-I9003 usando Tapatalk

si es de argentina y tiene puesta la ubkb1 puede ir lo más bien a la garantía.

#12
defyminimal

defyminimal

    Newbie

  • Recien llegado
  • 8 Mensajes
  • 0 gracias
  • UbicacionBsAs
  • Equipo:Samsung GT i 9003
  • ROM:Gingerbread Stock
  • Operadora:Personal
Si la SIM funciona... entonces debe ser problema de hard, LPM, me la quiero cortar... lo voy a tener que llevar a la garantia... pero, lo tengo asegurado tambien... asique nose que hacer...

#13
Uan_ar

Uan_ar

    el Diablo sabe por Diablo, pero más sabe por viejo. A leer!

  • Moderador
  • 12774 Mensajes
  • 4009 gracias
  • UbicacionCdad. de Bs.As.
  • Equipo:Xperia ZL 6502
  • ROM:4.4.2 stock 10.5.A.0.230
  • Operadora:Personal

Si la SIM funciona... entonces debe ser problema de hard, LPM, me la quiero cortar... lo voy a tener que llevar a la garantia... pero, lo tengo asegurado tambien... asique nose que hacer...

Déjate el seguro para cuando sea realmente necesario. Llévalo a garantía.

Antes, por qué no pedís el cambio de chip? En una de esas es algo de los contactos de ese chip con tu teléfono. Proba sino también otro chip de esa misma empresa en tu celular. Fíjate cómo están los contactos del porta chip.

Editado por Uan_ar: 26 November 2011 - 19:53


#14
Dreadlock

Dreadlock

    Senior Member

  • Compañero
  • PipPipPipPip
  • 820 Mensajes
  • 60 gracias
  • UbicacionCon el alma en Boedo...
  • Equipo:Moto X
  • ROM:tu mami sabe
  • Operadora:Movistar
a mi me paso lo mismo hace unos meses con un i9000b y era problema de modem..
porque no probas cambiandolo a ver si agarra señal?

#15
Uan_ar

Uan_ar

    el Diablo sabe por Diablo, pero más sabe por viejo. A leer!

  • Moderador
  • 12774 Mensajes
  • 4009 gracias
  • UbicacionCdad. de Bs.As.
  • Equipo:Xperia ZL 6502
  • ROM:4.4.2 stock 10.5.A.0.230
  • Operadora:Personal

a mi me paso lo mismo hace unos meses con un i9000b y era problema de modem..
porque no probas cambiandolo a ver si agarra señal?

El qué tenemos acá es el de la ubkb1. Dreadlock, conoces otros?

#16
pepebiondi

pepebiondi

    MERODEADOR

  • Compañero
  • PipPipPipPipPip
  • 2677 Mensajes
  • 547 gracias
  • UbicacionSan Isidro, Bs. As.
  • Equipo:GT-I9500
  • ROM:Prism™ Barebone V8.5
  • Operadora:Claro
Si se cayó el celular, no se habrá movido el chip? Con otro celular me pasó eso.

#17
exhumed

exhumed

    Newbie

  • Compañero
  • 37 Mensajes
  • 3 gracias
  • Equipo:Samsung Galaxy S3
  • ROM:Stock
  • Operadora:Personal
loco, fijate si no pusiste le chip al revés, yo como muy ***** recién me paso lo mismo y al final el problema era que lo puse al revés :P

#18
biosebass

biosebass

    Newbie

  • Recien llegado
  • 9 Mensajes
  • 1 gracias
  • Equipo:Samsung Galaxy S i9003
  • ROM:KPQ sin modificar
  • Operadora:Personal
primero no vaya a ser q te paso la misma q a mi anda menu->ajustes->acerca del telefono -> estado y fijate en la parte de imei si tenes numero. sino tenes numero yo en este post a lo ultimo explique mi experiencia tal vez te puede servir
Hola amigo! Por favor registrate o Ingresa para ver enlaces/links y mucho más!.
)

mientras tengas la carpeta efs calculo q podes reconocer el chip. Pero si no toma el chip generalmente es por IMEI o chip roto el hard no puede leerlo. Pero yo me inclino por IMEI. El chip probalo en otro celu si anda no hay vuelta anda. Te sugiero q pruebes varias alternativas antes de llevarlo x la garantia te tienen a las vueltas no te cuidan el celu osea cuando se te cierren todos los caminos llevalo. Cualquier cosa pregunta. Suerte

#19
marcosnino

marcosnino

    Newbie

  • Recien llegado
  • 6 Mensajes
  • 0 gracias
  • UbicacionMar del plata
  • Equipo:samsung 9100 White
  • ROM:jb 4.1.2
  • Operadora:Claro
Hola. Mira me pasó exactamente lo mismo tratando de meter kph se me flasho un módem de otra rom. Me decía en base de banda desconocido le puse la original porque ya lo iba a llevar a la garantía pero flashe todo de cero hasta el archivo .pit y le metí la kb1 con su modem y restaure efs como dice en la página 8del tuto de kph deodex +ext4...búscalo y hace eso que tiene solución yo estoy con 3g y me anda todo suerte con eso !

#20
machotecba

machotecba

    Newbie

  • Compañero
  • 37 Mensajes
  • 19 gracias
  • UbicacionCordoba
  • Equipo:GT-I9003SL
  • ROM:XXLE4 - UC version 10- OC 1350 - menu ext. por mi.-
  • Operadora:Claro
Gente.. por ahi sirve... a mi me paso lo mismo meti la version kpn y Chan!!! no tenia red... por ahi andaba una carpeta de efs... la restaure completa con el root explorer y arranco de lo mejor...