• Anuncios

    • .Raiden.

      Criterio del staff - Como y que se modera?   22/01/16

      CRITERIOS DE MODERACION Los moderadores son los responsables de llevar un orden y control dentro de los subforos. Para ello se valdrán de los siguientes criterios de moderación:   Moderaciòn de creaciòn de threads. Los threads con una o mas de las siguientes condiciones serán moderados. > Que posea informacion repetida o consultas repetidas con respecto a otro thread dentro de un mismo subforo. Para evitarlo utilizar el buscador. > Que posea un título poco claro o un título completamente en mayusculas. (exceptuando casos especificos donde sea de suma importancia para todo el foro) > Que carezca de claridad y su contenido sea pobre. > Que realice SPAM > Que publiquen links de descarga a aplicaciones pagas. > Que haga apología del delito > Cuyo fin sea quejarse sobre los criterios de moderacion (Ante cualquier inconveniente contactar al moderador por mensaje privado) > Cuyo fin sea el maltrato, ya sea irónico o no, falta de respeto, denigración y/o de la misma indole sobre el comentario de cualquier usuario de toda la Comunidad GA. Moderaciòn de comentarios. Los comentarios con una o mas de las siguientes condiciones serán moderados. > Que realicen un agradecimiento (Para eso existe el boton GRACIAS) > Que se comenten varias veces seguidas sobre el mismo thread (Usar el boton EDITAR) > Que no aporte informacion relevante al thread > Que generen discusiones agresivas. > Que falte el respeto a otro usuario(incluye insultos, comentarios soberbios, malas formas de contestar, etc.) > Que realicen SPAM > Que realicen "Offtopic" reinterado de uno o varios usuarios en el mismo thread (Exceptuando en los threads correspondientes a esto) > Que publiquen links de descarga a aplicaciones pagas. > Que haga apología del delito > Que realice quejas sobre los criterios de moderaciòn (Ante cualquier inconveniente contactar al moderador por mensaje privado) > Que realice comentarios polìticos Moderaciòn de perfil de usuario. Los perfiles de usuario con una o mas de las siguientes condiciones serán moderados. > Que posean un avatar no apropiado > Que posean un mensaje de estado o una firma no apropiada Otros casos de moderación > El dirigirse a un moderador en forma inapropiada o con insultos utilizando cualquier medio (thread, mensaje privado, comentario, mensaje personal o firma) sera causa suficiente para la expulsion del foro.. > Pueden moderarse threads, mensajes y perfiles por otros motivos que no se hayan contemplado al momento de realizar estas reglas según el juicio de cada moderador. Si la moderación fue por un acto no contemplado, la acción será leve y se actualizarán las reglas. En caso de reincidir luego de modificadas las reglas bajo la nueva circunstancia, la sanción será decisión de cada moderador según el caso. Acciones que el moderador puede llevar a cabo Ante cualquier falta a uno o varios de los criterios arriba mencionados el moderador podrá realizar cualquiera de las siguientes acciones segun su propio juicio: > Ediciòn del thread o comentario en infracciòn > Eliminaciòn del thread o comentario en infracciòn > Aumento del nivel de estado de aviso > Sanciòn al usuario, lo que incluye imposibilidad de postear por cierto tiempo, suspensiòn de la cuenta por cierto tiempo o baneo de la cuenta. Responsabilidad del moderador El moderador se encuentra en la obigacion de informar el acto de moderacion al usuario en falta ya sea por mensaje privado o como comentario dentro del thread moderado. De esta forma el usuario queda avisado y ante una nueva falta el moderador puede aplicar una accion de moderacion mayor por reincidir. Responsabilidad del usuario Los usuarios tienen la responsabilidad de leer y aplicar las reglas aquí escritas. Además quedan "invitados" a utilizar el boton "Denunciar" para informar al staff de moderadores acerca de un thread o comentario que no cumplan con estas reglas. Luego el moderador decidirá la accion a tomar El criterio propio de cada moderador Todos los miembros del staff de Grupo Android tienen criterios y opiniones diferentes y cada accion de moderacion se basa en el criterio personal y se realiza para darle más calidad al contenido de Grupo Android. Como por suerte somos todos seres humanos eso da la posibilidad a que un moderador se equivoque en su acciónar, pero esto puede ser corregido. Si el usuario afectado cree que el acto de moderacion fue injusto o se uso un criterio erroneo, por favor reportarlo para que todos los miembros del staff lo reconsideren en conjunto exponiendo los discernimientos de cada moderador y se haga una puesta en común para decidir si fue erroneo o no. Se deja aclarado también que además de las reglas expuestas puede realizarse la moderación por otro motivo que no estuviese contemplado al momento de realizarse estas reglas, siendo casos particulares. Se deja aclarado también que cualquier inconveniente que un usuario tenga con un miembro del Staff de Grupo Android se conversa y se aclara por mensaje privado con el moderador o realizándose una denuncia para que los otros miembros del Staff intervengan, pero no debe hacerse en los threads del foro.
  • 0
Conéctate para seguir esto  
Seguidores 0
defyminimal

[RESUELTO] Galaxy no reconoce SIM (chip) problemon

Puntuar esta pregunta:

Pregunta

Buenas gente, tengo un problema... ayer de un momento a otro me dejo de funcionar la red, quedo totalmente muerto , como si no tuviese chip, primero tenia el iconito de un avion, pense que era el modo avion pero estaba desactivado, ahora quedo otro icono como de prohibido estacionar , se entiende ? , bueno yo tengo personal argentina, y tenia froyo ubkb1, y lo flashie y quedo con froyo xxkc1, pensando que se pudo solucionar el problema, sigue exactamente igual... , en vercion de banda base , me dice desconocido... quiero configurar las redes moviles y me salta un mensaje que dice, introducir targeta SIM para accede a los servicios de red... La verdad me estoy resignando... Ya no se que hacer... Ayuda!

Compartir este post


Enlace al post
Compartir en otros sitios

42 respuestas a esta pregunta

  • 0

Pero le podes llevar a la garantia flasheado?

Enviado desde mi GT-I9003 usando Tapatalk

si es de argentina y tiene puesta la ubkb1 puede ir lo más bien a la garantía.

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

#3   Publicado (editado)

Si la SIM funciona... entonces debe ser problema de hard, LPM, me la quiero cortar... lo voy a tener que llevar a la garantia... pero, lo tengo asegurado tambien... asique nose que hacer...

Déjate el seguro para cuando sea realmente necesario. Llévalo a garantía.

Antes, por qué no pedís el cambio de chip? En una de esas es algo de los contactos de ese chip con tu teléfono. Proba sino también otro chip de esa misma empresa en tu celular. Fíjate cómo están los contactos del porta chip.

Editado por Uan_ar

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

a mi me paso lo mismo hace unos meses con un i9000b y era problema de modem..

porque no probas cambiandolo a ver si agarra señal?

El qué tenemos acá es el de la ubkb1. Dreadlock, conoces otros?

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

A ver.. Por qué se te ocurrió flashear esa rom? No es que esté mal del todo... Pero en este foro, nadie lo hizo.

En fin. Qué tutorial seguiste para hacerlo?

Y la pregunta del millón: Antes de flashear, hiciste backup de la carpeta efs? Es fundamental.

Y si no la hiciste, y flasheaste una sola vez una rom, todavía te queda un bonus de vida. Debería haber un archivo nv_data.bak. Si lo tenés, avisá.

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Es una rom que encontre para este cel, y me segui un tutorial de aca... Y si, hice el respaldo de la carpeta efs... ahora volvi a flashear y regrese a ubkb1... pero todo sigue igual, ya no se que hacer...

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Es una rom que encontre para este cel, y me segui un tutorial de aca... Y si, hice el respaldo de la carpeta efs... ahora volvi a flashear y regrese a ubkb1... pero todo sigue igual, ya no se que hacer...

restauraste tu carpeta efs?

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Sisí, ya la restaure , pero sigue exactamente igual... estaba considerando la posibilidad de que se me cayo hoy a la mañana, pero despues continue enviando mensajes lo mas normal, este problema surgio bastante tiempo despues, asique no creo que sea eso.

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Por ejemplo, justo en estos momentos, donde tendria que estar el indicador se señal, me aparece el icono del avion, siendo que , no lo tengo en ese modo...

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

y si probas flasheando a la kpe??

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

no flashes devuelta, llevalo a la garantia que debe ser problema de hardware

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Ehh probaste que la sim ande no?

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Pero le podes llevar a la garantia flasheado?

Enviado desde mi GT-I9003 usando Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Si la SIM funciona... entonces debe ser problema de hard, LPM, me la quiero cortar... lo voy a tener que llevar a la garantia... pero, lo tengo asegurado tambien... asique nose que hacer...

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

a mi me paso lo mismo hace unos meses con un i9000b y era problema de modem..

porque no probas cambiandolo a ver si agarra señal?

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Si se cayó el celular, no se habrá movido el chip? Con otro celular me pasó eso.

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

loco, fijate si no pusiste le chip al revés, yo como muy ***** recién me paso lo mismo y al final el problema era que lo puse al revés :P

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

primero no vaya a ser q te paso la misma q a mi anda menu->ajustes->acerca del telefono -> estado y fijate en la parte de imei si tenes numero. sino tenes numero yo en este post a lo ultimo explique mi experiencia tal vez te puede servir

()

mientras tengas la carpeta efs calculo q podes reconocer el chip. Pero si no toma el chip generalmente es por IMEI o chip roto el hard no puede leerlo. Pero yo me inclino por IMEI. El chip probalo en otro celu si anda no hay vuelta anda. Te sugiero q pruebes varias alternativas antes de llevarlo x la garantia te tienen a las vueltas no te cuidan el celu osea cuando se te cierren todos los caminos llevalo. Cualquier cosa pregunta. Suerte

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Hola. Mira me pasó exactamente lo mismo tratando de meter kph se me flasho un módem de otra rom. Me decía en base de banda desconocido le puse la original porque ya lo iba a llevar a la garantía pero flashe todo de cero hasta el archivo .pit y le metí la kb1 con su modem y restaure efs como dice en la página 8del tuto de kph deodex +ext4...búscalo y hace eso que tiene solución yo estoy con 3g y me anda todo suerte con eso !

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Gente.. por ahi sirve... a mi me paso lo mismo meti la version kpn y Chan!!! no tenia red... por ahi andaba una carpeta de efs... la restaure completa con el root explorer y arranco de lo mejor...

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Gracias por responder gente ! , les cuento , lo lleve a la garantia... por suerte pasaron quince dias nomas... safe como los mejores... me dijeron que era problema de hard y que ademas lo flashearon de nuevo , y adivinen que ? tengo la UBKB1 puro... que quiero decir con esto ? que es totalmente limpio y no tiene nada de las asquerosidades de personal... nose si sera suerte. O ellos se equivocaron... pero yo estoy feliz : B

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Hola Gente,

Tengo un problema igual al que comentan, nada más que no tengo rooteado el cel ni nada.

Le saqué el chip para ponerle uno de la misma compañía pero adentro de un adaptador ya que es un chip para el Ipad, no lo reconoció. Se lo saqué, y cuando quisé poner el mio con el que funciona el teléfono, no lo reconoce. Restaure el teléfono a Estado de Fabrica, y nada..sigue sin reconocerla.

Tengo miedo de haber roto los peinecitos que leen la tarjeta SIM. Me podría decir, si en la parte superior de la cubierta de metal que cubre la sim card, tienen como tres patitas o dos?. Si don 3, se me rompió una.

Ayudaaaaaaaa. asi más o menos sé qué decilre al Servicio Técnico. Gracias!.

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Abrí un tema nuevo con tu consulta, así queda más visible, y alguien con un 9003 seguramente te saca la duda.

Enviado desde mi GT-I9100 usando Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Abrí un tema nuevo con tu consulta, así queda más visible, y alguien con un 9003 seguramente te saca la duda.

Enviado desde mi GT-I9100 usando Tapatalk

No puedo abrir tema nuevo, no me deja.

LLeve mi telefono a la garantia, a Multipoint el service oficial de Personal, y me dijeron que está roto el slot de la sim card y me quieren cobrar $200!!!!!!!!!!!!!!!!!!!!!!!!!! y hace menos de un mes que compre el telefono? Me tienen hartaaaaaa. Desde que hacen las cosas en el Sur son una *****.

Compartir este post


Enlace al post
Compartir en otros sitios
Invitado
Este tema está cerrado, no acepta nuevos mensajes.
Conéctate para seguir esto  
Seguidores 0