Ir a contenido

  • Loguearse utilizando Facebook Log in with Twitter Log In with Google Conéctate
  • Regístrate
Foto

Problema Acer iconia tab A100


  • Tema Cerrado Este tema está cerrado
9 respuestas a este tema

#1
-Miki-

-Miki-

    Newbie

  • Recien llegado
  • 2 Mensajes
  • 0 gracias
  • UbicacionArgentina
  • Equipo:Tablet acer iconia tab A100
  • ROM:Honey comb 3.2
  • Operadora:Otra/Fuera de Argentina
Bueno, Hola a todos! Recien me registre. Y tengo un pequeño problema con mi tablet, no arranca se queda tildado en la pantalla -android- nosé muy bien que le pasó por ahi actualizé mal. Estube viendo por algunos foros y decia algo de el firmware que googlee y busque alguno, pero no lo encontré.
Si me podrian ayudar, se los agradeceria mucho :D
Saludos!


#2
german402

german402

    NEWBIE

  • Compañero
  • PipPip
  • 361 Mensajes
  • 69 gracias
  • UbicacionResistencia
  • Equipo:LT22i
  • ROM:4.1.2 STOCK
  • Operadora:Personal
Buenas, lo actualizaste oficialmente (por wifi) o quisiste cargarle alguna ROM modificada??

------

Si seguis con problemas: yo anduve buscando un poco, encontré esto
Hola amigo! Por favor registrate o Ingresa para ver enlaces/links y mucho más!.
. Tenes que fijarte si te puede llegar a servir. No tengo una a100 como para decirte si funciona o asesorarte.

Saludos

Editado por german402: 03 December 2011 - 23:40


#3
-Miki-

-Miki-

    Newbie

  • Recien llegado
  • 2 Mensajes
  • 0 gracias
  • UbicacionArgentina
  • Equipo:Tablet acer iconia tab A100
  • ROM:Honey comb 3.2
  • Operadora:Otra/Fuera de Argentina
Si, la actualizé por el market. Aunque muchas gracias voy a leerlo para ver si puedo encontrar una solucion.
Saludos!

#4
german402

german402

    NEWBIE

  • Compañero
  • PipPip
  • 361 Mensajes
  • 69 gracias
  • UbicacionResistencia
  • Equipo:LT22i
  • ROM:4.1.2 STOCK
  • Operadora:Personal
es raro, porque si actualizaste por el aire (eso que te salta el cartelito para actualizar) no debería pasar nada... yo actualicé una vez así y no tuve dramas...

Saludos

#5
_Adrian_

_Adrian_

    Loco.....

  • Moderador
  • 7018 Mensajes
  • 3382 gracias
  • UbicacionArgentina, Cap.Fed
  • Equipo:Moto X / Acer A500
  • ROM:Stock / Juntando polvo?
  • Operadora:Personal
Mensaje automagico


Este tema ha sido movido desde "ZONA TABLETS > Grupo Tablets" hacia "ZONA TABLETS > ACER > A100 > Consultas A100".

#6
Lanes25

Lanes25

    Junior Member

  • Compañero
  • PipPipPip
  • 756 Mensajes
  • 273 gracias
  • Equipo:a
  • ROM:a
  • Operadora:Otra

Bueno, Hola a todos! Recien me registre. Y tengo un pequeño problema con mi tablet, no arranca se queda tildado en la pantalla -android- nosé muy bien que le pasó por ahi actualizé mal. Estube viendo por algunos foros y decia algo de el firmware que googlee y busque alguno, pero no lo encontré.
Si me podrian ayudar, se los agradeceria mucho Imagen
Saludos!


solucionaste el problema? si queres una mano mandame un mp o citame (cosa que me llegue una notificacion)

#7
marcelo06

marcelo06

    Newbie

  • Recien llegado
  • 3 Mensajes
  • 0 gracias
  • Ubicacionargentina
  • Equipo:motorola quench
  • ROM:aclair
  • Operadora:Personal
buenas tardes yo tengo un problema con mi tablet , antes me andaba bien no tiene ni 2 meses de uso, me vino de fabrica android 3.1 despues se actualizo a 3.2 y desde hace un par de semanas q la pantalla se pone inestable como q se apretan sola las cosas se soluciona reiniciando 3 o 4 veces pero cuando block la pantalla lo dejas un rato y vuelve a pasar lo mismo , anoche actualize a ics via ota y el problema sigue igual aunq ahora se soluciona con 1 solo reinicio pero es molesto pq siempre q lo blockeas vuelve a pasar .... a alguno mas le pasa esto?

#8
Lanes25

Lanes25

    Junior Member

  • Compañero
  • PipPipPip
  • 756 Mensajes
  • 273 gracias
  • Equipo:a
  • ROM:a
  • Operadora:Otra

buenas tardes yo tengo un problema con mi tablet , antes me andaba bien no tiene ni 2 meses de uso, me vino de fabrica android 3.1 despues se actualizo a 3.2 y desde hace un par de semanas q la pantalla se pone inestable como q se apretan sola las cosas se soluciona reiniciando 3 o 4 veces pero cuando block la pantalla lo dejas un rato y vuelve a pasar lo mismo , anoche actualize a ics via ota y el problema sigue igual aunq ahora se soluciona con 1 solo reinicio pero es molesto pq siempre q lo blockeas vuelve a pasar .... a alguno mas le pasa esto?


le haces alguna modificacion al sistema?
te pasa cuando esta conectada por usb o a el cargador? (de ser asi con algunos dispositivos es normal)
si no es ninguna de las dos anteriores proba reflasheando la version oficial de ICS de uno de mis post o si no la version echa por civato que tiene una app que es para hacer fix al screen si funciona mal
si no de ultima yo caeria en problema de hardware

#9
_Adrian_

_Adrian_

    Loco.....

  • Moderador
  • 7018 Mensajes
  • 3382 gracias
  • UbicacionArgentina, Cap.Fed
  • Equipo:Moto X / Acer A500
  • ROM:Stock / Juntando polvo?
  • Operadora:Personal

Hola, lo solucionaste?
Saludos

#10
_Adrian_

_Adrian_

    Loco.....

  • Moderador
  • 7018 Mensajes
  • 3382 gracias
  • UbicacionArgentina, Cap.Fed
  • Equipo:Moto X / Acer A500
  • ROM:Stock / Juntando polvo?
  • Operadora:Personal
Hola, cerramos este tema porque ya tiene mucho tiempo y la informacion que contiene puede no ser exacta, si hace falta sentite libre de abrir uno nuevo en la zona correspondiente.