Ir a contenido

  • Loguearse utilizando Facebook Log in with Twitter Log In with Google Conéctate
  • Regístrate
Foto

[PROBLEMA] Actualice y no me anda el 3G

problemas

Tema archivado. Esto significa que este tema ya no es activo y no se puede responder.
6 respuestas a este tema

#1
Ðavid

Ðavid

    Newbie

  • Recien llegado
  • 17 Mensajes
  • 1 gracias
Hola después de la actualización el 3G no me coge como hago para que vuelva soy nuevo en esto de android por favor ayuda


#2
albertomario

albertomario

    Junior Member

  • Compañero
  • PipPipPip
  • 515 Mensajes
  • 160 gracias

Hola después de la actualización el 3G no me coge como hago para que vuelva soy nuevo en esto de android por favor ayuda


Como actulizaste (Kies u Odin) , la ROM que usaste es apta para tu operadora (si lo hiciste con Odin)

Editado por albertomario: 17 December 2011 - 18:15


#3
Ðavid

Ðavid

    Newbie

  • Recien llegado
  • 17 Mensajes
  • 1 gracias

si ya logre poner el icono de 3G como antes pero no me entra a internet
cuando esta en 2.1 tenia que esperar dias sin conectar al wifi para que me volviera del todo

Editado por Ðavid: 17 December 2011 - 18:47


#4
DannM

DannM

    Newbie

  • Recien llegado
  • 3 Mensajes
  • 0 gracias
Me paso igual, luego de actualizarlo no funciona la conexión de datos ni 3G sólo con wifi, dijeron que buscara en conexiónes inalambricas, redes móviles los puntos de acceso y los restaurara a los predeterminados, lo hice y sigue sin funcionar.

#5
Ðavid

Ðavid

    Newbie

  • Recien llegado
  • 17 Mensajes
  • 1 gracias

Me paso igual, luego de actualizarlo no funciona la conexión de datos ni 3G sólo con wifi, dijeron que buscara en conexiónes inalambricas, redes móviles los puntos de acceso y los restaurara a los predeterminados, lo hice y sigue sin funcionar.

mi aquí de pronto puedes solucionarlo
Hola amigo! Por favor registrate o Ingresa para ver enlaces/links y mucho más!.
yo lo solucione así pero solo me sale el icono pero igual no puedo conectarme =S

#6
DannM

DannM

    Newbie

  • Recien llegado
  • 3 Mensajes
  • 0 gracias

mi aquí de pronto puedes solucionarlo

Hola amigo! Por favor registrate o Ingresa para ver enlaces/links y mucho más!.
yo lo solucione así pero solo me sale el icono pero igual no puedo conectarme =S



Gracias, ya lo hice, pero no me cambia el icono, ahora me aparece la conexión de datos sin poder tildar :S

#7
Franco AR

Franco AR

    Vendedor de choripanes en la cancha de Temperley

  • Compañero
  • PipPip
  • 336 Mensajes
  • 2562 gracias
Ponele la versión de Firmware que corresponde con tu empresa, si no funciona trata de localizar algún usuario con la misma empresa y pedile los datos de APN