Archivado

Este tema fue archivado y cerrado, ya que es muy antiguo. Abre uno nuevo

  • 0
Guest Ðavid

[PROBLEMA] Actualice y no me anda el 3G

Pregunta

Hola después de la actualización el 3G no me coge como hago para que vuelva soy nuevo en esto de android por favor ayuda

Compartir este post


Enlace al post
Compartir en otros sitios

6 respuestas a esta pregunta

Hola después de la actualización el 3G no me coge como hago para que vuelva soy nuevo en esto de android por favor ayuda

Como actulizaste (Kies u Odin) , la ROM que usaste es apta para tu operadora (si lo hiciste con Odin)

Compartir este post


Enlace al post
Compartir en otros sitios

Me paso igual, luego de actualizarlo no funciona la conexión de datos ni 3G sólo con wifi, dijeron que buscara en conexiónes inalambricas, redes móviles los puntos de acceso y los restaurara a los predeterminados, lo hice y sigue sin funcionar.

Compartir este post


Enlace al post
Compartir en otros sitios

Me paso igual, luego de actualizarlo no funciona la conexión de datos ni 3G sólo con wifi, dijeron que buscara en conexiónes inalambricas, redes móviles los puntos de acceso y los restaurara a los predeterminados, lo hice y sigue sin funcionar.

mi aquí de pronto puedes solucionarlo

http://www.grupoandroid.com/page/Configuracion3G-MMS.html?search_value...

yo lo solucione así pero solo me sale el icono pero igual no puedo conectarme =S

Compartir este post


Enlace al post
Compartir en otros sitios

si ya logre poner el icono de 3G como antes pero no me entra a internet

cuando esta en 2.1 tenia que esperar dias sin conectar al wifi para que me volviera del todo

Compartir este post


Enlace al post
Compartir en otros sitios

mi aquí de pronto puedes solucionarlo

http://www.grupoandr...r_page=25&st=25

yo lo solucione así pero solo me sale el icono pero igual no puedo conectarme =S

Gracias, ya lo hice, pero no me cambia el icono, ahora me aparece la conexión de datos sin poder tildar :S

Compartir este post


Enlace al post
Compartir en otros sitios

Ponele la versión de Firmware que corresponde con tu empresa, si no funciona trata de localizar algún usuario con la misma empresa y pedile los datos de APN

Compartir este post


Enlace al post
Compartir en otros sitios