Ir a contenido

  • Loguearse utilizando Facebook Log in with Twitter Log In with Google Conéctate
  • Regístrate
Foto

[RESUELTO] No me conecta al wi-fi

- - - - -

Tema archivado. Esto significa que este tema ya no es activo y no se puede responder.
4 respuestas a este tema

#1
rikota

rikota

    Novato

  • Compañero
  • PipPipPip
  • 441 Mensajes
  • 129 gracias
hola gente, bueno mi problema es el siguiente no me puedo conectarme al wi-fi de mi casa desde el celu, y hace una semana que lo estaba usando todos los dias me conectaba a cada rato pero ahora marca que esta conectandose y se desconecta, siempre se queda en ese ciclo......

soluciones??
esto tambien me pasaba en mi otra casa pero no me acuedo como lo solucione je creo que era borrando el cache del wi-fi de mi celu, pero ahora no encuentro como borrarlo

P.D:ha antes de que me digan les comento que ya probe borrando la conexion


#2
rikota

rikota

    Novato

  • Compañero
  • PipPipPip
  • 441 Mensajes
  • 129 gracias
bue ya lo resolvi solo jaja.......gracias <_< :P

#3
migof

migof

    Motorolero!!!

  • Administradores
  • 12302 Mensajes
  • 11516 gracias

bue ya lo resolvi solo jaja.......gracias <_< :P


Podrías comentar como lo arreglaste asi a alguien mas lo ayuda

#4
rikota

rikota

    Novato

  • Compañero
  • PipPipPip
  • 441 Mensajes
  • 129 gracias
bueno lo que hice fue ir a ajustes - ajustes de aplicaciones - administrar aplicaciones - todas : seleccione "ajustes .apk" y borre los datos y desenchufe el router completamente y despues lo enchufe (lo del router lo hice x las dudas) y despues probe conectar y conecto de una......espero que les haya ayudado en algo je

#5
Mats

Mats

    One of a kind.

  • Compañero
  • PipPipPipPipPipPip
  • 3008 Mensajes
  • 773 gracias
Hola, nos alegramos que este tema este resuelto, cualquier duda sentite libre de abrir uno nuevo.