• 0
Conéctate para seguir esto  
Seguidores 0
nberra

atrix
Ayuda!! No puedo configurar mi plan de datos personal en un AT&T liberado 4g

Puntuar esta pregunta

Pregunta

Hola gente! Compre un Atrix 4g en USA, lo libere a travez de http://www.cellunlocker.net/

Yo tengo un plan de datos con Personal que me funcionaba perfectamente con un viejo LG que tenia, pero ahora no puedo darle a la tecla con el atrix. Probe todas las opciones que aparecen en el foro: El datos.personal.com (datos-datos), el gprs.personal.com (gprs-gprs) y no funca. Mi caso es el que no puedo guardar la configuracion con el MNC = 34 ya que se me borra todo. Tiene que ser 341, pero me aparece la H+ arriba y aun asi no tengo internet. Alguno encontro la solucion? Paso los datos del fono:

  • Version del sistema: Version.4.1.83.MB560.att.en.US
  • Numero de modelo: MB860
  • Version de android: 2.2.2
  • Version de banda base: N_01.77.15P
  • Version de webtop de Motorola: OSHWT_U1_4.257.30
  • Numero de version: OLYFR_U4_1.8.3

Hace 1 mes que no puedo con esto. Ojala alguien ya lo haya solucionado. Gracias!!!

Compartir este post


Enlace al post
Compartir en otros sitios

22 respuestas a esta pregunta

  • 0

Hola gente! Compre un Atrix 4g en USA, lo libere a travez de http://www.cellunlocker.net/

Yo tengo un plan de datos con Personal que me funcionaba perfectamente con un viejo LG que tenia, pero ahora no puedo darle a la tecla con el atrix. Probe todas las opciones que aparecen en el foro: El datos.personal.com (datos-datos), el gprs.personal.com (gprs-gprs) y no funca. Mi caso es el que no puedo guardar la configuracion con el MNC = 34 ya que se me borra todo. Tiene que ser 341, pero me aparece la H+ arriba y aun asi no tengo internet. Alguno encontro la solucion? Paso los datos del fono:

  • Version del sistema: Version.4.1.83.MB560.att.en.US
  • Numero de modelo: MB860
  • Version de android: 2.2.2
  • Version de banda base: N_01.77.15P
  • Version de webtop de Motorola: OSHWT_U1_4.257.30
  • Numero de version: OLYFR_U4_1.8.3

Hace 1 mes que no puedo con esto. Ojala alguien ya lo haya solucionado. Gracias!!!

A un amigo mio le paso lo mismo, y error estaba que una parte no ponia bien, podes publicar como tenes configurado el APN?

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Cómo te dicen es muy probable qué no estén bien puestos los apn.

Yo tengo MNC 341 también y me anda perfecto.

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Hola!! Tengo 2

APN 1:

  • APN: gprs.personal.com
  • usuario: gprs
  • contraseña: gprs
  • MCC: 722
  • MNC: 341
  • Tipo autenticacion: PAP
  • Tipo APN: Internet

APN 2:

  • APN: datos.personal.com
  • usuario: datos
  • contraseña: datos
  • MCC: 722
  • MNC: 341
  • Tipo autenticacion: PAP
  • Tipo APN: default

Gracias!!!

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0
Hola!! Tengo 2

APN 1:

  • APN: gprs.personal.com
  • usuario: gprs
  • contraseña: gprs
  • MCC: 722
  • MNC: 341
  • Tipo autenticacion: PAP
  • Tipo APN: Internet

APN 2:

  • APN: datos.personal.com
  • usuario: datos
  • contraseña: datos
  • MCC: 722
  • MNC: 341
  • Tipo autenticacion: PAP
  • Tipo APN: default

Gracias!!!

Yo tengo al reves el tipo de apn en gprs tengo default y en datos tengo Internet, no se si tendrá mucha importancia

Enviado desde mi MB525 usando Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

falta arriba de todo

nombre: PersonalWap en tipo de autenticacion > no establecido tipo de apn default protocolo ipv4

sino corta por lo sano en el sub- foro de personal están varias configuraciones de apn.

yo también tengo un atrix de at&t, saludos

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Tambien le falta el Proxy en gprs hace falta, en cambio datos no :)

SAludos

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

en gprs no hace falta el proxy, de hecho se recomienda sacarlo

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

en gprs no hace falta el proxy, de hecho se recomienda sacarlo

T

Toda mi vida lo use asi y nunca me fallo vuela el internet :)

el de datos si estoy seguro que no usa proxy

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

yo saco el proxy y el puerto, los borro y también vuela, supuestamente borrarlos repercute en que haga un paso menos y en vez de pasar por personal, conecte directamente

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

yo saco el proxy y el puerto, los borro y también vuela, supuestamente borrarlos repercute en que haga un paso menos y en vez de pasar por personal, conecte directamente

No es qué haga un paso menos, lo mismo necesita un proxi para entrar.

Como es la cosa entonces? Pues busca el primero qué este libre y entra. Eso hace qué conectarse sea un poquito más lento pero navegar más rápido ya qué no estamos todos compartiendo el mismo proxi.

Esto me lo explicó un técnico de personal.

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Sacale la autentificacion, el resto esta bien

usa la de datos, es la que te da personal para android, esa de gprs o la que decian que usaban con proxy tiene muchisimos años, me acuerdo que en mi nokia 3220 ya la tenia jaja

Enviado desde mi MB860 usando Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

pero el proxy le da tu numero a las paginas (ya se ha hablado de eso en otro posts) y en mi caso en particular me genera problemas para entrar a ciertas paginas, q sin el proxy entra derecho, igual uso la de datos ya hace meses

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

#14   Publicado (editado)

Tambien le falta el Proxy en gprs hace falta, en cambio datos no :)

SAludos

Tengo mi atrix hace 3 dias y solo lo pude usar con el wifi de mi casa, el icono de la E siguiendo las configuraciones que uds postearon solo me aparecio en azul pero nunca pude usar el whatsapp ni navegar por internet, que puedo hacer.. tengo internet de personal

Editado por nikoo_182

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Tengo mi atrix hace 3 dias y solo lo pude usar con el wifi de mi casa, el icono de la E siguiendo las configuraciones que uds postearon solo me aparecio en azul pero nunca pude usar el whatsapp ni navegar por internet, que puedo hacer.. tengo internet de personal

Podes poner los dos APN, el GPRS y el DATOS, cuando uno te falle usas el otro y viceversa ;)

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Podes poner los dos APN, el GPRS y el DATOS, cuando uno te falle usas el otro y viceversa wink.png

automaticamente usaria el otro?? me habia dicho que el icono me tiene que aparecer una H o 3g y solo tengo una E.. es raro xq estoy en el centro de cba

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Podes poner los dos APN, el GPRS y el DATOS, cuando uno te falle usas el otro y viceversa wink.png

ya puse los dos.. me aparece una H+ pero en gris.. por lo que entendi es que tengo buena recepcion pero no hay transferencias de datos.. a que se debe?

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

ya puse los dos.. me aparece una H+ pero en gris.. por lo que entendi es que tengo buena recepcion pero no hay transferencias de datos.. a que se debe?

A que no estás usando internet o actualizando nada.

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

A que no estás usando internet o actualizando nada.

Saludos

pero cuando intento abrir internet me sale que no estoy conectado a internet, por ejemplo cuando intento abrir una pagina.. o si mando un msj por whatsapp no me lo envia

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

pero cuando intento abrir internet me sale que no estoy conectado a internet, por ejemplo cuando intento abrir una pagina.. o si mando un msj por whatsapp no me lo envia

Entonces es a la cobertura 3G de tu operadora en esos momentos.

Probá lo que dijo Pzyduck un poco más atrás: configurá los dos APN posibles para Personal y luego pasate de un lado al otro.

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Entonces es a la cobertura 3G de tu operadora en esos momentos.

Probá lo que dijo Pzyduck un poco más atrás: configurá los dos APN posibles para Personal y luego pasate de un lado al otro.

Saludos

cree ambos APN igualmente me llamo la antecion que hay varios mas, probe con casi todos y obtengo el mismo resultado.. Lo raro es que un amigo con Personal que tiene un N8 lo tengo al lado mio y el esta conectado.. espero que no sea problema con mi linea

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

cree ambos APN igualmente me llamo la antecion que hay varios mas, probe con casi todos y obtengo el mismo resultado.. Lo raro es que un amigo con Personal que tiene un N8 lo tengo al lado mio y el esta conectado.. espero que no sea problema con mi linea

No creo que sea eso.

Sólo hay 2 APN funcionando en Personal el gprs y el datos. Uno de esos dos tienes que poner. El DUN y el MMS son aparte.

Bajate del market un programa gratuito que se llama Tweakker APN y con eso instalá los apn de personal de nuevo y probá a ver como te andan.

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

@niko_182

fijate lo siguiente:

-menu de apps, configuraciones, redes inalambricas y redes, redes moviles, seleccionar red: ahi elegi automatica o solo 3g

-configuraciones, administracion de datos y bateria, economizador de bateria: sacale el tilde, entrega de datos: ponele tilde al 1 y 3, modo de bateria: desempeño (esto es hasta que encuentres el problema)

-tiene que aparecerte una E o una H+, al principio en blanco y negro y despues en azul, pero lo importante es que TAMBIEN abajo de eso tiene que aparecerte 2 flechitas, una arriba y una abajo, eso indica que los datos estan habilitados

buena suerte

Compartir este post


Enlace al post
Compartir en otros sitios
Invitado
Este tema está cerrado, no acepta nuevos mensajes.
Conéctate para seguir esto  
Seguidores 0