Ir a contenido

  • Loguearse utilizando Facebook Log in with Twitter Log In with Google Conéctate
  • Regístrate
Foto

no prende mi ace!

- - - - -

  • Tema Cerrado Este tema está cerrado
6 respuestas a este tema

#1
Max Arraigada

Max Arraigada

    Newbie

  • Compañero
  • 51 Mensajes
  • 18 gracias
  • UbicacionCórdoba Capital
  • Equipo:Samsung Galaxy S3
  • ROM:UltimaROM v8.1.1 Ifrit
  • Operadora:Claro
Hola que tal buenas, bueno tengo un problema tengo un celu que es de mi prima que tiene un samsung galaxy ace! Y de un momento para el otro se le apago y no le prendio mas.- Pense que era un problema del sistema del equipo pero no me lo deja prender tampoco con los botenes "volumen - + Menu + Encendido" me podrian ayudar que puede ser????



PD: cuando quiero conectarlo a la pc para poder instalarle el nuevo android 2.3.4! Me sale el siguiente cartelito de la imagen!!!! help.


Hola amigo! Por favor registrate o Ingresa para ver enlaces/links y mucho más!.



Entrar para poder verla!

Editado por Max Arraigada: 26 March 2012 - 02:13


#2
eli52009

eli52009

    Big Poster Member

  • Compañero
  • PipPipPipPipPipPip
  • 3780 Mensajes
  • 407 gracias
  • UbicacionMi Casa?
  • Equipo:Casi un HOX ...5 DIAS !!! !!
  • ROM:todavia no sé
  • Operadora:Personal
El pc no te reconoce el móvil, tenés los drivers de Samsung instalados?

Enviado desde mi CreativESense usando Tapatalk

#3
alcatel

alcatel

    Junior Member

  • Compañero
  • PipPipPip
  • 447 Mensajes
  • 80 gracias
  • Ubicacionargentina
  • Equipo:Samsung Galaxy Note 2
  • ROM:Stock 4.3
  • Operadora:Claro
proba sacandole la bateria y la sim y volviendosela a poner.

#4
Tobi

Tobi

    Newbie

  • Compañero
  • 39 Mensajes
  • 1 gracias
  • UbicacionArgentina
  • Equipo:Samsung Galaxy S I9000
  • ROM:Stock
  • Operadora:Movistar
Instalale los drivers de samsung "Keys" :)


Saludos.

#5
Max Arraigada

Max Arraigada

    Newbie

  • Compañero
  • 51 Mensajes
  • 18 gracias
  • UbicacionCórdoba Capital
  • Equipo:Samsung Galaxy S3
  • ROM:UltimaROM v8.1.1 Ifrit
  • Operadora:Claro
Ya intale el kies! para ver si eran los drivers y todavia me sale el mismo cartel que no reconoce el equipo! Tambien probe sacando la bateria y el chip pero todavia no prende! =( Quiero actualizarlo o liberarlo... Para poder mandale una room.-

#6
Sinned1030

Sinned1030

    Newbie

  • Compañero
  • 24 Mensajes
  • 1 gracias
  • UbicacionPanama
  • Equipo:Samsung Galaxy Ace
  • ROM:The End 2.5
  • Operadora:Claro

Ya intale el kies! para ver si eran los drivers y todavia me sale el mismo cartel que no reconoce el equipo! Tambien probe sacando la bateria y el chip pero todavia no prende! =( Quiero actualizarlo o liberarlo... Para poder mandale una room.-

As lo siguiente
Kitale la bateria
Manten apretado home+volumen bajo+power
espera como 10 segundos con los botones apretados
Pon la bateria sin soltar los botones
Haciendo esto deberia entrar en modo downloading

Enviado desde mi GT-S5830 usando Tapatalk

#7
Max Arraigada

Max Arraigada

    Newbie

  • Compañero
  • 51 Mensajes
  • 18 gracias
  • UbicacionCórdoba Capital
  • Equipo:Samsung Galaxy S3
  • ROM:UltimaROM v8.1.1 Ifrit
  • Operadora:Claro
Hola de nuevo bueno el celu ya me prendio pero ahora no me lee la coneccion USB instale el programa Kies de samsung, y no me reconoce el dispositivo! Por lo cual cuando lo conecto a la pc me sale el cartel que es un dispositivo desconocido... Y en el celular en la barra de notificaciones no me sale nada como para elegir las opciones de coneccion, tambien leei que desactivando la depuracion USB en desarrollos te lo puede reconocer pero tampoco no pasa nada. Reinicie la pc para ver era esa y nada, apague y prendi el celu y nada tampoco! Que podra ser???