• 0
Conéctate para seguir esto  
Seguidores 0
Danigen

Cartel de Proceso de com.motorola.blur.service.main se ha detenido en forma imprevista. Vuelve a intentarlo

Puntuar esta pregunta

Pregunta

En el Service cargaron nuevamente el soft de mi Quench por estar corrupto el anterior (no tomaba llamadas). Anda bien, excepto que a cada rato tira el letrero que da título a este post. Lo reseteo y sigo usando pero sale a los segundos nuevamente. Alguien sabe qué se puede hacer sin recurrir de nuevo al service?

Compartir este post


Enlace al post
Compartir en otros sitios

10 respuestas a esta pregunta

  • 0

En el Service cargaron nuevamente el soft de mi Quench por estar corrupto el anterior (no tomaba llamadas). Anda bien, excepto que a cada rato tira el letrero que da título a este post. Lo reseteo y sigo usando pero sale a los segundos nuevamente. Alguien sabe qué se puede hacer sin recurrir de nuevo al service?

Instala el Firmware Original de tu Operadora por RSD Lite, si no sabes como avisa asi te paso los tutos ;)

Saludos

A 1 persona le gusta esto

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

tengo el mismo problema y no se como solucionarlo podrian por favor pasarme los tutoriales, desde ya muchas gracias

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

tengo el mismo problema y no se como solucionarlo podrian por favor pasarme los tutoriales, desde ya muchas gracias

Hiciste WIpe data desde el recovery?

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

K-po. Muchas gracias por la ayuda. Lamentablemente no conozco mucho del tema, así que te acepto la oferta del tutorial.

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

a mi me habia pasado lo mismo aparentemente es como que se jode la cuenbta de motoblur, lo solucione volviendo el telefono a de fabrica y creando una nueva cuenta de motoblur.

Espero que les sirva

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Es q Motoblur ya se actualizo desde esa version q incorpora Android 1.5, la unica y mejor solucion es actualizar a: 2.1 (unicamente si flashean Angourakis ROM) dentro de poco va estar la CM6 (esta bastante avanzada pero en beta y esta basada en 2.2 froyo) o bien usar CM7 q seria Android 2.3 y despues de esto no esperen mucho mas.

YO recomiendo que uses alguna de las rom en 2.3 q es o son 99% estable, estas CM aclaro q no tienen y no van a tener nunca el MOTOBLUR.

La guia/tutorial esta en MODDING / Pasar de 1.5 a 2.3 (algo asi)

Salu2

A 1 persona le gusta esto

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Vuelvo a agradecer y por favor te ruego el tutorial que ofreciste para instalar el firmware Original de mi Operadora por RSD Lite...

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

#9   Publicado (editado)

yo una ves lo revivi siguiendo los pasos de este post

http://www.grupoandr...vivi-mi-quench/

y para el punto b al archivo que tenes que bajar buscalo por este post

http://www.grupoandr...ce-de-personal/

sino, podes volverlo a como estaba de fabrica con las opciones mismas del telefono, ahora no me acuerdo bien, pero creo que era dentro de ajustes/y creo que dentro de acerca del telefono, peor no estoy seguro, porque hace mucho que no uso 1.5.

Suerte

Editado por andres3207

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Andá a configuraciones, administrar cuentas y eliminá la cuenta de Facebook, con eso se termina el problema

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

No me deja aser nada me at sale. Cada rato ese mensaje. Q ago

Compartir este post


Enlace al post
Compartir en otros sitios
Invitado
Este tema está cerrado, no acepta nuevos mensajes.
Conéctate para seguir esto  
Seguidores 0