Ir a contenido

  • Loguearse utilizando Facebook Log in with Twitter Log In with Google Conéctate
  • Regístrate
Foto

[RESUELTO] Mi chip en particular, no es reconocido por mi DEFY

- - - - - chip solo emergencia no reconocido chip en particular

  • Tema Cerrado Este tema está cerrado
4 respuestas a este tema

#1
tdyrushka

tdyrushka

    Newbie

  • Recien llegado
  • 5 Mensajes
  • 0 gracias
  • UbicacionCorrientes
  • Equipo:Motorola Defy
  • ROM:Stock
  • Operadora:Personal
Hola, tengo un problema bastante particular con mi defy y mi chip desde ayer a la tarde.
Resulta que ayer por la tarde estuve navegando en la compu mientras tomaba mates y cuando miro el celu para ver las notis, veo que el mismo no me reconocía la tarjeta SIM o Chip.

Algunos datos:

Anteriormente no había tocado ninguna configuracion.
Anteriormente ( unas 5 o 6 horas ) habia instalado INVENIO CARMEN ( descarar musica mp3 ) que baje desde google play, sin que este funcionara.

Probe prender y apagarlo, al inicio lo reconocia y al cabo de unos 5 minutos volvia a lo mismo.
Probe pasar a modo avion y luego volverlo a modo normal y directamente ya no me reconocia el chip.
Probe restaurarlo a fabrica, pero la cosa no cambio.
Probe dejar el chip fuera un buen rato, pero tampoco dio resultados.
Probe instalar baseband ( segun lo que lei en otros hilos ), sin poder hacerlo funcionar ( necesita permisos de rooteador [algo por el estilo] )
Probe ponerle un papelito sobre el chip para que hiciera presion, sin obtener resultados,
Probe poner otro chip en el celu y este si fue reconocido, y no dejo de funcionar en ningun momento.

Obiamente lo ultimo que probe me dijo mucho de que el problema fuese mi chip, aunque como soy nuevo en Android, no si se acaso puede haber alguna forma de que el sistema no reconozca un chip, o vicebersa.

Y bueno, me gustaria saber si hay alguna forma de solucionar este problemita tan peculiar que tengo, porque claro, lo mas serio es que mi chip es de linea personal con abono y en estos dias me estan acreditando lo mensual nuevamente, solo para no poder usarlo! :S

Ah por cierto, luego paso a presentarme! Imagen


#2
alanpiu2

alanpiu2

    Newbie

  • Compañero
  • 63 Mensajes
  • 34 gracias
  • UbicacionParaná, Entre Ríos, Argentina
  • Equipo:Moto G
  • ROM:Stock 4.4.4
  • Operadora:Claro
Dijiste que pusiste otro chip y anduvo sin problemas, probá poner el tuyo en otro equipo a ver si lo reconoce, si no es que se cagó y vas a tener que pedirle a Personal que te mande un chip nuevo con la misma línea (si es x daño de sim te lo cambian gratis).

Editado por alanpiu2: 29 April 2012 - 23:21


Agradecido por 1 Miembro:
tdyrushka

#3
tdyrushka

tdyrushka

    Newbie

  • Recien llegado
  • 5 Mensajes
  • 0 gracias
  • UbicacionCorrientes
  • Equipo:Motorola Defy
  • ROM:Stock
  • Operadora:Personal
Si, es exactamente eso!
Hace un momento llame a at. cliente y me dijeron que el chip esta dañado y tengo que hacer un cambio tal cual lo decis vos!
Al parecer no tenia tanto misterio, pero gracias de todas formas! :)

#4
alanpiu2

alanpiu2

    Newbie

  • Compañero
  • 63 Mensajes
  • 34 gracias
  • UbicacionParaná, Entre Ríos, Argentina
  • Equipo:Moto G
  • ROM:Stock 4.4.4
  • Operadora:Claro

Si, es exactamente eso!
Hace un momento llame a at. cliente y me dijeron que el chip esta dañado y tengo que hacer un cambio tal cual lo decis vos!
Al parecer no tenia tanto misterio, pero gracias de todas formas! Imagen

De nada :) no importa que no tenga misterio, nunca está de más preguntar, acá siempre te vamos a dar una mano entre todos.

#5
Pzyduck

Pzyduck

    Firmware Team Member

  • Super Moderador
  • 33573 Mensajes
  • 280551 gracias
  • UbicacionLa Rioja - Capital
  • Equipo:LG G2
  • ROM:-=- CloudyG3 1.2 -=-
  • Operadora:Personal
Hola, nos alegramos que este tema este resuelto, cualquier duda sentite libre de abrir uno nuevo.