• 0
Conéctate para seguir esto  
Seguidores 0
das

DEFY
Sin Cobertura

Puntuar esta pregunta

Pregunta

#1   Publicado (editado)

Hola Tengo un problema con mi defy ayer cambie la ram a una mas actualizada q baje de esta misma pagina,pero el problema es que no me levanta señal.

Ya probe con el baseband que viene en la rom, descague una mas actualizada y nada.

les dejo una imagen de como sale en mi pantalla espero su ayuda gracias

EDIT by FINEEEEE

recuerda que usar mayusculas en internet significa gritar..saludos

Editado por FINEEEEE

Compartir este post


Enlace al post
Compartir en otros sitios

11 respuestas a esta pregunta

  • 0

Bajá la mayuscula, te van a sancionar.

No se ve la imagen. Que rom es?

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Titulo editado la proxima en minisculas, gracias ;)

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Hola Tengo un problema con mi defy ayer cambie la ram a una mas actualizada q baje de esta misma pagina,pero el problema es que no me levanta señal.

Ya probe con el baseband que viene en la rom, descague una mas actualizada y nada.

les dejo una imagen de como sale en mi pantalla espero su ayuda gracias

EDIT by FINEEEEE

recuerda que usar mayusculas en internet significa gritar..saludos

proba con este baseband http://www.mediafire...nanqh8bckn53qyc y a la hora de elegir dale a america/argentina y a claro o la otra opcion,no la de personal porque no te va a agarrar señal (esta mal en nombre)

A 1 persona le gusta esto

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

a mil disculpas,la rom es la CM 7.2 Nightly Defy del post

q ya instale en otro defy

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

no sigue sin funcionar ya habia probado este baseband,me detecta la empresa pero me dice ---(sin cobertura)personal

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

no sigue sin funcionar ya habia probado este baseband,me detecta la empresa pero me dice ---(sin cobertura)personal

probaste con argentina RT?..a algunos le funciono..saludos

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

si tmb probe ya los los 3,personal,claro y argentina,lo libere ya puedo poner cualquier chip pero no importa el chip que ponga me sale sin cobertura

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

si tmb probe ya los los 3,personal,claro y argentina,lo libere ya puedo poner cualquier chip pero no importa el chip que ponga me sale sin cobertura

proba borrando la carpeta que se crea al liberarse por soft,busca mas info en el post donde lo liberaste

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

nada gente le volvie a poner la rom oficila de defy y nada,sera algo del aparato?vi en otro la q podia ser q este en banda negativa,como puedo saber eso?

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

nada gente le volvie a poner la rom oficila de defy y nada,sera algo del aparato?vi en otro la q podia ser q este en banda negativa,como puedo saber eso?

yo creo que ya el problema escapa de las roms..ya que si volviste a la rom de fabrica y nada..ya es otra cosa eh...

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

como dice fine,si planchaste la de personal y nada...wacko.png

llama a personal o mejor si podes anda a la central por si te dan mil vueltas por teléfono

Compartir este post


Enlace al post
Compartir en otros sitios
Invitado
Este tema está cerrado, no acepta nuevos mensajes.
Conéctate para seguir esto  
Seguidores 0