Ir a contenido

  • Loguearse utilizando Facebook Log in with Twitter Log In with Google Conéctate
  • Regístrate
Foto

3G muy lento en mi teléfono

- - - - -

  • Tema Cerrado Este tema está cerrado
19 respuestas a este tema

#1
andresarg

andresarg

    Senior Member

  • Compañero
  • PipPipPipPip
  • 875 Mensajes
  • 69 gracias
  • UbicacionCorrientes-Argentina
  • Equipo:Galaxy SIII
  • ROM:XXUGMK6 4.3
  • Operadora:Personal
Hola gente! Desde hace unos días vengo notando que el 3G anda funcionando muuuuuuuuuuuy lento en mi S2, tengo ICS Oficial de Personal instalada vía ODIN, alguien tiene el mismo problema?? Por qué parece ser que el problema es global, por lo de las antenas de Personal, no sé, que dicen?

Saludos!


#2
Uan_ar

Uan_ar

    el Diablo sabe por Diablo, pero más sabe por viejo. A leer!

  • Moderador
  • 12808 Mensajes
  • 4047 gracias
  • UbicacionCdad. de Bs.As.
  • Equipo:Xperia ZL 6502
  • ROM:4.4.2 stock 10.5.A.0.230
  • Operadora:Personal
sacaste proxy y puerto?

#3
andresarg

andresarg

    Senior Member

  • Compañero
  • PipPipPipPip
  • 875 Mensajes
  • 69 gracias
  • UbicacionCorrientes-Argentina
  • Equipo:Galaxy SIII
  • ROM:XXUGMK6 4.3
  • Operadora:Personal
Hice un reseteo en Configuraciones de redes y nada, sin embargo con 2G vuela! Va mucho mas rapido. La verdad no entiendo jaja

Agradecido por 1 Miembro:
ricnar456

#4
ricnar456

ricnar456

    FULL Member

  • Compañero
  • PipPipPipPipPip
  • 2748 Mensajes
  • 446 gracias
  • Equipo:Galaxy S i9300 (Versonal)
  • ROM:JB 4.1.2
  • Operadora:Personal
no contestaste la pregunta de si tenes el proxy y puerto vacio en la configuracion, porque si lo tenes completo va mucho mas lento.

ricnar

#5
andresarg

andresarg

    Senior Member

  • Compañero
  • PipPipPipPip
  • 875 Mensajes
  • 69 gracias
  • UbicacionCorrientes-Argentina
  • Equipo:Galaxy SIII
  • ROM:XXUGMK6 4.3
  • Operadora:Personal
Si así es, lo tengo vació.

#6
Mufasa

Mufasa

    Novato

  • Compañero
  • PipPipPip
  • 651 Mensajes
  • 24 gracias
  • Equipo:Samsung Galaxy Note 2
  • ROM:Stock
  • Operadora:Movistar

no contestaste la pregunta de si tenes el proxy y puerto vacio en la configuracion, porque si lo tenes completo va mucho mas lento.

ricnar


Para Movistar sirve tambien el dejar el proxy y puerto vacio?

#7
Uan_ar

Uan_ar

    el Diablo sabe por Diablo, pero más sabe por viejo. A leer!

  • Moderador
  • 12808 Mensajes
  • 4047 gracias
  • UbicacionCdad. de Bs.As.
  • Equipo:Xperia ZL 6502
  • ROM:4.4.2 stock 10.5.A.0.230
  • Operadora:Personal

Para Movistar sirve tambien el dejar el proxy y puerto vacio?


sí.

#8
ricnar456

ricnar456

    FULL Member

  • Compañero
  • PipPipPipPipPip
  • 2748 Mensajes
  • 446 gracias
  • Equipo:Galaxy S i9300 (Versonal)
  • ROM:JB 4.1.2
  • Operadora:Personal

Hice un reseteo en Configuraciones de redes y nada, sin embargo con 2G vuela! Va mucho mas rapido. La verdad no entiendo jaja


a mi cuando me fallaba personal me pasaba eso en 2g iba mejor que en H+, ahora ya se arreglo en mi zona.

ricnar

#9
markosmga

markosmga

    Advanced Member

  • Compañero
  • PipPip
  • 241 Mensajes
  • 29 gracias
  • UbicacionArg
  • Equipo:samsung i9003 / samsung i9100 /samsung i9500
  • ROM:cada dia una distinta
  • Operadora:Personal
Perdon pero es para no abrir otro tema. En todo el pais hay h+? soy de san francisco provincia de cordoba y estoy a ciento y algo de km de santa fe capital y nuca vi h+ solo h pelada. Alguno es de por aca?

Enviado desde mi GT-I9100 usando Tapatalk 2

#10
andresarg

andresarg

    Senior Member

  • Compañero
  • PipPipPipPip
  • 875 Mensajes
  • 69 gracias
  • UbicacionCorrientes-Argentina
  • Equipo:Galaxy SIII
  • ROM:XXUGMK6 4.3
  • Operadora:Personal
A alguien mas le sucede el mismo problema? Por qué al parecer es problema de Personal, espero que lo solucionen muy pronto.

Sl2

#11
evogp

evogp

    Big Poster Member

  • Compañero
  • PipPipPipPipPipPip
  • 8814 Mensajes
  • 10674 gracias
  • Equipo:Alguno de los tantos que hay
  • ROM:No te importa...
  • Operadora:Personal
estamos iguales.... en el razr andaba mil veces mejor....

#12
andresarg

andresarg

    Senior Member

  • Compañero
  • PipPipPipPip
  • 875 Mensajes
  • 69 gracias
  • UbicacionCorrientes-Argentina
  • Equipo:Galaxy SIII
  • ROM:XXUGMK6 4.3
  • Operadora:Personal
Acabo de probar con un Defy solo en 3G y estamos en la misma, en un S3 con chip Personal lo mismo.
De que zona sos? Puede que eso varié mucho también.

Sl2

#13
evogp

evogp

    Big Poster Member

  • Compañero
  • PipPipPipPipPipPip
  • 8814 Mensajes
  • 10674 gracias
  • Equipo:Alguno de los tantos que hay
  • ROM:No te importa...
  • Operadora:Personal
Yo soy de corrientes pero con el razr tengo h constante y más o menos 200kb y con el s2 42kb

#14
Aledr0id

Aledr0id

    Bind, Torture & Kill

  • Super Moderador
  • 12089 Mensajes
  • 65167 gracias
  • UbicacionEn algún lugar del planeta
  • Equipo:Samsung Galaxy S3 GT-I9300
  • ROM:Δ CyanogenMod 11 - 4.4.4 Δ
  • Operadora:Personal
Yo soy de santiago del estero y el 3G es terrorifico en la zona en la que vivo, para usar bien el 3g tengo que irme a una zona centrica

Enviado Desde Racoon City Usando AndyX ROM

#15
andresarg

andresarg

    Senior Member

  • Compañero
  • PipPipPipPip
  • 875 Mensajes
  • 69 gracias
  • UbicacionCorrientes-Argentina
  • Equipo:Galaxy SIII
  • ROM:XXUGMK6 4.3
  • Operadora:Personal

Yo soy de corrientes pero con el razr tengo h constante y más o menos 200kb y con el s2 42kb


Que bueno encontrarse con gente de su provincia por acá! Un gustazo che! La verdad no sé que anda pasando pero me tope con varias personas con el mismo problema, por ahí algunos tienen suerte como es tu caso pero la verdad te da mucha bronca andar por ahí y cuando necesitas o quieras usar el 3G te ande para la *****.

No probé en zona céntrica como para descartar que posiblemente sea un problema con Personal.En fin veremos que pasa en los siguientes días.

Sl2

#16
andresarg

andresarg

    Senior Member

  • Compañero
  • PipPipPipPip
  • 875 Mensajes
  • 69 gracias
  • UbicacionCorrientes-Argentina
  • Equipo:Galaxy SIII
  • ROM:XXUGMK6 4.3
  • Operadora:Personal

Yo soy de santiago del estero y el 3G es terrorifico en la zona en la que vivo, para usar bien el 3g tengo que irme a una zona centrica

Enviado Desde Racoon City Usando AndyX ROM


Osea que estás fuera de la zona céntrica?? Por acá en Corrientes la verdad no solíamos tener ese problema con el 3G excepto en zonas realmente alejadas del Centro, yo antes tenía un SCL y por ejemplo en el departamento de un amigo cuando llegaba me quedaba sin internet y con poca señal, pero si salíamos al balcón volvía todo a la normalidad, raro pero sucedió.

Sl2

#17
Aledr0id

Aledr0id

    Bind, Torture & Kill

  • Super Moderador
  • 12089 Mensajes
  • 65167 gracias
  • UbicacionEn algún lugar del planeta
  • Equipo:Samsung Galaxy S3 GT-I9300
  • ROM:Δ CyanogenMod 11 - 4.4.4 Δ
  • Operadora:Personal

Osea que estás fuera de la zona céntrica?? Por acá en Corrientes la verdad no solíamos tener ese problema con el 3G excepto en zonas realmente alejadas del Centro, yo antes tenía un SCL y por ejemplo en el departamento de un amigo cuando llegaba me quedaba sin internet y con poca señal, pero si salíamos al balcón volvía todo a la normalidad, raro pero sucedió.

Sl2


Si es cosa de locos para la zona de donde vivo la cobertura 3G y la señal en general no es buena suelo tener 2 barras y algunas veces cuando funciona el 3G me pasa algo similar a vos cuando estoy adentro de casa o en clases se corta pero sales al patio y todo vuelve a la normalidad sera cosa mandinga o bien una pobre cobertura ni solamente me pasaba eso con el galaxy s2, sino con el defy, milestone 1 y un viejo sony w200

Enviado Desde Racoon City Usando AndyX ROM

#18
Mufasa

Mufasa

    Novato

  • Compañero
  • PipPipPip
  • 651 Mensajes
  • 24 gracias
  • Equipo:Samsung Galaxy Note 2
  • ROM:Stock
  • Operadora:Movistar
ya que estamos en tema, lei varias veces que poner en 2g es mejor para la bateria, pero recien leo aca que tambien hay veces que tiene mejor conexion que poner 3g? Por que aveces movistar tiene un 3g malisimo, pero nunca probe pasarlo a 2g a ver si andaba mas rapido. Eso depende de cada equipo? o si en 3g va muy lento en 2g puede ir mas rapido??

#19
Uan_ar

Uan_ar

    el Diablo sabe por Diablo, pero más sabe por viejo. A leer!

  • Moderador
  • 12808 Mensajes
  • 4047 gracias
  • UbicacionCdad. de Bs.As.
  • Equipo:Xperia ZL 6502
  • ROM:4.4.2 stock 10.5.A.0.230
  • Operadora:Personal
depende de la señal, operadoras, antenas, etc.

#20
andresarg

andresarg

    Senior Member

  • Compañero
  • PipPipPipPip
  • 875 Mensajes
  • 69 gracias
  • UbicacionCorrientes-Argentina
  • Equipo:Galaxy SIII
  • ROM:XXUGMK6 4.3
  • Operadora:Personal

ya que estamos en tema, lei varias veces que poner en 2g es mejor para la bateria, pero recien leo aca que tambien hay veces que tiene mejor conexion que poner 3g? Por que aveces movistar tiene un 3g malisimo, pero nunca probe pasarlo a 2g a ver si andaba mas rapido. Eso depende de cada equipo? o si en 3g va muy lento en 2g puede ir mas rapido??


2G gasta menos batería pero a su ves es mas lento que el 3G que gasta mucho mas.Para Whatsapp y demás cosas con el 2g ya está perfecto pero si queres navegar,,ver el Facebook,etc el 3g sirve mas.

El problema que venimos teniendo algunos ahora es que el 3g no esta funcionando bien, el 2G anda pefectamente y mas rapido que el 3G.Hay que ver si Personal lo soluciona al problema.

Sl2

Agradecido por 1 Miembro:
Mufasa