Optyone

[ROM] CyanogenMOD 10 - Android 4.1.2 Jelly Bean [04/04/13] (UPDATED)

Puntuar este tema

153 posts en este tema

che las gapps :/ no funcionaron pero encontre otras q si smile.png

es la mejor rom q tngo

estoy felizzzzzzzzzzzzzzzzzzzzzzzzzzzz

Seria interesante que me pasases el links asi los subo al post original =)

A 1 persona le gusta esto

Compartir este post


Enlace al post
Compartir en otros sitios

Hola, muy buena la ROM,a mi me pasa lo mismo matt, donde obtuviste las gapps que andan, gracias.

Compartir este post


Enlace al post
Compartir en otros sitios

Muchachos tengo problemas con el boton home y el despliegue del teclado virtual, ya lo reinicié pero sigue sin funcionar.

Edit: No dije nada, todo solucionado.

Editado por tiesto_n92

Compartir este post


Enlace al post
Compartir en otros sitios

porque no me lee el puerto usb?

hola, que tal? como hago para que me funcione el navegador, el google play no me aparece cuando quiero poner el usb para aplicar otras gapps no me lee el USB ¿?¿? ¿ grax x las respuestas

Editado por msantana233

Compartir este post


Enlace al post
Compartir en otros sitios

porque no me lee el puerto usb?

hola, que tal? como hago para que me funcione el navegador, el google play no me aparece cuando quiero poner el usb para aplicar otras gapps no me lee el USB ¿?¿? ¿ grax x las respuestas

hola nikonez!

para que te podamos ayudar, tenes que ser un poco mas explicativo y tomarte un poco mas de tiempo en explicar lo que te sucede, así tenemos toda la informacion.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola, que tal?

Realice todos los pasos, al pie de la letra... y casi que venia sin problemas, el qi de la cuestion, es que me carga Androidiani Open Recovery, y cuando selecciono "Apply update", no me muestra la Rom a cargar. Lo probe varias veces, probe con otro archivo, y nada!

...alguna ayuda?

Compartir este post


Enlace al post
Compartir en otros sitios
Hola, que tal?

Realice todos los pasos, al pie de la letra... y casi que venia sin problemas, el qi de la cuestion, es que me carga Androidiani Open Recovery, y cuando selecciono "Apply update", no me muestra la Rom a cargar. Lo probe varias veces, probe con otro archivo, y nada!

...alguna ayuda?

Las updates a cargar con el open recovery van en la ruta /sdcard/openrecovery/update , fijate que los tengas en esa ruta

Desde la calle cerca de tapataklikistan

Compartir este post


Enlace al post
Compartir en otros sitios

Consultaaa! cuando conecto el celu, no me lo reconoce el RDS, sera por algo en especial?? ya esta rooteado y con la cm7

Compartir este post


Enlace al post
Compartir en otros sitios

tenes actualizados los drivers de motorola para que te lo tome en modo bootloader??

Compartir este post


Enlace al post
Compartir en otros sitios

la instaleee, pero als gaps no funcionaron :S

che las gapps :/ no funcionaron pero encontre otras q si smile.png

es la mejor rom q tngo

estoy felizzzzzzzzzzzzzzzzzzzzzzzzzzzz

Cuales pusiste???

A 1 persona le gusta esto

Compartir este post


Enlace al post
Compartir en otros sitios

la instaleee, pero als gaps no funcionaron :S

Cuales pusiste???

http://www.mediafire.com/?36v91f5op326a5d

esas

Seria interesante que me pasases el links asi los subo al post original =)

http://www.mediafire.com/?36v91f5op326a5d

la instaleee, pero als gaps no funcionaron :S

Cuales pusiste???

che pero si bajaste esta rom si te van a funcionar pero si bajas la nueva rom

hay otras gapps

Editado por msantana233
A 1 persona le gusta esto

Compartir este post


Enlace al post
Compartir en otros sitios

Graciaaas! ahora veo van bien!! baje esta de aca!

Graciaaas! ahora veo van bien!! baje esta de aca!

Editado por Diegoha

Compartir este post


Enlace al post
Compartir en otros sitios

un eterno graaaaaaaaaaaaaaacias, solo no me funcionan las gapps, cuando habra otra actualizacion

Compartir este post


Enlace al post
Compartir en otros sitios

Las updates a cargar con el open recovery van en la ruta /sdcard/openrecovery/update , fijate que los tengas en esa ruta

Desde la calle cerca de tapataklikistan

Lo pruebo YA! (No sabia, de ese pequeño detalle... GRACIAS!).

Compartir este post


Enlace al post
Compartir en otros sitios

Probado. Wipe total e instalado por update con OR 2.1,

Me funciona como el tuje

Creo que esto es para el Motorola Droid, no para el Milestone. Los menus se ven pesimo.

Editado por khul

Compartir este post


Enlace al post
Compartir en otros sitios

Probado. Wipe total e instalado por update con OR 2.1,

Me funciona como el tuje

Creo que esto es para el Motorola Droid, no para el Milestone. Los menus se ven pesimo.

no... la diferencia entre el Droid y el Milestone, es solamente el Radio. El primero es para redes CDMA y el segundo es para redes GSM. Si fuera para Droid, directamente no pasaría del logo Motorola al arranque.

Compartir este post


Enlace al post
Compartir en otros sitios

Sin embargo por algnú motivo se me ven pésimos los menús. Ilegibles como si la ROM no fuera correcta. Voy a probarlo de nuevo ahora que me pase al Androidiani 3.3 a ver si con eso mejora la cosa.

Compartir este post


Enlace al post
Compartir en otros sitios

hola muchachos hice todos las pasos para actualizar a jb pero cuando inicia se ve la hora y la señal nomas hice los 3 wipes la pantalla en negro tengo op de got si alguno me puede dar una mano desde ya gracias saludos.

Editado por kaparta

Compartir este post


Enlace al post
Compartir en otros sitios

hola muchachos hice todos las pasos para actualizar a jb pero cuando inicia se ve la hora y la señal nomas hice los 3 wipes la pantalla en negro tengo op de got si alguno me puede dar una mano desde ya gracias saludos.

a mi me paso. Reinicie el telefono y se arreglo. Sino, proba reinstalandole encima a ver si te lo corrige.

Compartir este post


Enlace al post
Compartir en otros sitios

gracias por contestar voy aprobar y luego aviso como me fue saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

**Edito** Ya lo solucione, no me habia dado cuenta que esto era para el milestone 1, jajajaja, puse la rom para mm2 y me funciono perfecto ;)

Hola, tengo un problema, actualmente mi telefono esta flasheado y rooteado a gingerbread oficial.

Una vez que hago full wipes, pongo en "install zip from sdcard" y me aparece:

Error in /sdcard/AAAAA/ cm-10-20120823-NIGHTLY-umts_sholes.zip

(Status 7)

Installation aborted.

Que estoy haciendo mal?

Editado por Nahuel Puillandre

Compartir este post


Enlace al post
Compartir en otros sitios

Saludos Optyone, que gran trabajo haz hecho, una pregunta, tu podrias ayudarme a portearla al Droid 2 Global, yo lo he intentado pero me quedo en la animacion de inicio, si me pudieras decir que le haz cambiado, de la version del Defy para la tuya, yo podria intentar lo mismo para el D2G.

Muchas gracias ..

Compartir este post


Enlace al post
Compartir en otros sitios

Saludos Optyone, que gran trabajo haz hecho, una pregunta, tu podrias ayudarme a portearla al Droid 2 Global, yo lo he intentado pero me quedo en la animacion de inicio, si me pudieras decir que le haz cambiado, de la version del Defy para la tuya, yo podria intentar lo mismo para el D2G.

Muchas gracias ..

los ports los hace kadalban del equipo de Cyanogen. ¿tu cel no es lo mismo que el Milestone 2? si es así, andá a esta sección del foro http://www.grupoandroid.com/forum/59-milestone-2/

sino, buscá soporte en los foros XDA, pero que están en inglés: http://forum.xda-developers.com/showthread.php?t=1445209

o bien, fijate si Cyanogen hace soporte sobre tu celu: http://www.cyanogenmod.com/

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión