Ir a contenido

  • Loguearse utilizando Facebook Log in with Twitter Log In with Google Conéctate
  • Regístrate
Foto

[APORTE] SMSC - Numero centro de mensaje Personal (y mi problemita...)

- - - - -

Tema archivado. Esto significa que este tema ya no es activo y no se puede responder.
19 respuestas a este tema

#1
Luis Manson

Luis Manson

    Webmonster

  • Administradores
  • 12135 Mensajes
  • 1816 gracias
Hola, alguien tiene problema para enviar mensajes de texto? yo estoy renegando desde hoy con el de mi novia, cuando le envio me da error, y si reintento sucede lo mismo.... PERO si borro toda la conversacion con ella puedo enviarle uno de nuevo....el segundo me falla nuevamente.

tambien probe con Hancentd, que anda parecido, solo que cuando reintento si lo manda :@

es con el unico contacto que tengo problemas, MUY extraño

pense q era general y llame a personal, al menos me dieron los numeros de todos los SMSC :D
se cambia en *#*#info#*#* hay 2 botones mal traducidos que dicen lo mismo el de la derecha te muestra el actual, y el de la izquierda guarda el numero...

Numeros de centro de mensajes de texto de Personal (SMSC): +5411517400 [11/50/51/55/56/48/22]
* el numero comun es el primero largo, deben agregarle cualquiera de las otras 2 cifras que le siguen



#2
chelorosarino

chelorosarino

    SENIOR

  • Compañero
  • PipPipPip
  • 427 Mensajes
  • 55 gracias
hola lluis como andas?

Mira yo tengo el problema que me pasa con 2 contactos que cuando envio uno no tengo problema pero si me responden y le doy responder siempre me da error...y tengo que volver a reenviarlo y ahi lo manda sin problemas.... no se porque sera...

Ya trate de borrar el contacto y agendarlo con 15 sin 15 con 0 sin 0 y no hay caso...

Si alguien tiene alguna solucion ????? tnx y salu2

#3
Luis Manson

Luis Manson

    Webmonster

  • Administradores
  • 12135 Mensajes
  • 1816 gracias
yo estoy pensando en...me olvide.... :S
ahh conectar la shell de debug y rezar ver algo me comenzo a pasar hoy, de la nada!

#4
Luis Manson

Luis Manson

    Webmonster

  • Administradores
  • 12135 Mensajes
  • 1816 gracias
carajo, no somos los unicos, alguien quiere cambiar el chip? el mio esta cortado para una cosa onda dual sim :$

#5
Luis Manson

Luis Manson

    Webmonster

  • Administradores
  • 12135 Mensajes
  • 1816 gracias
En el foro de motorola uno dice que por alguna razon se le cambia el numero al q manda el mensaje....hay q veo ahora ya no me paso d nuevo

#6
Luis Manson

Luis Manson

    Webmonster

  • Administradores
  • 12135 Mensajes
  • 1816 gracias
Hice un bugreport si quieren comentar
Hola amigo! Por favor registrate o Ingresa para ver enlaces/links y mucho más!.


#7
Invitado_Satrian_*

Invitado_Satrian_*
  • Invitados
  • gracias

Hice un bugreport si quieren comentar

Hola amigo! Por favor registrate o Ingresa para ver enlaces/links y mucho más!.


Done. Agregué info al respecto.

#8
.Raiden.

.Raiden.

    Community Manager

  • Administradores
  • 4007 Mensajes
  • 913 gracias
Muchachos, yo tuve ese mismo problema al principio. si respondía un mensaje, me tiraba error.
ahora, si creaba un mensaje nuevo, ahi me dejaba.
probé con muchos programas de mensajería y el chomp fue el que mejor funcionó. uso ese y no tengo problemas ahora.
Los números en la agenda los tengo con 15.
Puede de que algún proceso o algún widget rompa las pelotas. Miren por ese lado.
Saludos

#9
Luis Manson

Luis Manson

    Webmonster

  • Administradores
  • 12135 Mensajes
  • 1816 gracias
despues de un hardreset no queda proceso o widget q pueda afectar ;)

#10
Chuky

Chuky

    FULL Member

  • Compañero
  • PipPipPipPipPip
  • 1773 Mensajes
  • 91 gracias
Cambio de número - cambio de chip - hard reset
Alguna de esas fue la que me funcionó a mi.

Por las dudas, estás usando acentos en los mensajes?

#11
Luis Manson

Luis Manson

    Webmonster

  • Administradores
  • 12135 Mensajes
  • 1816 gracias
a veces si, a veces no, el problema se presenta cuando mi mensaje es una respuesta a este numero, pero no cuando yo escribo otro mensaje sin que me respondan, en funcio de algo q lei creo que la app toma el numero del ultimo mensaje de la lista, que por alguna razon falla, handcent hace algo mas y la segunda vez funciona.... por eso en cualquier app puedo enviar sin problemas luego de mi respuesta, el numero d envio esta correcto (q embrollo, se entiende?)

#12
.Raiden.

.Raiden.

    Community Manager

  • Administradores
  • 4007 Mensajes
  • 913 gracias

Cambio de número - cambio de chip - hard reset
Alguna de esas fue la que me funcionó a mi.

Por las dudas, estás usando acentos en los mensajes?


Yo uso mucho los tildes, las comas, los signos y todo lo que se te ocurra para escribir bien y no tengo problemas.
Probablemente el cambio de número, el chip, o el soft sean los problemas.

#13
Luis Manson

Luis Manson

    Webmonster

  • Administradores
  • 12135 Mensajes
  • 1816 gracias
como que no es eso, es un tema loco en el SO o la red, si yo venia usando los sms perfecto con esa persona y no cambie nada

#14
chelorosarino

chelorosarino

    SENIOR

  • Compañero
  • PipPipPip
  • 427 Mensajes
  • 55 gracias
si luis es tal cual decis.... no tiene logica el problema este...par ami pasa por el milestone que cuandio uno le pone reply al mensaje que le mandan internamente le debe agregar algun dato que no le gusta y por eso rebotan.. no sep

#15
birramartin

birramartin

    JUNIOR

  • Compañero
  • 41 Mensajes
  • 1 gracias
Buenas, yo tengo otro problemita, cuando mando mensajes, usando el handcent o el que viene por defecto, queda como "enviando" el mensaje, en el handcent queda el circulito dando vueltas, y en el original queda el sobre con un relojito rojo arriba, el tema es que los mensajes llegan al toque, pero quedan asi siempre, como q nunca los manda.

q podra ser?

ya cambie el numero del centro de mensajes y puse tambien el chip en otro celular...

saludos y gracias

#16
.Raiden.

.Raiden.

    Community Manager

  • Administradores
  • 4007 Mensajes
  • 913 gracias
A mi el único que me anduvo sin problemas fue el chomps. el resto de los enviadores de mensajes, para atras!

#17
birramartin

birramartin

    JUNIOR

  • Compañero
  • 41 Mensajes
  • 1 gracias
bue, ya se arreglo, desinstale el handcent y lo volvi a instalar... xd

saludos

#18
Invitado_Johncross_*

Invitado_Johncross_*
  • Invitados
  • gracias
Yo al centro de mensajes lo tenía en vacío también... Igual pruebe con los números que pasaste al principio e intente mandar un sms desde la pagina de personal y no llega nada :-(
Para enviar los SMS no tengo problemas pero para recibirlos.. bueno: no los recibo (y recién ahora me entero q no los recibo :S)

#19
Luis Manson

Luis Manson

    Webmonster

  • Administradores
  • 12135 Mensajes
  • 1816 gracias

Yo al centro de mensajes lo tenía en vacío también... Igual pruebe con los números que pasaste al principio e intente mandar un sms desde la pagina de personal y no llega nada :-(
Para enviar los SMS no tengo problemas pero para recibirlos.. bueno: no los recibo (y recién ahora me entero q no los recibo :S)


proba el chip en otro equipo, tal vez es problema de la linea

#20
chesus05

chesus05

    SENIOR

  • Compañero
  • PipPip
  • 369 Mensajes
  • 5 gracias
Yo habia preguntado por esto mismo hace tiempo. Es error de soft, de android digamos. La cosa es que no toma el numero bien, a mi me paso q cree el contacto mal, mande un sms y no se mando, cuando arregle el contacto, me seguia tomando otro numeno, y no habia forma de RESPONDER a ese contacto, solo creando una conversacion nueva funcionaba, solucion? Planchar una service, antes borrando la sincro de los contactos, asi vuelve a sincronizar y no se donde reestablecera el numero mal tomado en cuestion.

Posted by chMilestone