• 0
Conéctate para seguir esto  
Seguidores 0
Sentey

[RESUELTO] [AYUDA] El dispositivo no admite la actualización del software a través de Kies

Pregunta

Hola, quiero actualizar mi Samsung Galaxy GT I5500 a android 2.2(Froyo) y cuando lo conecto al Kies me dice "El dispositivo no admite la actualización del software a través de Kies"

5cxgjt.jpg

Esto es lo que dice mi telefono:

Versión del firmware: 2.1-update1

Versión de banda base: I5500XXJED

Versión de kernel: 2.6.29-PERF ROOT@SEP-52 # 1

Compartir este post


Enlace al post
Compartir en otros sitios

7 respuestas a esta pregunta

  • 0

Buenass!

Te aseguraste de tener instalada la ultima version de kies?

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Buenass!

Te aseguraste de tener instalada la ultima version de kies?

Hola, si tengo la ultima version del Kies. Que puedo hacer?

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

cuando pasa eso si no me equivoco tenes que hace wipe data/cache desde el telefono. (se te borra todo lo que tenes, pero es la unica para que te lo reconozca y te deje actualizar)

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

cuando pasa eso si no me equivoco tenes que hace wipe data/cache desde el telefono. (se te borra todo lo que tenes, pero es la unica para que te lo reconozca y te deje actualizar)

Como hago wipe data/cache?

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

mira este video a lo mejor te sirve !!

[/media]

acá mira uno con 2.3.7

Editado por javi1609

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

SOLUCIONADO lo actualice con Odin. Pueden cerrar.

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Hola, nos alegramos que este tema este resuelto, cualquier duda sentite libre de abrir uno nuevo.

Compartir este post


Enlace al post
Compartir en otros sitios
Invitado
Este tema está cerrado, no acepta nuevos mensajes.
Conéctate para seguir esto  
Seguidores 0