Ir a contenido

  • Loguearse utilizando Facebook Log in with Twitter Log In with Google Conéctate
  • Regístrate
Foto

motorola atrix fuego no prende

- - - - -

  • Tema Cerrado Este tema está cerrado
4 respuestas a este tema

#1
dante_124

dante_124

    Newbie

  • Compañero
  • 77 Mensajes
  • 2 gracias
  • Equipo:Samsung Galaxy S2
  • ROM:Disaster V9
  • Operadora:Personal
el recobery no me anda ni carga el cel
en el recobery me aparece
E:can´t monut /cache/recobery/log
E:can´t open /cache/recobery/log
E:can´t monut /cache/recobery/last_log
E:can´t open /cache/recobery/last_log
eso fue despues de tratar de intalar atrics v2.0
tampoco me deja aser restore
que puedo hacer?

Editado por dante_124: 27 October 2012 - 13:18


#2
PabloPool

PabloPool

    R.H.C.P

  • Compañero
  • PipPipPipPipPip
  • 1212 Mensajes
  • 239 gracias
  • UbicacionBs As, Moreno
  • Equipo:Samsung Galaxy S3
  • ROM:[ROM][GT-I9300][KK][4.4.4]
  • Operadora:Claro
a mi me paso lo mismo hace un rato, yo que no se mucho reinstale todo, firmware y desbloquee el bootloader de vuelta, no se si se hace pero me funciono. me paso cuando instale el ramfixtest.
va mi me entraba al recovery pero no podia hacer nada, asi que me la jugue y funciono. la unica forma de prender el celu era sacando la bata y poniendosela.

Editado por PabloPool: 27 October 2012 - 13:31


Agradecido por 1 Miembro:
dante_124

#3
dante_124

dante_124

    Newbie

  • Compañero
  • 77 Mensajes
  • 2 gracias
  • Equipo:Samsung Galaxy S2
  • ROM:Disaster V9
  • Operadora:Personal
grasias voy a provar eso. yo tambien instale el ramfixtest deve ser ese el problema

#4
Gustrick

Gustrick

    Big Poster Member

  • Moderador
  • 11434 Mensajes
  • 17917 gracias
  • UbicacionArgentina
  • Equipo:Motorola Razr HD
  • ROM:Jelly Bean
  • Operadora:Personal

grasias voy a provar eso. yo tambien instale el ramfixtest deve ser ese el problema


Te toca poner el sbf por rsd

Saludos

#5
The Pioneer

The Pioneer

    Advanced Member

  • Compañero
  • PipPip
  • 337 Mensajes
  • 77 gracias
  • Ubicacionargentina
  • Equipo:LG 4X HD
  • ROM:K.K. 4.4.2 OmniRom
  • Operadora:Claro
Hola, a otro usuario le paso lo mismo, te dejo como lo hizo él:

yo le puse el ramfixtest y ya no quizo prender,, asi que le quite la pila la meti de nuevo, lo prendi, lo puse en modo "Fastboot" y con la aplicacion de "MOTOROLA ATRIX FASTBOOT by Ecstacy42" hice lo siguiente;.. 1.- opcion (16) Borrar todo 2.- opcion (1) Desbloquear Bootloader 3.- opcion (2) Flashear Recovery y listo,,... pude volver hacer los wipes e instalar otra ves la rom pero sin el ramfixtest esta ves,,, y todo bien... asi ya no tienen que instalar el firmware