• Anuncios

    • .Raiden.

      Criterio del staff - Como y que se modera?   22/01/16

      CRITERIOS DE MODERACION Los moderadores son los responsables de llevar un orden y control dentro de los subforos. Para ello se valdrán de los siguientes criterios de moderación:   Moderaciòn de creaciòn de threads. Los threads con una o mas de las siguientes condiciones serán moderados. > Que posea informacion repetida o consultas repetidas con respecto a otro thread dentro de un mismo subforo. Para evitarlo utilizar el buscador. > Que posea un título poco claro o un título completamente en mayusculas. (exceptuando casos especificos donde sea de suma importancia para todo el foro) > Que carezca de claridad y su contenido sea pobre. > Que realice SPAM > Que publiquen links de descarga a aplicaciones pagas. > Que haga apología del delito > Cuyo fin sea quejarse sobre los criterios de moderacion (Ante cualquier inconveniente contactar al moderador por mensaje privado) > Cuyo fin sea el maltrato, ya sea irónico o no, falta de respeto, denigración y/o de la misma indole sobre el comentario de cualquier usuario de toda la Comunidad GA. Moderaciòn de comentarios. Los comentarios con una o mas de las siguientes condiciones serán moderados. > Que realicen un agradecimiento (Para eso existe el boton GRACIAS) > Que se comenten varias veces seguidas sobre el mismo thread (Usar el boton EDITAR) > Que no aporte informacion relevante al thread > Que generen discusiones agresivas. > Que falte el respeto a otro usuario(incluye insultos, comentarios soberbios, malas formas de contestar, etc.) > Que realicen SPAM > Que realicen "Offtopic" reinterado de uno o varios usuarios en el mismo thread (Exceptuando en los threads correspondientes a esto) > Que publiquen links de descarga a aplicaciones pagas. > Que haga apología del delito > Que realice quejas sobre los criterios de moderaciòn (Ante cualquier inconveniente contactar al moderador por mensaje privado) > Que realice comentarios polìticos Moderaciòn de perfil de usuario. Los perfiles de usuario con una o mas de las siguientes condiciones serán moderados. > Que posean un avatar no apropiado > Que posean un mensaje de estado o una firma no apropiada Otros casos de moderación > El dirigirse a un moderador en forma inapropiada o con insultos utilizando cualquier medio (thread, mensaje privado, comentario, mensaje personal o firma) sera causa suficiente para la expulsion del foro.. > Pueden moderarse threads, mensajes y perfiles por otros motivos que no se hayan contemplado al momento de realizar estas reglas según el juicio de cada moderador. Si la moderación fue por un acto no contemplado, la acción será leve y se actualizarán las reglas. En caso de reincidir luego de modificadas las reglas bajo la nueva circunstancia, la sanción será decisión de cada moderador según el caso. Acciones que el moderador puede llevar a cabo Ante cualquier falta a uno o varios de los criterios arriba mencionados el moderador podrá realizar cualquiera de las siguientes acciones segun su propio juicio: > Ediciòn del thread o comentario en infracciòn > Eliminaciòn del thread o comentario en infracciòn > Aumento del nivel de estado de aviso > Sanciòn al usuario, lo que incluye imposibilidad de postear por cierto tiempo, suspensiòn de la cuenta por cierto tiempo o baneo de la cuenta. Responsabilidad del moderador El moderador se encuentra en la obigacion de informar el acto de moderacion al usuario en falta ya sea por mensaje privado o como comentario dentro del thread moderado. De esta forma el usuario queda avisado y ante una nueva falta el moderador puede aplicar una accion de moderacion mayor por reincidir. Responsabilidad del usuario Los usuarios tienen la responsabilidad de leer y aplicar las reglas aquí escritas. Además quedan "invitados" a utilizar el boton "Denunciar" para informar al staff de moderadores acerca de un thread o comentario que no cumplan con estas reglas. Luego el moderador decidirá la accion a tomar El criterio propio de cada moderador Todos los miembros del staff de Grupo Android tienen criterios y opiniones diferentes y cada accion de moderacion se basa en el criterio personal y se realiza para darle más calidad al contenido de Grupo Android. Como por suerte somos todos seres humanos eso da la posibilidad a que un moderador se equivoque en su acciónar, pero esto puede ser corregido. Si el usuario afectado cree que el acto de moderacion fue injusto o se uso un criterio erroneo, por favor reportarlo para que todos los miembros del staff lo reconsideren en conjunto exponiendo los discernimientos de cada moderador y se haga una puesta en común para decidir si fue erroneo o no. Se deja aclarado también que además de las reglas expuestas puede realizarse la moderación por otro motivo que no estuviese contemplado al momento de realizarse estas reglas, siendo casos particulares. Se deja aclarado también que cualquier inconveniente que un usuario tenga con un miembro del Staff de Grupo Android se conversa y se aclara por mensaje privado con el moderador o realizándose una denuncia para que los otros miembros del Staff intervengan, pero no debe hacerse en los threads del foro.
  • 0
Conéctate para seguir esto  
Seguidores 0
fenix8k

"no registrado en la red" T.T

Puntuar esta pregunta:

Pregunta

Hola a todos, ya busque en el foro y lei los post sobre el tema este pero todos son en GS3 yo tengo un SG2 y me pasa lo mismo T.T tengo toda la señal cuando trato de llamar me dic "no registrado en la red" ya prove lo del modo avion y no funca el imei aparec bien pero en numero de serie me aparecen todos 000000000000 la verdad que al tel lo tengo con rom stock creo, ak pongo una foto http://imageshack.us/photo/my-images/809/aaaaaaacw.png/ no se que onda el cell lo tengo hace bastante se lo compre a una mina que trabajaba en personal hace como 1 año y medio maso y ya no trabaja mas ahi. el cell me dejo de andar el dia de la tormenta hace como 1 semana que no tengo cell. tengo copia de la carpeta efs no se que hacer alguna ayuda?

Thx

post-46456-0-64588100-1355045808_thumb.p

Compartir este post


Enlace al post
Compartir en otros sitios

23 respuestas a esta pregunta

  • 0

El número de serie cero no es una falla todos los que tienen ics lo tienen así es un bug de esa versión que no afecta en nada.

No habrá quedado sin señal tu zona por falta de luz en algún lado o caída de antena probaste ir a otro lugar.

Enviado desde mi GT-I9300 usando Tapatalk 2

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

en el cell figura que tengo toda la señal la verdad no lo prove fuera de casa pero si fuera problema de antena no tendria señal, ademas paso 1 semana me vas a decir que van a deja una zona de pleno capital federal sin señal de cell? xD no vivo en medio del campo vivo por palermo :/

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Yo no tuve señal una semana ya tres veces y fue en once así que yo probaría antes de tocar nada yendo a otro barrio a veces suelen pasar esas cosas.

Por si acaso probaste lo que dicen en personal cuando pasan esas cosas o sea sacar la batería con el celular encendido y prenderlo de nuevo luego y ir a detectar el servicio nuevamente y registrarlo en la Red de nuevo? Al menos eso es lo que aconsejan en personal hacer cuando te pasa eso.

Ricnar

Enviado desde mi GT-I9300 usando Tapatalk 2

Editado por ricnar456

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Estoy totalmente seguro de que es problema de la operadora.

Ellos van a decir que no hay reclamos en la zona. Y un día, mágicamente, volverá la red.

En mi zona, con Claro, ocurrió 25 días en octubre, y 5 en noviembre.

Enviado desde mi GT-I9100 usando Tapatalk 2

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Hola, creo que estas equivocado, pues a mi me ocurre lo mismo y es exactamente desde que actualize a Jelly Bean.

Estoy totalmente seguro de que es problema de la operadora.

Ellos van a decir que no hay reclamos en la zona. Y un día, mágicamente, volverá la red.

En mi zona, con Claro, ocurrió 25 días en octubre, y 5 en noviembre.

Enviado desde mi GT-I9100 usando Tapatalk 2

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

a mi se me cago desde la semana pasada o la anterior no recuerdo bien cuando fue el dia de la tormenta, lo tengo re stock alguien me pasa un post con un kernel root + busy box asi lo desbloqueo? xD plz

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Probaste poner otro chip? pq ami me paso lo mismo y se me habia ***** el chip.

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

si prove ponerle otro chip personal, si le pongo de otra compania me dic que ponga un codigo supongo que e lcodigo de desbloqueo

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Hace 2 semanas estuve sin servicio durante 3 días, en 2 líneas personal que tengo. Llame para reclamar y me reconocieron que era problema de la operadora. Unos días despues con el servicio ya funcionando, llamé para reclamar que me descuenten de la factura los 3 días sin servicio y me descontaron el 50% del abono. Está teniendo muchos problemas personal últimamente, y por lo que leí, el resto de las compañías también. Mi consejo es que reclamen por cualquier inconveniente en el servicio, por más pequeño que sea. No es como debería ser, pero si no reclamamos nunca va a mejorar el servicio. Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

tengo el mismo problema en un s2 que uso para el laburo y no se que hacer... sabe alguien de como arreglarlo?,, y no es problema de operadora porque tengo tambien un s3 que es personal mio y anda de lujo... es drama del telefono =(

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

@omaragustin, ¿tenés bien el IMEI?

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Es lo que le pasa a mi cel, me sale que no estoy registrado en la red pero si tiene toda la señal, les cuento la historia resumida mi primo tiene un galaxy s2 i9100 al igual que yo hice un tutorial para actualizarlo a 4.1.2 quedo fregon cuando lo hice con el mio no realice copias de respaldo hice todo igual ecepto que copia la carpeta EFS de el otro celular en el mio osea sobre escribi la carpeta en el mio y segun yo no paso nada pero al intentar hacer una llamada me sale la leyenda de que "No estoy registrado en la red" lo demas funciona bien solo que no se como recuperar la carpeta original EFS de mi cel hasta el imei me pusieron uno por defalut 004999010640000/01 ya revise en la red y el imei es falso si alguien me quiere ayudar a como recuperar lo agradeceria mucho. Gracias por la ayuda.

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0
Es lo que le pasa a mi cel, me sale que no estoy registrado en la red pero si tiene toda la señal, les cuento la historia resumida mi primo tiene un galaxy s2 i9100 al igual que yo hice un tutorial para actualizarlo a 4.1.2 quedo fregon cuando lo hice con el mio no realice copias de respaldo hice todo igual ecepto que copia la carpeta EFS de el otro celular en el mio osea sobre escribi la carpeta en el mio y segun yo no paso nada pero al intentar hacer una llamada me sale la leyenda de que "No estoy registrado en la red" lo demas funciona bien solo que no se como recuperar la carpeta original EFS de mi cel hasta el imei me pusieron uno por defalut 004999010640000/01 ya revise en la red y el imei es falso si alguien me quiere ayudar a como recuperar lo agradeceria mucho. Gracias por la ayuda.

Hay un post para tratar de recuperar la efs sin bk.

Si eso no anda, hay un polaco que te lo soluciona. (tambien esta esa info por aca)

Y eso de usar la carpeta de otro telefono es ilegal.

Enviado desde mi GT-I9300 usando Tapatalk 2

A 1 persona le gusta esto

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Ayer me pasó algo así. Había flasheado la Biftor v4.6, desde cero. Por molestar nomás, instalé Getril. Me hizo coincidir Modem con Ril. Todo parecía ir bien.

A la tarde tuve que salir (a la fiesta de jardín de mi hija más chiquita) y al primer llamado que quise hacer, me dí cuenta del problema.

Tenía toda la señal, pero al intentar hacer la llamada, se cortaba, y desaparecía toda la señal, salía el círculo tachado. Reiniciaba, wipeaba desde el teatro mientras esperaba el inicio del acto.

Me calenté, y dije, bueh... ya fué... en casa restauraré EFS.

Luego del acto fuimos a cenar. Y claro, yo seguía pensando en el celular. Menos mal que había Wifi en el restaurante, porque yo no tenía señal de nada. Volví a flashear el módem de la leak y le corrí nuevamente Getril. Milagro, se arregló. Why? Nilamaspu...

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Gracias por responder ya encontre lo del polaco le acabo d mandar un mensaje explicando como esta el problema nada mas espero respuesta haber si me puede ayudar. Ahi si conocen algun otro metodo igual lo pruebo gracias

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Te soluciono el problema el polaco?

A mi me paso lo mismo...

Me pasas el link o los datos por MP??

Sent from my I9300 using Tapatalkie ★

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Me sumo al pedido ami me paso lo mismo a Mandar Jb 4.1 Saludos :_

Enviado desde mi Lamborguini GT-9100 usando Tapatalk 2

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Miren, yo instale la jb y me paso similar. Hice todos los wipes, format , y despues lo deje en 2G y busque manualmente la red de personal y listo. Fijense, capaz les sirve. Suerte

Enviado desde mi GT-I9100 usando Tapatalk 2

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

No, No me sirvio u.u

Enviado desde mi Lamborguini GT-9100 usando Tapatalk 2

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

No, No me sirvio u.u

Enviado desde mi Lamborguini GT-9100 usando Tapatalk 2

Lo de la efs pudiste recuperarlo?

Enviado desde mi GT-I9100 usando Tapatalk 2

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Lo de la efs pudiste recuperarlo?

Enviado desde mi GT-I9100 usando Tapatalk 2

No.. Me idjieron que hable o nose que con "Polaco" o algo asi no entendi bien que me pondra el Imei de nuevo.. Porque es un problema del imei..

 

Edit: Perdon chicos vi lo del polaco ese, y tengo el MISMO IMEI de la etiqueta, y del *#06# Esto ya es raro..

Editado por ArqaedaDefy

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Buenas, hoy me paso lo mismo con mi celular, desde anoche en realidad, me dice "no registrado en la red", tengo JB Oficial de Personal, el IMEI esta perfecto, y lo raro, o no se si es raro, es que el 3g anda perfecto, solo pasa con las llamadas y cuando quiero mandar un SMS me dice que no se va a enviar hasta que me conecte a la operadora.

Lo libere desde el primer dia que lo Actualice a JB con GalaxSim Unlock. Alguna idea/ayuda?

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

a mi me pasba lo mismo hay un parche que se llama ariza 

que me ayudo pero tenes que ser root para hacerlo

Compartir este post


Enlace al post
Compartir en otros sitios
Invitado
Este tema está cerrado, no acepta nuevos mensajes.
Conéctate para seguir esto  
Seguidores 0