Conéctate para seguir esto  
Seguidores 0
axelgrox

CyanogenMod 10 - P700 / P705G (UPDATE 08-09-2013)

650 posts en este tema

Gracias! Una ultima pregunta, como ahora estoy en cyanogenmod, puedo hacer normal el procedimiento? porque me paso con un LG gt540 que al tener 2.3.7 de cyanogenmod al volver a la 2.1 oficial no encendia el telefono y lo tuve que llevar a reparar, por eso me preocupa volver, disculpa las molestias

que vercion de ics tenias? yo voy y vengo de cyanogen.. a rom de stock original y tenia instalada la vercion 20d! solo es de flashear con KDZ_FW_UPD_EN.zip y usar los driver l7_usb_driver.zip y ya listo

Editado por germansonyy

Compartir este post


Enlace al post
Compartir en otros sitios

Lo probe la verdad que va bastante para atras...es rapido eso si pero no tiene radio, la bateria no te dura nada, no tiene gmaps, el fondo de las aplicaciones no se puede cambiar(queda siempre negro) en fin...muchas contras, algunas cosas son pequeñeses pero que no tenga radio y que la bateria no dure nada es importante (al menos para mi) hay una stock v20e que esta modificada y funciona bastante bien me quedo con esa

Compartir este post


Enlace al post
Compartir en otros sitios

Hay varias cosas para mejorar me quedo con la stock hasta que salga una versión más pulida

Enviado desde mi LG-P700 usando Tapatalk 2

Compartir este post


Enlace al post
Compartir en otros sitios

Gente tengo un problema al instalar CM10..

 

Les paso a explicar. Tengo el firm 10K que tiene liberado el recovery y el bootloader, y tiene supersu etc etc...

 

Hasta ahi todo bien... Sigo los pasos de instalacion del CM10 y despues de hacer todos los wipes, y al querer instarlar CM10... me sale que se ***** la instalacion, y me pone algo asi como "error status 6"... algo asi, no recuerdo!

 

Que puede ser ?? Me baje el CM10.. edite la primer linea del archivo ese, pero ya nose que es lo que hago mal :(

 

El archivo me quedaria asi:

 

 

mount("ext4", "EMMC", "/dev/block/mmcblk0p14", "/system");

package_extract_file("system/bin/backuptool.sh", "/tmp/backuptool.sh");
package_extract_file("system/bin/backuptool.functions", "/tmp/backuptool.functions");
set_perm(0, 0, 0777, "/tmp/backuptool.sh");
set_perm(0, 0, 0644, "/tmp/backuptool.functions");
run_program("/tmp/backuptool.sh", "backup");
unmount("/system");
show_progress(0.500000, 0);
format("ext4", "EMMC", "/dev/block/mmcblk0p14", "0", "/system");
mount("ext4", "EMMC", "/dev/block/mmcblk0p14", "/system");
package_extract_dir("system", "/system");
symlink("Roboto-Bold.ttf", "/system/fonts/DroidSans-Bold.ttf");
symlink("Roboto-Regular.ttf", "/system/fonts/DroidSans.ttf");
symlink("busybox", "/system/xbin/[", "/system/xbin/[[",
        "/system/xbin/adjtimex", "/system/xbin/arp", "/system/xbin/ash",
        "/system/xbin/awk", "/system/xbin/base64", "/system/xbin/basename",
        "/system/xbin/bbconfig", "/system/xbin/blkid", "/system/xbin/blockdev",
        "/system/xbin/brctl", "/system/xbin/bunzip2", "/system/xbin/bzcat",
        "/system/xbin/bzip2", "/system/xbin/cal", "/system/xbin/cat",
        "/system/xbin/catv", "/system/xbin/chattr", "/system/xbin/chgrp",
        "/system/xbin/chmod", "/system/xbin/chown", "/system/xbin/chroot",
        "/system/xbin/clear", "/system/xbin/cmp", "/system/xbin/comm",
        "/system/xbin/cp", "/system/xbin/cpio", "/system/xbin/crond",
        "/system/xbin/crontab", "/system/xbin/cut", "/system/xbin/date",
        "/system/xbin/dc", "/system/xbin/dd", "/system/xbin/depmod",
        "/system/xbin/devmem", "/system/xbin/df", "/system/xbin/diff",
        "/system/xbin/dirname", "/system/xbin/dmesg", "/system/xbin/dnsd",
        "/system/xbin/dos2unix", "/system/xbin/du", "/system/xbin/echo",
        "/system/xbin/ed", "/system/xbin/egrep", "/system/xbin/env",
        "/system/xbin/expand", "/system/xbin/expr", "/system/xbin/false",
        "/system/xbin/fdisk", "/system/xbin/fgrep", "/system/xbin/find",
        "/system/xbin/flash_lock", "/system/xbin/flash_unlock",
        "/system/xbin/flashcp", "/system/xbin/flock", "/system/xbin/fold",
        "/system/xbin/free", "/system/xbin/freeramdisk", "/system/xbin/fsync",
        "/system/xbin/ftpget", "/system/xbin/ftpput", "/system/xbin/fuser",
        "/system/xbin/getopt", "/system/xbin/grep", "/system/xbin/groups",
        "/system/xbin/gunzip", "/system/xbin/gzip", "/system/xbin/halt",
        "/system/xbin/head", "/system/xbin/hexdump", "/system/xbin/id",
        "/system/xbin/ifconfig", "/system/xbin/inetd", "/system/xbin/insmod",
        "/system/xbin/install", "/system/xbin/iostat", "/system/xbin/ip",
        "/system/xbin/kill", "/system/xbin/killall", "/system/xbin/killall5",
        "/system/xbin/length", "/system/xbin/less", "/system/xbin/ln",
        "/system/xbin/losetup", "/system/xbin/ls", "/system/xbin/lsattr",
        "/system/xbin/lsmod", "/system/xbin/lsusb", "/system/xbin/lzcat",
        "/system/xbin/lzma", "/system/xbin/lzop", "/system/xbin/lzopcat",
        "/system/xbin/man", "/system/xbin/md5sum", "/system/xbin/mesg",
        "/system/xbin/mkdir", "/system/xbin/mke2fs", "/system/xbin/mkfifo",
        "/system/xbin/mkfs.ext2", "/system/xbin/mkfs.vfat",
        "/system/xbin/mknod", "/system/xbin/mkswap", "/system/xbin/mktemp",
        "/system/xbin/modinfo", "/system/xbin/modprobe", "/system/xbin/more",
        "/system/xbin/mount", "/system/xbin/mountpoint", "/system/xbin/mpstat",
        "/system/xbin/mv", "/system/xbin/nanddump", "/system/xbin/nandwrite",
        "/system/xbin/netstat", "/system/xbin/nice", "/system/xbin/nohup",
        "/system/xbin/nslookup", "/system/xbin/ntpd", "/system/xbin/od",
        "/system/xbin/patch", "/system/xbin/pgrep", "/system/xbin/pidof",
        "/system/xbin/ping", "/system/xbin/pkill", "/system/xbin/pmap",
        "/system/xbin/poweroff", "/system/xbin/printenv", "/system/xbin/printf",
        "/system/xbin/ps", "/system/xbin/pstree", "/system/xbin/pwd",
        "/system/xbin/pwdx", "/system/xbin/rdev", "/system/xbin/readlink",
        "/system/xbin/realpath", "/system/xbin/renice", "/system/xbin/reset",
        "/system/xbin/resize", "/system/xbin/rev", "/system/xbin/rm",
        "/system/xbin/rmdir", "/system/xbin/rmmod", "/system/xbin/route",
        "/system/xbin/run-parts", "/system/xbin/rx", "/system/xbin/sed",
        "/system/xbin/seq", "/system/xbin/setconsole", "/system/xbin/setserial",
        "/system/xbin/setsid", "/system/xbin/sh", "/system/xbin/sha1sum",
        "/system/xbin/sha256sum", "/system/xbin/sha512sum",
        "/system/xbin/sleep", "/system/xbin/sort", "/system/xbin/split",
        "/system/xbin/stat", "/system/xbin/strings", "/system/xbin/stty",
        "/system/xbin/sum", "/system/xbin/swapoff", "/system/xbin/swapon",
        "/system/xbin/sync", "/system/xbin/sysctl", "/system/xbin/tac",
        "/system/xbin/tail", "/system/xbin/tar", "/system/xbin/taskset",
        "/system/xbin/tee", "/system/xbin/telnet", "/system/xbin/telnetd",
        "/system/xbin/test", "/system/xbin/tftp", "/system/xbin/tftpd",
        "/system/xbin/time", "/system/xbin/timeout", "/system/xbin/top",
        "/system/xbin/touch", "/system/xbin/tr", "/system/xbin/traceroute",
        "/system/xbin/true", "/system/xbin/ttysize", "/system/xbin/tune2fs",
        "/system/xbin/umount", "/system/xbin/uname", "/system/xbin/uncompress",
        "/system/xbin/unexpand", "/system/xbin/uniq", "/system/xbin/unix2dos",
        "/system/xbin/unlzma", "/system/xbin/unlzop", "/system/xbin/unxz",
        "/system/xbin/unzip", "/system/xbin/uptime", "/system/xbin/usleep",
        "/system/xbin/uudecode", "/system/xbin/uuencode", "/system/xbin/vi",
        "/system/xbin/watch", "/system/xbin/wc", "/system/xbin/wget",
        "/system/xbin/which", "/system/xbin/whoami", "/system/xbin/xargs",
        "/system/xbin/xz", "/system/xbin/xzcat", "/system/xbin/yes",
        "/system/xbin/zcat");
symlink("mksh", "/system/bin/sh");
symlink("toolbox", "/system/bin/cat", "/system/bin/chmod",
        "/system/bin/chown", "/system/bin/cmp", "/system/bin/date",
        "/system/bin/dd", "/system/bin/df", "/system/bin/dmesg",
        "/system/bin/getevent", "/system/bin/getprop", "/system/bin/hd",
        "/system/bin/id", "/system/bin/ifconfig", "/system/bin/iftop",
        "/system/bin/insmod", "/system/bin/ioctl", "/system/bin/ionice",
        "/system/bin/kill", "/system/bin/ln", "/system/bin/log",
        "/system/bin/ls", "/system/bin/lsmod", "/system/bin/lsof",
        "/system/bin/md5", "/system/bin/mkdir", "/system/bin/mount",
        "/system/bin/mv", "/system/bin/nandread", "/system/bin/netstat",
        "/system/bin/newfs_msdos", "/system/bin/notify", "/system/bin/printenv",
        "/system/bin/ps", "/system/bin/r", "/system/bin/reboot",
        "/system/bin/renice", "/system/bin/rm", "/system/bin/rmdir",
        "/system/bin/rmmod", "/system/bin/route", "/system/bin/schedtop",
        "/system/bin/sendevent", "/system/bin/setconsole",
        "/system/bin/setprop", "/system/bin/sleep", "/system/bin/smd",
        "/system/bin/start", "/system/bin/stop", "/system/bin/sync",
        "/system/bin/top", "/system/bin/touch", "/system/bin/umount",
        "/system/bin/uptime", "/system/bin/vmstat", "/system/bin/watchprops",
        "/system/bin/wipe");
set_perm_recursive(0, 0, 0755, 0644, "/system");
set_perm_recursive(0, 0, 0755, 0755, "/system/addon.d");
set_perm_recursive(0, 2000, 0755, 0755, "/system/bin");
set_perm(0, 3003, 02750, "/system/bin/netcfg");
set_perm(0, 3004, 02755, "/system/bin/ping");
set_perm(0, 2000, 06750, "/system/bin/run-as");
set_perm_recursive(1002, 1002, 0755, 0440, "/system/etc/bluetooth");
set_perm(0, 0, 0755, "/system/etc/bluetooth");
set_perm(1000, 1000, 0640, "/system/etc/bluetooth/auto_pairing.conf");
set_perm(3002, 3002, 0444, "/system/etc/bluetooth/blacklist.conf");
set_perm(1002, 1002, 0440, "/system/etc/dbus.conf");
set_perm(1014, 2000, 0550, "/system/etc/dhcpcd/dhcpcd-run-hooks");
set_perm_recursive(0, 2000, 0755, 0755, "/system/etc/init.d");
set_perm(0, 0, 0755, "/system/etc/init.d");
set_perm(0, 2000, 0550, "/system/etc/init.goldfish.sh");
set_perm_recursive(0, 0, 0755, 0555, "/system/etc/ppp");
set_perm_recursive(0, 2000, 0755, 0644, "/system/vendor");
set_perm(0, 0, 0644, "/system/vendor/etc/audio_effects.conf");
set_perm(0, 0, 0644, "/system/vendor/firmware/libpn544_fw.so");
set_perm_recursive(0, 2000, 0755, 0755, "/system/xbin");
set_perm(0, 0, 06755, "/system/xbin/librank");
set_perm(0, 0, 06755, "/system/xbin/procmem");
set_perm(0, 0, 06755, "/system/xbin/procrank");
set_perm(0, 0, 06755, "/system/xbin/su");
show_progress(0.200000, 0);
show_progress(0.200000, 10);
package_extract_file("system/bin/backuptool.sh", "/tmp/backuptool.sh");
package_extract_file("system/bin/backuptool.functions", "/tmp/backuptool.functions");
set_perm(0, 0, 0777, "/tmp/backuptool.sh");
set_perm(0, 0, 0644, "/tmp/backuptool.functions");
run_program("/tmp/backuptool.sh", "restore");
delete("/system/bin/backuptool.sh");
delete("/system/bin/backuptool.functions");
package_extract_file("system/bin/modelid_cfg.sh", "/tmp/modelid_cfg.sh");
set_perm(0, 0, 0777, "/tmp/modelid_cfg.sh");
run_program("/tmp/modelid_cfg.sh", "");
show_progress(0.200000, 10);
package_extract_file("boot.img", "/dev/block/mmcblk0p9");
show_progress(0.100000, 0);
unmount("/system");
 

 

Ayuda pro favor, ya nose que hacer... Nose porque en informacion del sistema me figura como P700, tendra algo que ver eso ??

 

Gracias de antemano gente, :)

Compartir este post


Enlace al post
Compartir en otros sitios

Gente tengo un problema al instalar CM10..

Les paso a explicar. Tengo el firm 10K que tiene liberado el recovery y el bootloader, y tiene supersu etc etc...

Hasta ahi todo bien... Sigo los pasos de instalacion del CM10 y despues de hacer todos los wipes, y al querer instarlar CM10... me sale que se ***** la instalacion, y me pone algo asi como "error status 6"... algo asi, no recuerdo!

Que puede ser ?? Me baje el CM10.. edite la primer linea del archivo ese, pero ya nose que es lo que hago mal :(

El archivo me quedaria asi:

Ayuda pro favor, ya nose que hacer... Nose porque en informacion del sistema me figura como P700, tendra algo que ver eso ??

Gracias de antemano gente, :)

Mira no recuerdo bien por qué era ese problema, pero trata de probar bajando devuelta el zip tal vez este corrupto el archivo, saludos

Enviado desde mi LG-P700 usando Tapatalk 4 Beta

Compartir este post


Enlace al post
Compartir en otros sitios

Gente ya actualize el post a la ultima nightly, perdon por demorarme ando con unos pequeños problemitas, saludos y gracias.

A 1 persona le gusta esto

Compartir este post


Enlace al post
Compartir en otros sitios

Mira no recuerdo bien por qué era ese problema, pero trata de probar bajando devuelta el zip tal vez este corrupto el archivo, saludos

Enviado desde mi LG-P700 usando Tapatalk 4 Beta

 

Gracias axel, de hecho lo hize... y hasta probe con un CM10 que se llama gandalf o algo asi y tambien me sale el mismo error...

 

Osea, me sale ese error: status 6... cada vez que intento instalar algun CM10 :(

Compartir este post


Enlace al post
Compartir en otros sitios

Para un uso diario, tira mas esta o una stock 4.1? 

Compartir este post


Enlace al post
Compartir en otros sitios

BUENAS TARDES A TODOS QUISIERA Y ME AYUDEN COMO HACER LOS SIGUIENTES PASOS: 7-Hacer todos los Wipes
8-Flashar ROM y luego GAPS, 

 

SE LOS AGRADECERIA

Compartir este post


Enlace al post
Compartir en otros sitios

Que trae de nuevo está actualización del día 30 nada relevante?

A 1 persona le gusta esto

Compartir este post


Enlace al post
Compartir en otros sitios

Que trae de nuevo está actualización del día 30 nada relevante?

Nada, lo mismo de siempre, no he notado ninguna mejora en estos dos dias de prueba y lo que si me preocupa es que seguimos sin radio :(

Lo molesta es que no se por que razon no puedo regresar a la version de fabrica del android, he intentado hacerlo por el metodo de siempre pero me sale un error que dice que el puerto de mi equipo no esta activo o algo asi... que alguien me ayude!!!

Compartir este post


Enlace al post
Compartir en otros sitios

BUENAS TARDES A TODOS QUISIERA Y ME AYUDEN COMO HACER LOS SIGUIENTES PASOS: 7-Hacer todos los Wipes

8-Flashar ROM y luego GAPS,

SE LOS AGRADECERIA

Wipe data / factory

Wipe cache

En avanzado

Wipe cache davlink

Enviado desde mi LG-P700 usando Tapatalk 4 Beta

Compartir este post


Enlace al post
Compartir en otros sitios

Nada, lo mismo de siempre, no he notado ninguna mejora en estos dos dias de prueba y lo que si me preocupa es que seguimos sin radio :(

Lo molesta es que no se por que razon no puedo regresar a la version de fabrica del android, he intentado hacerlo por el metodo de siempre pero me sale un error que dice que el puerto de mi equipo no esta activo o algo asi... que alguien me ayude!!!

Dime como lo haces yo te ayudo.... yo lo deje muerto 4 veces... que no salia nada solo el primer logo de LG y nada mas... o sea lo deje brinkeado!! creo q tengo algo de experiencia para decirte como podrias hacer para volver a tu rom de stock! yo por mi parte estoy con la rom SLIM que me va vastante bien!! estoy esperando la 10.1 beta que veo q va por buen camino!!

Compartir este post


Enlace al post
Compartir en otros sitios

hola, tengo un problema, a la hora de flashear en CWM me da este error: 

 

symlink: some symlinks failed

E:Error in /sdcard/cm-10-2013031-8-NIGHTLY-p700.zip

(status 7)

installation aborted.

 

Alguien sabe por que puede ser?

vale he conseguido instalarla pero ahora no me arranca, sale el logotipo de lg y se queda la pantalla en negro, mi modelo es el p700

 

como conseguiste instalarla no me instala me sale el mismo problema siempre necesito una ayudaaaa

Compartir este post


Enlace al post
Compartir en otros sitios

Sabes algo sobre el error "status 6" ??? al intentar instalar CM10... lo googlie pero nada :/

Compartir este post


Enlace al post
Compartir en otros sitios

No idea.. yo para que la rom que super limpia hago un format data format cache format system format sdcard y luego todos los wypess

Compartir este post


Enlace al post
Compartir en otros sitios

Dime como lo haces yo te ayudo.... yo lo deje muerto 4 veces... que no salia nada solo el primer logo de LG y nada mas... o sea lo deje brinkeado!! creo q tengo algo de experiencia para decirte como podrias hacer para volver a tu rom de stock! yo por mi parte estoy con la rom SLIM que me va vastante bien!! estoy esperando la 10.1 beta que veo q va por buen camino!!

Hermano, sigo el siguiente procedimiento:

 

Procedimiento:

  1. Habilitar la "Depuracion USB" en nuestro celular. (Ajustes > Aplicaciones > Desarrollo > Depuracion USB)
  2. Instalar el fichero msxml.ms, que encontrara en la carpeta descomprimida de KDZ_FW_UPD_EN.
  3. Ejecutar enabler.exe y hacer clic sobre la barra de tarea para cambiar a "ON".
  4. Ejecutar UpTestEX_mod2_marwin.exe
  5. Seleccione 3gQCT en Select type > Emergency > PhoneMode
  6. En seleccionar archivo KDZ, seleccione el archivo de la ROM que se quiere instalar.
  7. Conectar nuestro Optimus L7 a nuestra PC.
  8. Hacer click en Start Upgrade

Pero después del paso 8, me sale el siguiente error:

 

- Start fn_StartUpgrade

- Extract kdz file

- kdz decrypt Success

- LGMobileDL Load

- Port =-1

- Connection check start

- Port(or Device) Not Found!

- Finish All test

 

Por favor que alguien me ayude o me indique cual puede ser mi error, pero le aclaro que antes ya he usado este procedimiento para cambiar mi android de fabrica.

Compartir este post


Enlace al post
Compartir en otros sitios

Hermano, sigo el siguiente procedimiento:

 

Procedimiento:

  1. Habilitar la "Depuracion USB" en nuestro celular. (Ajustes > Aplicaciones > Desarrollo > Depuracion USB)
  2. Instalar el fichero msxml.ms, que encontrara en la carpeta descomprimida de KDZ_FW_UPD_EN.
  3. Ejecutar enabler.exe y hacer clic sobre la barra de tarea para cambiar a "ON".
  4. Ejecutar UpTestEX_mod2_marwin.exe
  5. Seleccione 3gQCT en Select type > Emergency > PhoneMode
  6. En seleccionar archivo KDZ, seleccione el archivo de la ROM que se quiere instalar.
  7. Conectar nuestro Optimus L7 a nuestra PC.
  8. Hacer click en Start Upgrade

Pero después del paso 8, me sale el siguiente error:

 

- Start fn_StartUpgrade

- Extract kdz file

- kdz decrypt Success

- LGMobileDL Load

- Port =-1

- Connection check start

- Port(or Device) Not Found!

- Finish All test

 

Por favor que alguien me ayude o me indique cual puede ser mi error, pero le aclaro que antes ya he usado este procedimiento para cambiar mi android de fabrica.

donde pone port(or device) not fount

eso es que no te reconoce el dispositivo. (solucion)

prueba a hacerlo en otra pc o limpia desinstala todo lo que tengas de lg en tu pc reiniciala y vuelve a 

instalar todo de nuevo eso sule funcionar

Compartir este post


Enlace al post
Compartir en otros sitios

Men, yo instale la nueva rom y no encuntro la radio por ningun lado... voy a instalar todo desde  cero, por que no hice el wipe factory

amigO como conseguiste solucionar el error del LGE Android Mtp Devices eso que sale algo de q no se encuentra en el INF

Compartir este post


Enlace al post
Compartir en otros sitios

Hola Gente, como estan? Primero y principal aclaro que mi celular es un LG Optimus L7 P705g - Argentina

Les cuento como me esta yendo con la prueba de varias ROM, pase directamente de la Stock a la CM10 en su version 7, y desde ahi empece a probar las posteriores, antes de instalar la ultima versión del 30/06 tenia instalada la Slim, pero me andaba malisimo para el uso diario, tardaba un montón a la hora de abrir las app mas necesarias, Teléfono, Mensajes, Whatsapp.. Y bueno, decidí probar esta ultima versión del CM10, pero hice el Check de Rendimiento con el AnTuTu BenchMark y me salio el score de 2526, me parece medio poco, ¿a uds que les parece? Alguno que haya probados los rendimientos con BenchMarks en su dispositivo anteriormente?

¿Hay algo que infiera en la instalación de las Rom? Yo hago los 3 Wipes correspondientes y las instalo nada mas.

Cabe aclarar que tengo instalada la version 2.0 de Gandalf también, y lo puse a funcionar en 1305 mghz..

Si saben de algo, me encataría saber de sus experiencias de rendimiento, y de, obviamente, como mejorarla!

Saludos, Buen Fin de Semana. :happy:

Compartir este post


Enlace al post
Compartir en otros sitios

che ante todo gracias por subirla

la instale y anda barbara, salvo que no me agarra señal, de ninguna manera... que hay que tocar? ya probé todo

tampoco me funciona google play store

Editado por LaloLanda90

Compartir este post


Enlace al post
Compartir en otros sitios

Hola, hay alguna manera de que funcionen los auriculares Bluetooth para escuchar música?

Enviado desde mi LG-P700 usando Tapatalk 2

Compartir este post


Enlace al post
Compartir en otros sitios

che ante todo gracias por subirla

la instale y anda barbara, salvo que no me agarra señal, de ninguna manera... que hay que tocar? ya probé todo

tampoco me funciona google play store

que rom tenias antes de instalar esta, si benias de jelly bean tienes que instalar el baseband v10 

para que te coja señal

http://www.grupoandroid.com/topic/63740-roms-oficiales-lg-optimus-l7/

sigue este tuto leelo bien

y si no te gusta y quieres regresar a rom original sigue este tuto

http://www.grupoandroid.com/topic/74801-tut-flash-custom-romoficial-v10k-desde-v20-oficial-por-recovery/

Editado por lokopol

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión
Conéctate para seguir esto  
Seguidores 0