Ir a contenido

  • Loguearse utilizando Facebook Log in with Twitter Log In with Google Conéctate
  • Regístrate
Foto

[RESUELTO] Mi s3 esta lento


  • Tema Cerrado Este tema está cerrado
17 respuestas a este tema

#1
alejo383838

alejo383838

    Newbie

  • Compañero
  • 12 Mensajes
  • 0 gracias
Mi samsung gala y s3 esta demasiado lento, se nota al momento de querer hacer una llamada o entrar a directorio. Alguien sabe porque pasa eso? DATOS: en la foto Enviado desde mi GT-I9300 usando Tapatalk 2

Ficheros Adjuntos



#2
ricnar456

ricnar456

    FULL Member

  • Compañero
  • PipPipPipPipPip
  • 2748 Mensajes
  • 446 gracias
  • Equipo:Galaxy S i9300 (Versonal)
  • ROM:JB 4.1.2
  • Operadora:Personal
No esta activado el power saving que baja la frecuencia del procesador casi a la mitad fijate en la barra de arriba esta para activarlo o quitarlo. Ricnar Sent from my GT-I9300 using Tapatalk 2

#3
lautiero

lautiero

    Advanced Member

  • Compañero
  • PipPip
  • 300 Mensajes
  • 16 gracias
  • UbicacionCap. Fed.
  • Equipo:Galaxy I9500
  • ROM:Stock
  • Operadora:Personal

clavale por odin la ultima ARO, si podes hacerle un .pit mejor, y dsp proba de nuevo aver como anda, la ultimarom me dio banda de lios a mi...pero cada celu es un mundo



#4
alejo383838

alejo383838

    Newbie

  • Compañero
  • 12 Mensajes
  • 0 gracias
Gracias bro. Ya hoce lo de CPU power pero igual y en cuanto la ROM no se si tenga q ver. Yo creo q es la versiob 4.1.2 de android o que creen?

Enviado desde mi GT-I9300 usando Tapatalk 2

#5
alejo383838

alejo383838

    Newbie

  • Compañero
  • 12 Mensajes
  • 0 gracias
Bro a que te refieres con la ultima aro?


Enviado desde mi GT-I9300 usando Tapatalk 2

#6
Alex_Rap07

Alex_Rap07

    FULL Member

  • Compañero
  • PipPipPipPipPip
  • 2202 Mensajes
  • 246 gracias
  • UbicacionPor Ahi xD
  • Equipo:Galaxy Note 2
  • ROM:alguna
  • Operadora:Claro

Gracias bro. Ya hoce lo de CPU power pero igual y en cuanto la ROM no se si tenga q ver. Yo creo q es la versiob 4.1.2 de android o que creen?

Enviado desde mi GT-I9300 usando Tapatalk 2

 

la rom stock 4.1.2  anda perfecto , al menos en mi casa anda rapido y 0 lag



#7
alejo383838

alejo383838

    Newbie

  • Compañero
  • 12 Mensajes
  • 0 gracias

Gracias bro. Ya hoce lo de CPU power pero igual y en cuanto la ROM no se si tenga q ver. Yo creo q es la versiob 4.1.2 de android o que creen?


Enviado desde mi GT-I9300 usando Tapatalk 2

 
la rom stock 4.1.2  anda perfecto , al menos en mi casa anda rapido y 0 lag


Puedes tomarle una foto para ver el sistema q tiene? A mi sólo me da la en esas 2 opciones

Enviado desde mi GT-I9300 usando Tapatalk 2

#8
Uan_ar

Uan_ar

    el Diablo sabe por Diablo, pero más sabe por viejo. A leer!

  • Moderador
  • 12878 Mensajes
  • 4111 gracias
  • UbicacionCdad. de Bs.As.
  • Equipo:Xperia ZL 6502
  • ROM:4.4.2 stock 10.5.A.0.230
  • Operadora:Personal

@alejo383838, probá simplemente con un wipe cache desde el recovery. 



#9
alejo383838

alejo383838

    Newbie

  • Compañero
  • 12 Mensajes
  • 0 gracias

@alejo383838, probá simplemente con un wipe cache desde el recovery. 


Eso ya le e hecho. Todos los wipes y nada

Enviado desde mi GT-I9300 usando Tapatalk 2

#10
Alex_Rap07

Alex_Rap07

    FULL Member

  • Compañero
  • PipPipPipPipPip
  • 2202 Mensajes
  • 246 gracias
  • UbicacionPor Ahi xD
  • Equipo:Galaxy Note 2
  • ROM:alguna
  • Operadora:Claro

Puedes tomarle una foto para ver el sistema q tiene? A mi sólo me da la en esas 2 opciones

Enviado desde mi GT-I9300 usando Tapatalk 2

 

es la EMB5   de Uk



#11
alejo383838

alejo383838

    Newbie

  • Compañero
  • 12 Mensajes
  • 0 gracias

Puedes tomarle una foto para ver el sistema q tiene? A mi sólo me da la en esas 2 opciones


Enviado desde mi GT-I9300 usando Tapatalk 2

 
es la EMB5   de Uk


Lo probaré . Te aviso

Enviado desde mi GT-I9300 usando Tapatalk 2

#12
Daniel D.P

Daniel D.P

    Senior Member

  • Compañero
  • PipPipPipPip
  • 847 Mensajes
  • 72 gracias
  • UbicacionColombia
  • Equipo:Sony Z1 C6906
  • ROM:Stock US 4.4.4
  • Operadora:Otra/Fuera de Argentina

la rom stock 4.1.2  anda perfecto , al menos en mi casa anda rapido y 0 lag

fuera del tema, hablando de LAGS y el S4 se lagea igual en la barra de widgets que el s3 jajajajajajajajajajaja ( me quedo con el s3 ) :D



#13
Alex_Rap07

Alex_Rap07

    FULL Member

  • Compañero
  • PipPipPipPipPip
  • 2202 Mensajes
  • 246 gracias
  • UbicacionPor Ahi xD
  • Equipo:Galaxy Note 2
  • ROM:alguna
  • Operadora:Claro

fuera del tema, hablando de LAGS y el S4 se lagea igual en la barra de widgets que el s3 jajajajajajajajajajaja ( me quedo con el s3 ) :D

 

jjajaa a mi se me soluciono un 90% porq borre los relojes y todas esos widget que no uso nunca .


Editado por AlexRap07: 15 March 2013 - 19:58


#14
ricnar456

ricnar456

    FULL Member

  • Compañero
  • PipPipPipPipPip
  • 2748 Mensajes
  • 446 gracias
  • Equipo:Galaxy S i9300 (Versonal)
  • ROM:JB 4.1.2
  • Operadora:Personal
Proba holo launcher y mira como anda la barra de widgets que es similar a la de tw y vuela, proba next launcher y mira como sin lag vuela y gasta menos bateria con efectos 3d geniales eso te demuestra que a tw le falta mejorar mucho pero el teléfono es un caño y se banca de todo.

Ricnar

Sent from my GT-I9300 using Tapatalk 2

#15
alejo383838

alejo383838

    Newbie

  • Compañero
  • 12 Mensajes
  • 0 gracias
Asunto solucionado...............INSTALANDO LA VERSIKN XXEMB5 SE ACABO TODO EL LAG. GRACIAS A TODOS

Enviado desde mi GT-I9300 usando Tapatalk 2

#16
mardex80

mardex80

    FULL Member

  • Compañero
  • PipPipPipPipPip
  • 1368 Mensajes
  • 110 gracias
  • UbicacionCórdoba
  • Equipo:LG G2 D806 Black
  • ROM:Stock
  • Operadora:Movistar
El amigo estaba teniendo los freezeos de la ELLA de acá a la China. Recuerden que las rom nuevas tienen un nuevo fix de muerte súbita con mejor manejo de la memoria bugueada.<br /><br />Es la teoría nueva entre el fix viejo del update7 y nuevo del update8.<br /><br />Enviado desde mi S3 con Tapatalk. <br /><br />

#17
alejo383838

alejo383838

    Newbie

  • Compañero
  • 12 Mensajes
  • 0 gracias
Al contrario. Ya están solucionadas

Enviado desde mi GT-I9300 usando Tapatalk 2

#18
sprtr

sprtr

    Uno mas del monton

  • Super Moderador
  • 8577 Mensajes
  • 3866 gracias
  • Ubicacioncap fed
  • Equipo:NEXUS 5/7/S2/S4mini
  • Operadora:Movistar
Hola, nos alegramos que este tema este resuelto, cualquier duda sentite libre de abrir uno nuevo.