• 0
Conéctate para seguir esto  
Seguidores 0
Daniel Claus

Bloqueo de pantalla defy

Puntuar esta pregunta

Pregunta

Tengo un problema con el bloqueo de pantalla de mi defy plus,cuando se apaga la luz de la pantalla es como que queda muerto no prende por mas que aprete el boton de encendido...

tengo android 4.1.2

Compartir este post


Enlace al post
Compartir en otros sitios

6 respuestas a esta pregunta

  • 0

mmmm y tocaste las frecuencias o voltajes del micro?

ice tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Tengo un problema con el bloqueo de pantalla de mi defy plus,cuando se apaga la luz de la pantalla es como que queda muerto no prende por mas que aprete el boton de encendido...

tengo android 4.1.2

 

q rom de CM10 estas usando?? probaste haciendo wipe data y cache? El boton te funciona bien??

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

CM10-20130307-NIGHTLY-mb526..esa es la que estoy usando sisi le hice wipe data y cache y el botón funciona si,igual le active también la opción de tocar los botones de volumen para que se active la pantalla y tampoco



nono la frecuencia estaba como vino por decir asi

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

CM10-20130307-NIGHTLY-mb526..esa es la que estoy usando sisi le hice wipe data y cache y el botón funciona si,igual le active también la opción de tocar los botones de volumen para que se active la pantalla y tampoco

nono la frecuencia estaba como vino por decir asi

Y mira es raro , yo probaría reinstalar la rom, y si te sigue el problema hacer la instalación de 0

Enviado desde mi MB526 usando Tapatalk 2

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

CM10-20130307-NIGHTLY-mb526..esa es la que estoy usando sisi le hice wipe data y cache y el botón funciona si,igual le active también la opción de tocar los botones de volumen para que se active la pantalla y tampoco

nono la frecuencia estaba como vino por decir asi

 

Me parece que lo que te mencionaban con el wipe , no era un wipe data que hagas (sino reinicias el celu a 0) sino que hagas un wipe dalvik cahche desde el CWM..

Saludoss

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Ya probe de ambas formas! y nada sigue igual



osea con la version original,2.3.6 se reinicia cada rato,le intale el custom recovery,y la unica forma que se soluciono fue intalar android 4.1.2 

Compartir este post


Enlace al post
Compartir en otros sitios
Invitado
Este tema está cerrado, no acepta nuevos mensajes.
Conéctate para seguir esto  
Seguidores 0