Ir a contenido

  • Loguearse utilizando Facebook Log in with Twitter Log In with Google Conéctate
  • Regístrate
Foto

¿ Porque mi Xperia x10 mini no tiene señal ?


  • Tema Cerrado Este tema está cerrado
4 respuestas a este tema

#1
Daviiid Steven

Daviiid Steven

    Newbie

  • Recien llegado
  • 7 Mensajes
  • 0 gracias
  • Equipo:Xperia x10 mini
  • Operadora:Otra/Fuera de Argentina
Tengo un problema:

Tengo un Xperia x10 mini.
Yo estaba un dia con mi cell cuando de pronto vi que no tenia absolutamente nada de señal (me aparecia una X en cobertura)No se realmente porque me paso busque en google y no me sirve de nada y aunque salga de mi casa igual , no toma cobertura.

Ojala me ayuden porque desde hace dias que no me funciona ... Y mi tarjeta SIM es kolbi (Costa Rica) y yo voy a operadores de red y selecciono el de mi pais (ICE) y igual no me sirve... Bueno ayudenme

GRACIAS...


Porfavor Ayudenme Tengo 34 visitas pero nadie a puesto nada ... !!Ayudenme
:ermm:

Respondan .....


Si quieren decirme algo si quieren doy datos de mi cell (Xperia x10 mini) :biggrin:

Editado por migof: 21 April 2013 - 18:44


#2
migof

migof

    Motorolero!!!

  • Administradores
  • 12574 Mensajes
  • 12344 gracias
  • UbicacionQuilmes - Buenos Aires
  • Equipo:Razr HD
  • ROM:Mokee OS
  • Operadora:Claro

@Daviiid Steven, si no se te respondio no escribas mas mensajes, eso esta sancionado en este foro, esta vez pasa....

 

El telefono puede llegar a estar en banda negativa?



#3
Daviiid Steven

Daviiid Steven

    Newbie

  • Recien llegado
  • 7 Mensajes
  • 0 gracias
  • Equipo:Xperia x10 mini
  • Operadora:Otra/Fuera de Argentina

nO TE entiendo AMIGO .... !!! eSQ soy un CHINFLADO en telefonos



#4
migof

migof

    Motorolero!!!

  • Administradores
  • 12574 Mensajes
  • 12344 gracias
  • UbicacionQuilmes - Buenos Aires
  • Equipo:Razr HD
  • ROM:Mokee OS
  • Operadora:Claro

nO TE entiendo AMIGO .... !!! eSQ soy un CHINFLADO en telefonos

el teléfono donde y cuando lo compraste?

#5
Aledr0id

Aledr0id

    Machine Are Us..

  • Super Moderador
  • 12004 Mensajes
  • 64768 gracias
  • UbicacionEn algún lugar del planeta
  • Equipo:Samsung Galaxy S3 GT-I9300
  • ROM:Δ CyanogenMod 11 - 4.4.4 Δ
  • Operadora:Personal
Hola, cerramos este tema porque ya tiene mucho tiempo y la informacion que contiene puede no ser exacta, si hace falta sentite libre de abrir uno nuevo en la zona correspondiente.