• 0
Conéctate para seguir esto  
Seguidores 0
nacho.095

[RESUELTO] S3 "no registrado en la red"

Pregunta

Hola chicos, como les va? Espero que me puedan ayudar con mi problema:
La cosa es así, yo libere por el método que esta acá en el foro mi S3 comprado en Personal, me anduvo perfecto un par de días  hasta que anoche de la nada me empezó a aparecer "solo llamadas de emergencia" y cuando intento hace una llamada me aparece "no registrado en la red". En la barra de señal me sigue apareciendo que tengo, pero aun así no puedo hacer absolutamente ninguna llamada. 

Ya me leí casi todo el foro y busque info por todos lados, lei lo del parche ariza en varios foros, pero no se que hacer, porque algunos dicen que dicho parche sirve solo para cuando el IMEI o el SN te queda en 00000000, otros dicen que cuando ocurre esto, el parche no sirve. (Igualmente no encuentro el post original de Ariza)  
Ya no se, estoy un poco perdido y desesperado, me gustaria que, si fueran tan amables, me ayudaran un poco.
Aclaración: El equipo fue comprado en casa comercial de Personal. El imei esta en condiciones, no me quedo en 000000 ni nada por el estilo. 
Desde ya  muchas gracias, y espero su pronta ayuda!!!! 

Sldos! 

Compartir este post


Enlace al post
Compartir en otros sitios

15 respuestas a esta pregunta

  • 0

@nacho.095 ,

hola.

consultas:

el imei es el original?

no te lo habran pasado a banda negativa?

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

A mi me paso mucho tiempo con mi s2 también en personal!! Vivo en rosario.. en ese momento se solucionaba pasando a modo vuelo y luego volviendo a poner como estaba.... no se qué habrá pasado que ya hace varios meses que no lo hace mas

Sent from my GT-I9100 using Tapatalk 2

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

@nacho.095 ,

hola.

consultas:

el imei es el original?

no te lo habran pasado a banda negativa?

Sisi el imei es el original, con respecto a que este en banda negativa llame al *111 y me dijeron que no. 

Hoy lo restaure todo a fabrica, le pase el triangle away y lo lleve al SAT y me dijeron que estaba en "banda negativa externa" y que ellos no me lo podían tomar, que se tenia que hacer cargo Personal, porque era problema de ellos, pero me fui a la casa central y me dijeron no lo tenian negado. No se q mas hacer!!! 

 

 

A mi me paso mucho tiempo con mi s2 también en personal!! Vivo en rosario.. en ese momento se solucionaba pasando a modo vuelo y luego volviendo a poner como estaba.... no se qué habrá pasado que ya hace varios meses que no lo hace mas

Sent from my GT-I9100 using Tapatalk 2

Si si, yo también estoy en Rosario, y ya probé lo de ponerlo en modo vuelo, pero nada :S

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Lo llevaste a la calle rioja al 1300 o 1400 por el sat ?igualmente personal se tiene que hacer cargo

Sent from my GT-I9100 using Tapatalk 2

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Exactamente ahí mismo, Rioja 1315 Multipoint. Claro que Personal se tiene q hacer cargo, pero se hacen los [email protected] Estoy desesperado, no quiero un pisapapeles de 3500 mangos.  

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Exactamente ahí mismo, Rioja 1315 Multipoint. Claro que Personal se tiene q hacer cargo, pero se hacen los [email protected] Estoy desesperado, no quiero un pisapapeles de 3500 mangos.  

Hace esto, plantate en la OC y filma todo. Deci que hasta que no tengas el equipo funcionando no te vas caso contrario vas a ir con todas las pruebas a defensa del consumidor y le vas a hacer una flor de denuncia y listo.

Tiempo aprox de solucion: 30m

Enviado desde mi GT-N7000

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0
Exactamente ahí mismo, Rioja 1315 Multipoint. Claro que Personal se tiene q hacer cargo, pero se hacen los [email protected] Estoy desesperado, no quiero un pisapapeles de 3500 mangos.  

Tranquilo amigo cuando vallas a personal tenes que pedir hablar con algún supervisor o gerente los empleados no saben nada o se hacen los giles y cuando hables con alguien más importante decile que trabajas en radio dos o en la capital y que estas grabando todo ! Pero tenes que ponerte firme y hacer quilombo con respeto sin insultar a nadie y si podes levanta la vos así todos ven el lio que hay! No puede ser que siempre se las lleven de arriba

Sent from my GT-I9100 using Tapatalk 2

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Hace esto, plantate en la OC y filma todo. Deci que hasta que no tengas el equipo funcionando no te vas caso contrario vas a ir con todas las pruebas a defensa del consumidor y le vas a hacer una flor de denuncia y listo.

Tiempo aprox de solucion: 30m

 

Gracias che, mañana por la mañana mismo, voy a hacer eso!!! Quiero tratar de no llegar a Defensa al Consumidor por una cuestion de tiempos, pero bueno..si es necesario..

Tranquilo amigo cuando vallas a personal tenes que pedir hablar con algún supervisor o gerente los empleados no saben nada o se hacen los giles y cuando hables con alguien más importante decile que trabajas en radio dos o en la capital y que estas grabando todo ! Pero tenes que ponerte firme y hacer quilombo con respeto sin insultar a nadie y si podes levanta la vos así todos ven el lio que hay! No puede ser que siempre se las lleven de arriba

Sent from my GT-I9100 using Tapatalk 2

Exacto, es muy injusto que siempre estas empresas de mierd@ nos metan la mano en el bolsillo, y nos vivan boludeando. Muchas gracias por el consejo. 

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Hace esto, plantate en la OC y filma todo. Deci que hasta que no tengas el equipo funcionando no te vas caso contrario vas a ir con todas las pruebas a defensa del consumidor y le vas a hacer una flor de denuncia y listo.

Tiempo aprox de solucion: 30m

 

Gracias che, mañana por la mañana mismo, voy a hacer eso!!! Quiero tratar de no llegar a Defensa al Consumidor por una cuestion de tiempos, pero bueno..si es necesario..

Tranquilo amigo cuando vallas a personal tenes que pedir hablar con algún supervisor o gerente los empleados no saben nada o se hacen los giles y cuando hables con alguien más importante decile que trabajas en radio dos o en la capital y que estas grabando todo ! Pero tenes que ponerte firme y hacer quilombo con respeto sin insultar a nadie y si podes levanta la vos así todos ven el lio que hay! No puede ser que siempre se las lleven de arriba

Sent from my GT-I9100 using Tapatalk 2

Exacto, es muy injusto que siempre estas empresas de mierd@ nos metan la mano en el bolsillo, y nos vivan boludeando. Muchas gracias por el consejo. 

No vas a llegar a Defensa, con solo amenzarlos ya es suficiente.

Enviado desde mi GT-N7000

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

@LeoFravega 
Dios te escuche! jajajaja 

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Jaja ya veo que mañana salís en canal tres

Sent from my GT-I9100 using Tapatalk 2

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Si, o "Cliente de la empresa Personal, preso por poner una bomba en la oficina comercial". jajajajja

Llegado el caso que no me den pelota y no se hagan cargo, hay forma de volverlo a levantar?

Editado por sprtr

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0
Si, o "Cliente de la empresa Personal, preso por poner una bomba en la oficina comercial". jajajajja

Llegado el caso que no me den pelota y no se hagan cargo, hay forma de volverlo a levantar?

Y genio! Que paso fuiste a personal?

Sent from my GT-I9100 using Tapatalk 2

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Bueno amigos, les paso a comentar: Hoy a la mañana muy temprano se comunico conmigo la chica que me atendió en Personal cuando fui, y me dijo que el equipo había sido puesto en banda negativa por Claro. Así que ni bien corte, me fui para allá (para Claro), le comente la situación al que me atendió,  lo verifico y me dijo que a ellos no les aparecía en su base de datos, se me salto la tuerca y me fui a Personal a buscarla a la mina, me dio un comprobante firmado por ella y por el supervisor, y tuve que volver a Claro, pedí hablar con el gerente/supervisor, y ni bien le mostré el papel me dijo que si, que lo tenían negado porque un cliente había dado de baja una linea y la linea había tomado señal por ultima vez en "supuestamente" mi equipo. Lo cual le dije que no podia ser porque yo no le había puesto ningún chip de Claro, la mina me empezó a discutir, hasta que se dieron cuenta que si no me lo solucionaban les hacia un flor de escándalo y les rompía todo. Me termino diciendo que me lo iban a solucionar, que tenia que esperar 24 hs, porque no podía hacer nada, situación a la cual me nege y le dije que no me iba de ahí hasta que no me lo solucionaran en el momento, y que si me demoraban mas de 1hs iban a venir los del noticiero y me iba a ir a defensa (la re flashie).
Cuestion que todo esto fue a las 11 y para las 11:20 lo tenia funcionando!!!!
La explicacion de Claro: hay una placa duplicada de mi cel y por eso se me bloqueo a mi.

Como ultima cuestion, me fui igualmente a Defensa y a la CNC y los denuncie a Claro, a Personal, y a Samsung.
Muchisimas gracias por la ayuda que me dieron!!

 
 

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Hola, nos alegramos que este tema este resuelto, cualquier duda sentite libre de abrir uno nuevo.

Compartir este post


Enlace al post
Compartir en otros sitios
Invitado
Este tema está cerrado, no acepta nuevos mensajes.
Conéctate para seguir esto  
Seguidores 0