Ir a contenido

  • Loguearse utilizando Facebook Log in with Twitter Log In with Google Conéctate
  • Regístrate
Foto

S3 no levanta señal


  • Tema Cerrado Este tema está cerrado
15 respuestas a este tema

#1
Yamil Gabriel

Yamil Gabriel

    Conocido

  • Compañero
  • Pip
  • 163 Mensajes
  • 8 gracias
  • Ubicacionargentina
  • Equipo:Samsung S3
  • ROM:Slim Bean 7/Googy-MAX
  • Operadora:Movistar
Me ofrecieron un s3 que no levantaba ninguna señal segun lo que me dijieron fue comprado en europa y aca no agarra señal, si se flashea con un nuevo firmware podria levantar señal

Enviado desde mi GT-I9100 usando Tapatalk 2



#2
Daniel D.P

Daniel D.P

    Senior Member

  • Compañero
  • PipPipPipPip
  • 813 Mensajes
  • 66 gracias
  • UbicacionColombia
  • Equipo:LG G2 LS980 32GB
  • ROM:Stock Sprint 4.4.2
  • Operadora:Otra/Fuera de Argentina

Me ofrecieron un s3 que no levantaba ninguna señal segun lo que me dijieron fue comprado en europa y aca no agarra señal, si se flashea con un nuevo firmware podria levantar señal

Enviado desde mi GT-I9100 usando Tapatalk 2

seguramente, que modelo de S3 es? HAY 3


Editado por Daniel D.P: 19 May 2013 - 15:19


#3
Yamil Gabriel

Yamil Gabriel

    Conocido

  • Compañero
  • Pip
  • 163 Mensajes
  • 8 gracias
  • Ubicacionargentina
  • Equipo:Samsung S3
  • ROM:Slim Bean 7/Googy-MAX
  • Operadora:Movistar



Me ofrecieron un s3 que no levantaba ninguna señal segun lo que me dijieron fue comprado en europa y aca no agarra señal, si se flashea con un nuevo firmware podria levantar señal


Enviado desde mi GT-I9100 usando Tapatalk 2

seguramente, que modelo de S3 es? HAY 3


La verdad nose pero cuando botea dice 4ge es el negro me parece

Enviado desde mi GT-I9100 usando Tapatalk 2



#4
hugoalo

hugoalo

    FULL Member

  • Compañero
  • PipPipPipPipPip
  • 2520 Mensajes
  • 598 gracias
  • UbicacionBuenos Aires
  • Equipo:Samsung I9100 y S4 mini I9190
  • ROM:JB Oficiales
  • Operadora:Movistar
mira en la caja o debajo de la batería que modelo dice

Enviado desde mi GT-I8190L usando Tapatalk 2



también tipea *#06# a ver si sale el imei

Enviado desde mi GT-I8190L usando Tapatalk 2



#5
Yamil Gabriel

Yamil Gabriel

    Conocido

  • Compañero
  • Pip
  • 163 Mensajes
  • 8 gracias
  • Ubicacionargentina
  • Equipo:Samsung S3
  • ROM:Slim Bean 7/Googy-MAX
  • Operadora:Movistar
Si sale el imei significa quue se lo puede hacer levantar señal ?

Enviado desde mi GT-I9100 usando Tapatalk 2



#6
hugoalo

hugoalo

    FULL Member

  • Compañero
  • PipPipPipPipPip
  • 2520 Mensajes
  • 598 gracias
  • UbicacionBuenos Aires
  • Equipo:Samsung I9100 y S4 mini I9190
  • ROM:JB Oficiales
  • Operadora:Movistar

Si sale el imei significa quue se lo puede hacer levantar señal ?

Enviado desde mi GT-I9100 usando Tapatalk 2

no, solo es un problema a descartar , mira en configuración - sobre el dispositivo - modelo , a ver que dice

Enviado desde mi GT-I8190L usando Tapatalk 2



#7
Yamil Gabriel

Yamil Gabriel

    Conocido

  • Compañero
  • Pip
  • 163 Mensajes
  • 8 gracias
  • Ubicacionargentina
  • Equipo:Samsung S3
  • ROM:Slim Bean 7/Googy-MAX
  • Operadora:Movistar

Si sale el imei significa quue se lo puede hacer levantar señal ?



Enviado desde mi GT-I9100 usando Tapatalk 2


no, solo es un problema a descartar , mira en configuración - sobre el dispositivo - modelo , a ver que dice



Enviado desde mi GT-I8190L usando Tapatalk 2



bueno cuakes serian las cosas qye tendria que ver ? Saludos

Enviado desde mi GT-I9100 usando Tapatalk 2



#8
hugoalo

hugoalo

    FULL Member

  • Compañero
  • PipPipPipPipPip
  • 2520 Mensajes
  • 598 gracias
  • UbicacionBuenos Aires
  • Equipo:Samsung I9100 y S4 mini I9190
  • ROM:JB Oficiales
  • Operadora:Movistar
lo que te puse arriba y el número de compilación , no me has respondido ninguna, hay que descartar de a una

Enviado desde mi GT-I8190L usando Tapatalk 2



#9
sprtr

sprtr

    Uno mas del monton

  • Super Moderador
  • 8045 Mensajes
  • 3209 gracias
  • Ubicacioncap fed
  • Equipo:NEXUS 5/7/S2/S4mini
  • Operadora:Movistar

Si sale el imei significa quue se lo puede hacer levantar señal ?







Enviado desde mi GT-I9100 usando Tapatalk 2




no, solo es un problema a descartar , mira en configuración - sobre el dispositivo - modelo , a ver que dice







Enviado desde mi GT-I8190L usando Tapatalk 2







bueno cuakes serian las cosas qye tendria que ver ? Saludos



Enviado desde mi GT-I9100 usando Tapatalk 2



Todo esto. Seria lo ideal.
Fichero Adjunto  uploadfromtaptalk1368990759297.jpg   51.65KB   22 Descargas

Enviado desde mi Nexus 4 usando Tapatalk 2



#10
hugoalo

hugoalo

    FULL Member

  • Compañero
  • PipPipPipPipPip
  • 2520 Mensajes
  • 598 gracias
  • UbicacionBuenos Aires
  • Equipo:Samsung I9100 y S4 mini I9190
  • ROM:JB Oficiales
  • Operadora:Movistar
una imagen vale mas que mil palabras , jajaja , gracias

Enviado desde mi GT-I8190L usando Tapatalk 2



#11
Yamil Gabriel

Yamil Gabriel

    Conocido

  • Compañero
  • Pip
  • 163 Mensajes
  • 8 gracias
  • Ubicacionargentina
  • Equipo:Samsung S3
  • ROM:Slim Bean 7/Googy-MAX
  • Operadora:Movistar
Bueno cuando lo vallaa a ver le saco foto a eso y la cuelgo muchas gracias !

Enviado desde mi GT-I9100 usando Tapatalk 2



Y si llega a estar en banda negativa o se rompio y no levanta señal por falla

Enviado desde mi GT-I9100 usando Tapatalk 2



#12
hugoalo

hugoalo

    FULL Member

  • Compañero
  • PipPipPipPipPip
  • 2520 Mensajes
  • 598 gracias
  • UbicacionBuenos Aires
  • Equipo:Samsung I9100 y S4 mini I9190
  • ROM:JB Oficiales
  • Operadora:Movistar

Bueno cuando lo vallaa a ver le saco foto a eso y la cuelgo muchas gracias !

Enviado desde mi GT-I9100 usando Tapatalk 2



Y si llega a estar en banda negativa o se rompio y no levanta señal por falla

Enviado desde mi GT-I9100 usando Tapatalk 2

Todo puede ser, si lo vas a comprar te recomiendo que no lo hagas, pueden ser muchos los motivos por los que no tenga solucion



#13
Uan_ar

Uan_ar

    el Diablo sabe por Diablo, pero más sabe por viejo. A leer!

  • Moderador
  • 12697 Mensajes
  • 3911 gracias
  • UbicacionCdad. de Bs.As.
  • Equipo:Xperia ZL 6502
  • ROM:4.4.2 stock 10.5.A.0.230
  • Operadora:Personal

segun lo que me dijieron fue comprado en europa y aca no agarra señal,
 

 

Eso es pura mentira. Los s3 son multibanda. A lo sumo podrías llegar a tener problemas con el 3g del S3 coreano. Pero luego de eso no deberías tener problemas.



#14
soiivip1992

soiivip1992

    Newbie

  • Recien llegado
  • 21 Mensajes
  • 3 gracias
  • UbicacionSan Pedro, Buenos Aires, Argentina.
  • Equipo:Samsung Galaxy S2 - Acer Iconia Tab A500- Motorola Defy
  • ROM:ResurrectionRemix 3.09(SGS2) - Cyanogenmod 9(Defy)
  • Operadora:Claro
Primero que nada fijate que no sea CHINO. Segundo, mira que el imei del celular coincida con el de la caja y la etiqueta de atras de la bateria. Si todo esta ok, esta en vos o no arriesgarte a comprarlo. Porque puede ser que no levante señal como muchos s3 y lo solucionas flasheandole un firm y poniendole el parche ariza. Pero si el celular esta en banda negativa te queda lindo pisa papel.

Enviado desde mi pequeño Galaxy Note 2 usando Tapatalk 2



#15
larthvader

larthvader

    SENIOR

  • Compañero
  • PipPip
  • 356 Mensajes
  • 21 gracias
  • UbicacionMoron
  • Equipo:Samsung Galaxy SM-N900 / GT-i9300
  • ROM:N900UBUDNC1 / I9300XXEMC2
  • Operadora:Personal

Que raro, pensé que la banda negativa no era internacional.

 

O sea si te lo pasan a banda negativa acá, en europa te anda y vicerveza.

 

Puede ser un problema de hardware. Tambien no será que no levanta señal porque no está liberado al ponerle un chip de otra empresa no anda? digo...



#16
hugoalo

hugoalo

    FULL Member

  • Compañero
  • PipPipPipPipPip
  • 2520 Mensajes
  • 598 gracias
  • UbicacionBuenos Aires
  • Equipo:Samsung I9100 y S4 mini I9190
  • ROM:JB Oficiales
  • Operadora:Movistar

Que raro, pensé que la banda negativa no era internacional.

O sea si te lo pasan a banda negativa acá, en europa te anda y vicerveza.

Puede ser un problema de hardware. Tambien no será que no levanta señal porque no está liberado al ponerle un chip de otra empresa no anda? digo...

es internacional

Enviado desde mi GT-I9100 usando Tapatalk 2