• 0
Conéctate para seguir esto  
Seguidores 0
Corres

[RESUELTO] Problema con Wifi en PacMan Rom

Pregunta

Buenas, pues la cosa esta asi, ayer llegando del trabajo a mi depa mi celular no se conecto automaticamente como suele hacerlo sino que empezaba un loop de intentos y al final ponía "Mala conexión inhabilitada" y estaba en la misma abitacion que el Router a unos 7 pasos de el, llegue al depa de mi novia e igual y de ahi hoy de regreso al trabajo y lo mismo.

 

Alguien me podria ayudar con mi problema, pues no le he movido nada al cel estaba todo bien hasta ayer por la tarde que llegue a mi depa. 

 

De antemano gracias

Compartir este post


Enlace al post
Compartir en otros sitios

4 respuestas a esta pregunta

  • 0

Contestado en el thread de la rom! =)

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Cerramos entonces?

Enviado desde mi XT925

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Cerramos entonces?

Enviado desde mi XT925

 

Si se puede cerrar el post, ya le di solucion, pero en que seccion la pongo pues me la piden por si hay mas gente que tenga este problema. gracias

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Si se puede cerrar el post, ya le di solucion, pero en que seccion la pongo pues me la piden por si hay mas gente que tenga este problema. gracias

escribí la solución en el thread de la rom...

Enviado desde mi XT925 usando Tapatalk 2

Este tema ha sido marcado como resuelto.<br /><br />De no ser así podés reportar el tema indicando la razon o bien crear uno nuevo.

Compartir este post


Enlace al post
Compartir en otros sitios
Invitado
Este tema está cerrado, no acepta nuevos mensajes.
Conéctate para seguir esto  
Seguidores 0